Loading...

Knowledge Center


Network Security Platform attacks that require the HTTP Response option to be enabled
Technical Articles ID:   KB50726
Last Modified:  11/12/2019
Rated:


Environment

McAfee Network Security Manager
McAfee Network Security Sensor

Summary

For a current list of signature set updates see article KB55446 Network Security Signature Set Updates. This article will also list new additions, modifications, or deletions to these attacks.

The referenced article is available only to registered ServicePortal users.

To view registered articles:
  1. Log on to the ServicePortal at http://support.mcafee.com.
  2. Type the article ID in the search field on the home page.
  3. Click Search or press Enter.
 
Network Security Platform attacks requiring HTTP Response:
 

List One:
 
The following attacks require the HTTP response option to be enabled and contains only HTTP response based signatures.  
For steps on configuring this option, see article KB54134 How to enable scanning for HTTP Response-based attacks.
 
1 MEDIUM - HTTP: Microsoft IE Address Bar Spoofing Vulnerability (0x4022b300)
2 MEDIUM - HTTP: Mozilla SSL lock icon view-source URL spoofing (0x40230400)
3 MEDIUM - HTTP: Mozilla Browser/Firefox Chrome Window Spoofing Vulnerability (0x40230500)
4 HIGH - SCADA: Iconics SCADA ActiveX SetActiveXGUID Method Ax_GUID Parameter Overflow Vulnerability (0x402c3e00)
5 HIGH - SCADA: WellinTech KingView SCADA KVWebSvr ValidateUser ActiveX Buffer Overflow Vulnerability (0x402c3f00)
6 HIGH - SCADA: Invensys Wonderware SCADA ActiveX Buffer Overflow Vulnerability (0x402c4000)
7 HIGH - SCADA: Sunway Forcecontrol SCADA Login Method ActiveX Buffer Overflow Vulnerability (0x402c4100)
8 HIGH - SCADA: PcVue SCADA GetExtendedColor Method ActiveX Buffer Overflow Vulnerability (0x402c4200)
9 HIGH - SCADA: PcVue SCADA SaveObject Method ActiveX Buffer Overflow Vulnerability (0x402c4300)
10 HIGH - SCADA: PcVue SCADA LoadObject Method ActiveX Buffer Overflow Vulnerability (0x402c4400)
11 HIGH - SCADA: PcVue SCADA aipgctl.ocx ActiveX DeletePage Method Vulnerability (0x402c4500)
12 HIGH - SCADA: PcVue SVUIGrd.ocx LoadObject ActiveX Directory Traversal Vulnerability (0x402c4600)
13 HIGH - SCADA: PcVue SVUIGrd.ocx SaveObject ActiveX Directory Traversal Vulnerability (0x402c4700)
14 HIGH - SCADA: BroadWin Web Access Client Bwocxrun OcxSpool Format String Vulnerability (0x402c4800)
15 HIGH - SCADA: BroadWin Web Access Client BWOCXRUN.BwocxrunCtrl ProgID OcxSpool Format String Vulnerability (0x402c4900)
16 MEDIUM - SCADA: Mitsubishi MX Component ActiveX Control Buffer Overflow Vulnerability (0x4522f500)
17 MEDIUM - HTTP: POS Malware Detected (0x48434a00)
18 HIGH - Malware: TeslaCrypt Ransomware Activity Detected (0x48438700)
19 HIGH - Malware: Erebus Ransomware Traffic Detected (0x4843bb00)
20 HIGH - Malware: Darkgate Malware Traffic Detected (0x4843ca00)
21 HIGH - Malware: JCry Ransomware Traffic Detected (0x4843d100)
22 HIGH - GitHub: Electron Protocol Handler Remote Code Execution Vulnerability (CVE-2018-1000006) (0x45d3fa00)
23 INFO - HTTP: Invalid Flow Detected (0x40211000)
24 MEDIUM - HTTP: Microsoft IE OBJECT Tag Buffer Overflow (0x40219000)
25 MEDIUM - HTTP: Microsoft Windows XP HCP URI Handler Abuse Vulnerability (0x4021c900)
26 MEDIUM - HTTP: Microsoft Internet Explorer Remote urlmon.dll Buffer Overflow (0x4021ca00)
27 MEDIUM - HTTP: Windows Media Player Skins Download Code Execution (0x4021cb00)
28 MEDIUM - HTTP: Microsoft Windows showHelp Code Execution Vulnerability (0x4021cc00)
29 MEDIUM - HTTP: Microsoft Windows HTML Converter HR Align Buffer Overflow Vulnerability (0x4021ce00)
30 MEDIUM - HTTP: Microsoft Internet Explorer Implicit Drag and Drop File Installation (0x4021cf00)
31 HIGH - HTTP: Microsoft Outlook mailto URL Exploit (0x4021d000)
32 HIGH - HTTP: Microsoft IE Malform CSS Heap Corruption (0x4021d100)
33 MEDIUM - HTTP: IE Similar Method Name Redirection Cross Domain (0x4021d200)
34 HIGH - HTTP: IE Install Engine ActiveX Control Buffer Overflow (0x4021d300)
35 MEDIUM - HTTP: Windows Help and Support Center Buffer Overrun (0x4021d400)
36 MEDIUM - HTTP: Microsoft IE Frame Element Heap Overflow (0x4021d600)
37 MEDIUM - HTTP: Symantec Firewall Products WrapNISUM Class Remote Command Execution (0x4021d700)
38 MEDIUM - HTTP: Internet Explorer Object Data Remote Execution (0x4021d800)
39 MEDIUM - HTTP: Microsoft Win2k Troubleshooter Activex Control Buffer Overflow (0x4021d900)
40 MEDIUM - HTTP: IBM acpRunner ActiveX Remote Code Execution (0x4021da00)
41 MEDIUM - HTTP: IBM Access Support (eGatherer) ActiveX Remote Code Execution (0x4021db00)
42 MEDIUM - HTTP: Microsoft WinHlp Item Buffer Overflow Vulnerability (0x4021dc00)
43 MEDIUM - HTTP: Microsoft Internet Explorer ADODB.Stream Object File Installation (0x4021dd00)
44 MEDIUM - HTTP: Microsoft Internet Explorer Shell.Application Object Code Execution (0x4021de00)
45 MEDIUM - HTTP: Microsoft Windows Shell CLSID File Extension Vulnerability (0x4021df00)
46 MEDIUM - HTTP: Microsoft Internet Explorer Bitmap Processing Integer Overflow Vulnerability (0x4021e000)
47 MEDIUM - HTTP: Microsoft Product Shell Program Execution (0x4021e200)
48 MEDIUM - HTTP: IE Pop-up.show Method Vulnerability (0x4021e300)
49 MEDIUM - HTTP: LibPNG Graphics Library Multiple Remote Vulnerabilities (0x4021e400)
50 MEDIUM - HTTP: Microsoft IE CHM File Processing Arbitrary Code Execution Vulnerability (0x4021e500)
51 HIGH - HTTP: Microsoft Help and Support Center argument injection vulnerability (0x4021ed00)
52 MEDIUM - HTTP: Microsoft Windows HSC DVD Driver Upgrade Code Execution (0x4021ee00)
53 MEDIUM - HTTP: Microsoft IE MHTML Protocol Cross Domain Policy (0x4021f200)
54 HIGH - HTTP: Cross Site Scripting - Microsoft Internet Explorer Cross Site/Domain Vulnerability (0x4021f300)
55 HIGH - HTTP: Microsoft Windows HTML Help Control Cross Zone Scripting Vulnerability (0x4021f400)
56 MEDIUM - HTTP: Microsoft Windows WMF/EMF Image Format Rendering Buffer Overflow (0x4021f900)
57 HIGH - HTTP: Microsoft JPEG Segment Length Integer Underflow (0x4021fb00)
58 MEDIUM - HTTP: Cross Site Scripting - Microsoft Windows DHTML Edit Control Cross Site Scripting (0x4021fd00)
59 MEDIUM - HTTP: Microsoft Internet Explorer File Download Security Warning Bypass Vulnerability (0x4021fe00)
60 MEDIUM - HTTP: Microsoft Internet Explorer Improper URL Canonicalization (0x40220000)
61 MEDIUM - HTTP: RealNetworks RealPlayer .smil Buffer Overflow Vulnerability (0x40220300)
62 HIGH - HTTP: Microsoft Windows LoadImage API Integer Overflow (0x40220400)
63 MEDIUM - HTTP: IE Mouse Click Event Vulnerability (0x40220500)
64 MEDIUM - HTTP: IE Windows Script Host Object Vulnerability (0x40220700)
65 LOW - HTTP: IE File System Object Vulnerability (0x40220800)
66 MEDIUM - HTTP: IE Modal Dialog Script Execution (0x40220900)
67 MEDIUM - HTTP: Symantec Security Check RuFSI ActiveX BO Vulnerability (0x40220a00)
68 MEDIUM - HTTP: IE Execcommand Zone Bypass Vulnerability (0x40220b00)
69 LOW - HTTP: RFC 2397 Data URL Usage to Bypass Detection (0x40220c00)
70 MEDIUM - HTTP: Microsoft Windows Script Engine Heap Overflow (0x40220d00)
71 MEDIUM - HTTP: IE Security Zone Bypass and Address Spoofing (0x40220e00)
72 MEDIUM - HTTP: Cross Site Scripting - IE Multimedia Page Cross-Site Scripting (0x40221000)
73 LOW - HTTP: Windows 2003 Shell Folders Directory Traversal (0x40221100)
74 LOW - HTTP: Mozilla GIF Processing (0x40221300)
75 MEDIUM - HTTP: Microsoft Image Viewer .GIF Processing Heap Overflow (0x40221400)
76 HIGH - HTTP: Mozilla Firefox Plugin Access Control (0x40221500)
77 MEDIUM - HTTP: Mirc Remote Buffer Overflow (0x40221900)
78 MEDIUM - HTTP: Yahoo Messenger Yauto.dll Control Buffer Overflow (0x40221b00)
79 MEDIUM - HTTP: Internet Explorer Content Advisor Memory Corruption (0x40221d00)
80 HIGH - HTTP: Microsoft IE DHTML Object Memory Corruption Vulnerability (0x40222100)
81 HIGH - HTTP: Microsoft IE COM Instantiation Memory Corruption (0x40222500)
82 MEDIUM - HTTP: Internet Explorer Msdds.dll Remote Code Execution (0x40222600)
83 MEDIUM - HTTP: Microsoft Agent Spoofing Vulnerability (0x40222800)
84 MEDIUM - HTTP: Microsoft IE XML Redirect File Disclosure (0x40222900)
85 HIGH - HTTP: Microsoft HTML Help File Parsing Buffer Overflow (0x40222b00)
86 HIGH - HTTP: Microsoft JPEG Image Rendering Memory Corruption (0x40222c00)
87 MEDIUM - HTTP: Microsoft VM ActiveX Component Vulnerability (0x40223000)
88 MEDIUM - HTTP: Microsoft Internet Explorer GetObject Vulnerability (0x40223200)
89 MEDIUM - HTTP: Microsoft IE ExecScript File Disclosure Vulnerability (0x40223300)
90 MEDIUM - HTTP: Microsoft IE External Object Caching Vulnerability (0x40223400)
91 MEDIUM - HTTP: Microsoft IE XMLHTTP File Disclosure Vulnerability (0x40223500)
92 LOW - HTTP: Response UTF16/32 Encoding (0x40223600)
93 MEDIUM - HTTP: Microsoft Office 2000 UA Control Vulnerability (0x40223a00)
94 MEDIUM - HTTP: DOS Device in Path Name Vulnerability (0x40223c00)
95 LOW - HTTP: Microsoft IE Clip Board Data Reading Vulnerability (0x40223d00)
96 HIGH - HTTP: Microsoft IE Onload Window in Body Tag Vulnerability (0x40223e00)
97 LOW - HTTP: Microsoft IE setHomePage Function Vulnerability (0x40223f00)
98 LOW - HTTP: Nimda Worm (0x40224000)
99 MEDIUM - HTTP: Microsoft IE ShowHelp Command Execution Vulnerability (0x40224100)
100 HIGH - HTTP: Microsoft IE DHTML Method Memory Corruption (0x40224200)
101 MEDIUM - HTTP: Microsoft IE Malformed HTML Vulnerability (0x40224500)
102 MEDIUM - HTTP: IE Object Tag Cross Domain Violation Vulnerability (0x40224600)
103 HIGH - HTTP: IE XML Page Object Type Validation Vulnerability (0x40224800)
104 MEDIUM - HTTP: Microsoft IE Plug-in Navigation Address Bar Spoofing (0x40224a00)
105 MEDIUM - HTTP: Cross Site Scripting - IE XML Object Cross-Site Scripting Vulnerability (0x40224c00)
106 MEDIUM - HTTP: IE URL Decoding Zone Spoof Vulnerability (0x40224d00)
107 HIGH - HTTP: MSN Heartbeat Control Buffer Overflow (0x40224f00)
108 HIGH - HTTP: PNG Image Height Processing Vulnerability (0x40225000)
109 MEDIUM - HTTP: Windows Kernel ANI Parsing Crash Vulnerability (0x40225200)
110 MEDIUM - HTTP: Windows Kernel ANI Parsing DOS Vulnerability (0x40225300)
111 MEDIUM - HTTP: Windows GDI32.dll EMF Parsing DOS (0x40225900)
112 HIGH - HTTP: Windows Metafile Heap Overflow Vulnerability (0x40225a00)
113 HIGH - HTTP: Windows Graphics Rendering Engine Vulnerability (0x40225b00)
114 MEDIUM - HTTP: Windows WMF File Parsing DOS (0x40225d00)
115 MEDIUM - HTTP: Sony DRM CodeSupport ActiveX Control Vulnerability (0x40225f00)
116 HIGH - HTTP: Mozilla/Firefox InstallVersion Object Validation Vulnerability (0x40226500)
117 MEDIUM - HTTP: IE File Download Dialog Box Manipulation Vulnerability (0x40226700)
118 MEDIUM - HTTP: Microsoft Windows WMF Handling Remote Code Execution Vulnerability (0x40227300)
119 MEDIUM - HTTP: Microsoft Windows GRE WMF Memory Overrun DoS (0x40227400)
120 MEDIUM - HTTP: Macromedia Flash ActionDefine Memory Corruption (0x40228600)
121 MEDIUM - HTTP: Microsoft WMF Rendering Vulnerability (0x40228700)
122 MEDIUM - HTTP: Microsoft HTML Help HHP File Handling Vulnerability (0x40228800)
123 HIGH - HTTP: Windows Media Player Code Execution (0x40228e00)
124 MEDIUM - HTTP: Windows Media Player Plug-in Vulnerability (0x40228f00)
125 MEDIUM - HTTP: PowerPoint 2000 Information Disclosure Vulnerability (0x40229000)
126 MEDIUM - HTTP: Microsoft IE Drag and Drop Vulnerability (0x40229100)
127 LOW - HTTP: Hidden or Invisible HTML IFrame Detected (0x4022a200)
128 HIGH - HTTP: Microsoft Color Management Module Buffer Overflow (0x4022a300)
129 MEDIUM - HTTP: IE IsComponentInstalled Stack Overflow Vulnerability (0x4022a500)
130 HIGH - HTTP: Mozilla QueryInterface Memory Corruption Vulnerability (0x4022a600)
131 MEDIUM - HTTP: Microsoft Excel Malformed Record Vulnerability (0x4022a900)
132 MEDIUM - HTTP: Microsoft Excel Malformed Name Record Vulnerability (0x4022aa00)
133 MEDIUM - HTTP: Microsoft Office Malformed Data Vulnerability (0x4022ab00)
134 MEDIUM - HTTP: IE HTML Element Action Handlers Overflow (0x4022ac00)
135 HIGH - HTTP: IE CreateTextRange Code Execution Vulnerability (0x4022ad00)
136 MEDIUM - HTTP: Microsoft Excel Selection Record Memory Access Error (0x4022b000)
137 HIGH - HTTP: Microsoft IE HTA Execution Vulnerability (0x4022b100)
138 HIGH - HTTP: Microsoft IE Double-Byte Character Parsing Memory Corruption Vulnerability (0x4022b200)
139 MEDIUM - HTTP: MS06-013 Microsoft IE HTML Parsing Vulnerability (0x4022b600)
140 MEDIUM - HTTP: Microsoft Outlook Express Windows Address Book File Vulnerability (0x4022b700)
141 HIGH - HTTP: Microsoft IE HTML Tag Memory Corruption Vulnerability (0x4022b800)
142 MEDIUM - HTTP: Macromedia Flash Improper Memory Access (0x4022b900)
143 MEDIUM - HTTP: Juniper SSL-VPN Client Buffer Overflow (0x4022ba00)
144 MEDIUM - HTTP: IE Nested HTML Tag Memory Corruption Vulnerability (0x4022bb00)
145 MEDIUM - HTTP: Office Malformed Record Vulnerability (0x4022bd00)
146 MEDIUM - HTTP: Microsoft JScript Code Execution Vulnerability (0x4022c300)
147 MEDIUM - HTTP: Malformed Microsoft Excel Exploit (0x4022c500)
148 MEDIUM - HTTP: MS Office Malformed Image Parsing Vulnerability (0x4022c600)
149 MEDIUM - HTTP: Microsoft IE HTML Help COM Object Image Property Heap Overflow (0x4022c900)
150 MEDIUM - HTTP: MS06-042 Microsoft IE Cumulative Security Vulnerability Detected (0x4022ce00)
151 LOW - HTTP: Suspicious PowerPoint File Download (0x4022d000)
152 MEDIUM - HTTP: AOL Instant Messenger goaway Overflow (0x4022d600)
153 MEDIUM - HTTP: Microsoft Publisher Stack Overflow (0x4022d800)
154 LOW - HTTP: Microsoft Office 2000 DoS Vulnerability (0x4022da00)
155 HIGH - HTTP: Internet Explorer DirectAnimation PathControl Object Vulnerability (0x4022db00)
156 HIGH - HTTP: IE VML 0-day Remote Code Execution (0x4022df00)
157 INFO - HTTP: Possible Evasion with UTF Encoding (0x4022e200)
158 MEDIUM - HTTP: Netscape/Mozilla SOAPParameter Constructor Integer Overflow Vulnerability (0x4022e300)
159 HIGH - HTTP: McAfee Subscription Manager Stack Buffer Overflow Vulnerability (0x4022e500)
160 HIGH - HTTP: Microsoft IE WebViewFolderIcon setSlice Integer Underflow (0x4022e600)
161 HIGH - HTTP: Microsoft PowerPoint Exploit.d Vulnerability (0x4022e700)
162 INFO - HTTP: Possible Evasion with Chunked Content (0x4022e900)
163 MEDIUM - HTTP: Internet Explorer Disclosure of Sensitive Information (0x4022eb00)
164 INFO - HTTP: Possible Evasion with Base64 Content (0x4022ec00)
165 MEDIUM - HTTP: Malformed PowerPoint File Transfer (0x4022ed00)
166 HIGH - HTTP: Microsoft Internet Explorer ADODB.connection 0-Day (0x4022f000)
167 HIGH - HTTP: Malicious XML File (0x4022f200)
168 MEDIUM - HTTP: Malicious ACF File (0x4022f300)
169 MEDIUM - HTTP: Potential Malicious ActiveX Detected (0x4022f500)
170 HIGH - HTTP: Microsoft Core XML Core Services XMLHTTP Control setRequestHeader Code Execution (0x4022f800)
171 LOW - HTTP: Possible Attempt to Create JavaScript Shellcode (0x4022f900)
172 MEDIUM - HTTP: Encoded javascript shellcode (0x4022fb00)
173 HIGH - HTTP: Potential Malicious CBO File Detected (0x4022fc00)
174 MEDIUM - HTTP: Potential Malicious Script Detected (0x4022fd00)
175 MEDIUM - HTTP: Acer LunchApp.APlunch ActiveX Command Execution Vulnerability (0x4022fe00)
176 HIGH - HTTP: Citrix ICAClient ActiveX Control SendChannelData Function Code (0x40230000)
177 MEDIUM - HTTP: Temporary Information Files Folder Information Disclosure (0x40230100)
178 MEDIUM - HTTP: Windows Media ASX PlayList Vulnerability (0x40230200)
179 HIGH - HTTP: Potential Malicious Word Document (0x40230700)
180 MEDIUM - HTTP: Yahoo Messenger Unspecified ActiveX Control Buffer Overflow (0x40230900)
181 MEDIUM - HTTP: Mozilla Products Frame Comment Objects Manipulation Memory Corruption (0x40230b00)
182 MEDIUM - HTTP: Potential Malicious OSS File Transferring (0x40230c00)
183 MEDIUM - HTTP: Possible Vector Markup Language Exploit (0x40230d00)
184 MEDIUM - HTTP: Potential Malicious Microsoft Outlook ICS File (0x40230e00)
185 MEDIUM - HTTP: Oracle Data Control ORADC ActiveX Control Code Execution (0x40231100)
186 MEDIUM - HTTP: JVM GIF Image Parsing Zero Width Exploit Detected (0x40231200)
187 MEDIUM - HTTP: Information Disclosure in ASP.NET 2.0 (0x40231800)
188 HIGH - HTTP: Apple QuickTime RTSP URL Buffer Overflow (0x40231a00)
189 HIGH - HTTP: Microsoft Word Section Table Array Buffer Overflow (0x40231c00)
190 MEDIUM - HTTP: Malicious Microsoft Excel Payload Detected (0x40231d00)
191 HIGH - HTTP: Microsoft IE ActiveX Control Vulnerability (0x40232300)
192 HIGH - HTTP: Malformed Windows RTF File Transferring (0x40232400)
193 HIGH - HTTP: Microsoft Antivirus Engine Vulnerability (0x40232500)
194 HIGH - HTTP: Microsoft Word DOCX Macro Vulnerability (0x40232600)
195 HIGH - HTTP: Vulnerabilities in Microsoft Word Could Allow Remote Code Execution (0x40232700)
196 HIGH - HTTP: PowerPoint Malformed Record Memory Corruption Vulnerability (0x40232800)
197 HIGH - HTTP: Vulnerability in HTML Help ActiveX Control (0x40232900)
198 MEDIUM - HTTP: Mozilla Firefox Potential Memory Corruption in JavaScript Engine (0x40232b00)
199 HIGH - HTTP: Symantec Products SupportSoft ActiveX Control Buffer Overflow (0x40232c00)
200 HIGH - HTTP: Microsoft IE COM Instantiation Memory Corruption 1 (0x40233000)
201 HIGH - HTTP: Microsoft IE COM Instantiation Memory Corruption 2 (0x40233100)
202 HIGH - HTTP: McAfee ePO remote code execution (0x40233200)
203 HIGH - HTTP: Microsoft IE COM Instantiation Memory Corruption 3 (0x40233400)
204 HIGH - HTTP: Microsoft IE COM Instantiation Memory Corruption 4 (0x40233500)
205 MEDIUM - HTTP: Microsoft IE Cancelled URI Spoofing Vulnerability (0x40234800)
206 HIGH - HTTP: Potential Malicious ANI File Detected (0x40234b00)
207 HIGH - HTTP: EMF Malformed Embedded Description Size Field (0x40234f00)
208 MEDIUM - HTTP: WMF File Denial of Service Vulnerability (0x40235000)
209 HIGH - HTTP: Microsoft Agent ActiveX Control Memory Corruption Vulnerability (0x40235600)
210 HIGH - HTTP: Microsoft CAPICOM Remote Code Execution Vulnerability (0x40235800)
211 HIGH - HTTP: NCTAudioFile2 ActiveX Control Stack Overflow Vulnerability (0x40235a00)
212 MEDIUM - HTTP: Malformed Microsoft Excel Exploit II (0x40235e00)
213 HIGH - HTTP: Word RTF Parsing Vulnerability (0x40235f00)
214 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (0x40236100)
215 HIGH - HTTP: Microsoft Internet Explorer Arbitrary File Rewrite Vulnerability (0x40236300)
216 MEDIUM - HTTP: ActSoft DVD Tools Stack Overflow Exploit (0x40236700)
217 MEDIUM - HTTP: Sophos Anti-Virus Zip File Handling Denial of Service (0x40236F00)
218 HIGH - HTTP: Symantec Norton Internet Security 2006 COM Object Security Bypass Vulnerability (0x40236a00)
219 MEDIUM - HTTP: Mozilla Firefox non-DOM Privilege Escalation (0x40236e00)
220 MEDIUM - HTTP: MS05-023 Microsoft Word May Lead to Remote Code Execution (0x40237300)
221 MEDIUM - HTTP: Norton AntiVirus 2004 ActiveX Vulnerability (0x40237500)
222 HIGH - HTTP: Adobe Reader and Acrobat ActiveX Control Remote Code Execution Vulnerability (0x40237700)
223 MEDIUM - HTTP: Apple QuickTime HREFTrack Cross-Zone Scripting Vulnerability (0x40237800)
224 HIGH - HTTP: PowerPoint Malformed Data Record Vulnerability (0x40237a00)
225 HIGH - HTTP: Microsoft Visual Basic for Applications Document Properties Buffer Overrun Vulnerability (0x40237c00)
226 HIGH - HTTP: Microsoft Excel Remote Code Execution Vulnerability (0x40237d00)
227 HIGH - HTTP: Apple Mac OS X ImageIO gifGetBandProc GIF Image Handling Integer Overflow Vulnerability (0x40237e00)
228 HIGH - HTTP: Microsoft Visio Memory Corruption Vulnerability (0x40238000)
229 HIGH - HTTP: Yahoo Webcam ActiveX Control Buffer Overflow Vulnerability (0x40238500)
230 HIGH - HTTP: Microsoft Win32 API Vulnerability (0x40238600)
231 LOW - HTTP: Microsoft Outlook Express Information Disclosure Vulnerability (0x40238a00)
232 HIGH - HTTP: Microsoft CSS Tag Memory Corruption Vulnerability (0x40238b00)
233 HIGH - HTTP: Microsoft IE Uninitialized Memory Corruption Vulnerability (0x40238c00)
234 HIGH - HTTP: Microsoft Speech Control Memory Corruption Vulnerability (0x40238d00)
235 HIGH - HTTP: Microsoft COM Object Instantiation Memory Corruption Vulnerability (0x40238e00)
236 HIGH - HTTP: Mozilla Firefox Wrapped JavaScript Code Execution (0x40239100)
237 HIGH - HTTP: HP ActiveX Object Remote Code Execution Vulnerability (0x40239300)
238 MEDIUM - HTTP: Mozilla Firefox Overflow Event Handing Memory Corruption (0x40239500)
239 MEDIUM - HTTP: Adobe Products PNG file Stack Buffer Overflow (0x40239900)
240 LOW - HTTP: VanDyke SecureCRT Configuration Folder Vulnerability (0x40239F00)
241 INFO - HTTP: Generic Double Unescape Evasion Attempt Detected (0x40239b00)
242 MEDIUM - HTTP: Lotus Notes URI Handler Argument Injection Vulnerability (0x40239c00)
243 HIGH - HTTP: VMWare vielib dll CreateProcess and CreateProcessEx ActiveX Vulnerability (0x4023BA00)
244 HIGH - HTTP: IncrediMail IMMenuShellExt ActiveX Control Buffer Overflow (0x4023a500)
245 HIGH - HTTP: Firefox firefoxurl URI Handler Registration Vulnerability (0x4023a900)
246 HIGH - HTTP: Microsoft Excel Calculation Error Vulnerability (0x4023aa00)
247 HIGH - HTTP: Microsoft Workspace Memory Corruption (0x4023ab00)
248 HIGH - HTTP: Microsoft Excel Malformed File Denial of Service (0x4023ac00)
249 HIGH - HTTP: Microsoft Publisher 2007 Remote Code Execution (0x4023ae00)
250 HIGH - HTTP: Microsoft .NET PE Loader Vulnerability (0x4023af00)
251 HIGH - HTTP: Mozilla Firefox URI Handling Vulnerability (0x4023b600)
252 HIGH - HTTP: Yahoo Widgets YDP ActiveX Control Remote Command Execution Vulnerability (0x4023b700)
253 HIGH - HTTP: VMware vielib dll Remote Code Execution Vulnerability (0x4023b800)
254 HIGH - HTTP: VMware Inc IntraProcessLogging dll Arbitrary Data Write vulnerability (0x4023b900)
255 HIGH - HTTP: LinkedIn ActiveX Control Code Execution (0x4023bb00)
256 HIGH - HTTP: Microsoft Excel Workspace Memory Corruption Vulnerability (0x4023c000)
257 MEDIUM - HTTP: Microsoft Agent Remote Code Execution Vulnerability (0x4023c100)
258 HIGH - HTTP: Microsoft XML Core Services Vulnerability (0x4023c300)
259 MEDIUM - HTTP: Microsoft OLE Automation Memory Corruption Vulnerability (0x4023c400)
260 HIGH - HTTP: Microsoft Internet Explorer ActiveX Object Vulnerability (0x4023c500)
261 HIGH - HTTP: Microsoft Internet Explorer ActiveX Object Memory Corruption Vulnerability (0x4023c600)
262 HIGH - HTTP: Microsoft Internet Explorer CSS Memory Corruption Vulnerability (0x4023c700)
263 HIGH - HTTP: Microsoft Vista Feed Headlines Gadget Remote Code Execution Vulnerability (0x4023c800)
264 HIGH - HTTP: Microsoft DXMedia SDK ActiveX Remote Code Execution Vulnerability (0x4023c900)
265 MEDIUM - HTTP: Microsoft VML Buffer Overrun Vulnerability (0x4023ca00)
266 HIGH - HTTP: Symantec Products NavComUI ActiveX Control Code Execution (0x4023cc00)
267 HIGH - HTTP: Symantec Norton AntiSpam SymSpamHelper Class Buffer Overrun Vulnerability (0x4023d000)
268 HIGH - HTTP: Yahoo Messenger YVerInfo.dll ActiveX Multiple Remote Buffer Overflow Vulnerabilities (0x4023d300)
269 HIGH - HTTP: Microsoft Remote Code Execution Vulnerability in Crystal Reports (0x4023d500)
270 HIGH - HTTP: Oracle JInitiator ActiveX control stack buffer overflows (0x4023d900)
271 HIGH - HTTP: Microsoft Visual Studio PDWizard.ocx ActiveX Control Code Execution (0x4023da00)
272 HIGH - HTTP: Microsoft Visual Studio VBTOVSI.DLL ActiveX Control Arbitrary File Overwrite (0x4023db00)
273 HIGH - HTTP: Microsoft Windows MFC Library FileFind Class Heap Overflow (0x4023df00)
274 HIGH - HTTP: Microsoft ActiveX Object Memory Corruption Vulnerability (0x4023e000)
275 HIGH - HTTP: Yahoo Messenger CYFT Object (ft60.dll) Arbitrary File Download (0x4023e100)
276 HIGH - HTTP: Apple QuickTime Remote Security Bypass Vulnerability (0x4023e200)
277 INFO - HTTP: Apache 1.3 mod_proxy Buffer Overflow (0x4023e300)
278 HIGH - HTTP: Microsoft Windows Kodak Image Viewer Remote Code Execution Vulnerability (0x4023e600)
279 HIGH - HTTP: Microsoft Windows Workspace Memory Corruption Vulnerability (0x4023e700)
280 HIGH - HTTP: Microsoft Internet Explorer Script Error Handling Memory Corruption Vulnerability (0x4023e800)
281 HIGH - HTTP: Microsoft Windows ShellExecute and IE7 URL Handling Code Execution (0x4023eb00)
282 MEDIUM - HTTP: Microsoft Internet Explorer OnBeforeUnload JavaScript Address Bar Spoofing (0x4023ec00)
283 HIGH - HTTP: Microsoft SQL Server Distributed Management Objects Buffer Overflow (CVE-2007-4814) (0x4023ed00)
284 HIGH - HTTP: RealPlayer IERPPLUG.DLL ActiveX Control Buffer Overflow Vulnerability (0x4023ee00)
285 HIGH - HTTP: Adobe Reader Mailto Vulnerability (0x4023ef00)
286 HIGH - HTTP: Macrovision InstallShield Update Service ActiveX Control Code Execution (0x4023f300)
287 HIGH - HTTP: Microsoft Jet DB Engine Buffer Overflow (0x4023f400)
288 HIGH - HTTP: SonicWall SSL-VPN ActiveX Control Buffer Overflow Vulnerabilities (0x4023f500)
289 HIGH - HTTP: Viewpoint Media Player ActiveX Stack Overflow Vulnerabilities (0x4023f600)
290 MEDIUM - HTTP: Microsoft Office MSODataSourceControl ActiveX vulnerabiliby (0x4023fb00)
291 HIGH - HTTP: Microsoft Office Web Components ActiveX vulnerability (0x4023fc00)
292 HIGH - HTTP: Microsoft DirectShow Code Execution Vulnerability Parsing WAV Files (0x4023fd00)
293 HIGH - HTTP: Microsoft DirectShow Code Execution Vulnerability Parsing SAMI Files (0x4023fe00)
294 HIGH - HTTP: Microsoft Windows Media Format Remote Code Execution Vulnerability Parsing ASF (0x4023ff00)
295 HIGH - HTTP: Intuit QuickBooks Online Edition ActiveX Buffer Overflow (0x40240000)
296 HIGH - HTTP: VLC ActiveX Bad Pointer Initialization Vulnerability (0x40240100)
297 MEDIUM - HTTP: Microsoft Internet Explorer Page Update Race Condition (0x40240200)
298 HIGH - HTTP: HP Info Center HPInfo Class ActiveX Control Insecure Methods Vulnerability (0x40240400)
299 HIGH - HTTP: IBM Lotus 1-2-3 File Viewer Buffer Overflow (0x40240500)
300 HIGH - HTTP: Mozilla Firefox Unspecified DoS Memory Corruption (0x40240e00)
301 HIGH - HTTP: IBM Lotus Domino Web Access ActiveX Control Buffer Overflow (0x40240f00)
302 HIGH - HTTP: Skype skype4com URI Handler Remote Heap Corruption (0x40241100)
303 HIGH - HTTP: Yahoo Toolbar URL Shortcut ActiveX Control Buffer Overflow (0x40241200)
304 HIGH - HTTP: HP Software Update Tool ActiveX Control File Overwrite Vulnerability (0x40241500)
305 HIGH - HTTP: Microsoft Visual FoxPro vfp6r.dll DoCmd ActiveX Control Command Execution (0x40241700)
306 HIGH - HTTP: Microsoft Rich Textbox Control SaveFile Insecure Method Arbitrary File Overwrite (0x40241800)
307 HIGH - HTTP: Microsoft Word wwlib.dll Heap Buffer Overflow (0x40241a00)
308 HIGH - HTTP: AOL Radio AOLMediaPlaybackControl.exe Buffer Overflow Vulnerability (0x40241b00)
309 HIGH - HTTP: Apple QuickTime PICT Heap Overflow (0x40241d00)
310 HIGH - HTTP: Mozilla Firefox Browser Crash Memory Corruption Code Execution (0x40241e00)
311 HIGH - HTTP: Microsoft Excel Remote Code Execution (0x40241f00)
312 HIGH - HTTP: Microsoft Help Workshop Crafted HPJ File Buffer Overflow (0x40242000)
313 HIGH - HTTP: HP Virtual Rooms Install Multiple Remote Buffer Overflow Vulnerabilities (0x40242300)
314 HIGH - HTTP: Microsoft Excel Sheet Name Memory Corruption (0x40242400)
315 HIGH - HTTP: FaceBook/Aurigma ImageUploader/PhotoUploader Buffer Overflow (0x40242600)
316 HIGH - HTTP: Yahoo! Music Jukebox ActiveX BOF (0x40242700)
317 HIGH - HTTP: Microsoft Mini-Redirector Heap Overflow Vulnerability (0x40242a00)
318 HIGH - HTTP: Microsoft Internet Explorer Argument Handling Memory Corruption Vulnerability (0x40242c00)
319 HIGH - HTTP: Microsoft OLE Heap Overrun Vulnerability (0x40242d00)
320 HIGH - HTTP: Microsoft Works Converter Input Validation Vulnerability (0x40242f00)
321 HIGH - HTTP: Microsoft Works File Converter Field Length Vulnerability (0x40243000)
322 HIGH - HTTP: Microsoft Publisher Invalid Memory Reference Vulnerability (0x40243200)
323 HIGH - HTTP: Microsoft Works Converter Index Table Vulnerability (0x40243300)
324 HIGH - HTTP: Microsoft Publisher Memory Corruption Vulnerability (0x40243400)
325 HIGH - HTTP: Adobe Reader Stack Overflow (0x40243700)
326 HIGH - HTTP: Sun JRE isInstalled.dnsResolve Overflow (0x40243800)
327 HIGH - HTTP: Cross Site Scripting - Apache HTTP Server mod_negotiation Filename Handling (0x40243900)
328 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (0x40243d00)
329 HIGH - HTTP: Microsoft Outlook URI Vulnerability (0x40243e00)
330 HIGH - HTTP: Microsoft Macro Validation Vulnerability (0x40243f00)
331 HIGH - HTTP: Microsoft Excel Data Validation Record Vulnerability (0x40244000)
332 HIGH - HTTP: Microsoft Excel Style Record Vulnerability (0x40244100)
333 HIGH - HTTP: Microsoft Excel Formula Parsing Vulnerability (0x40244200)
334 HIGH - HTTP: Microsoft Excel Rich Text Validation Vulnerability (0x40244300)
335 HIGH - HTTP: Microsoft Excel Conditional Formatting Vulnerability (0x40244400)
336 HIGH - HTTP: Symantec Backup Exec for Windows Server Scheduler ActiveX Control Buffer Overflow (0x40244600)
337 HIGH - HTTP: RealNetworks RealPlayer rmoc3260.dll ActiveX Control Memory Corruption (0x40244700)
338 HIGH - HTTP: Novell iPrint Client ActiveX Control ExecuteRequest Buffer Overflow (0x40244800)
339 MEDIUM - HTTP: Mozilla Firefox Chrome URL Information Disclosure (0x40244900)
340 HIGH - HTTP: Sun Java JRE WebStart JNLP Stack Overflow Vulnerability (0x40244a00)
341 HIGH - HTTP: Microsoft IE HxTocCtrl ActiveX Memory Corruption Vulnerability (0x40244b00)
342 HIGH - HTTP: Mozilla Firefox IFRAME Style Change Handling Code Execution (0x40244d00)
343 HIGH - HTTP: Microsoft GDI Heap Overflow Vulnerability (0x40245200)
344 HIGH - HTTP: Microsoft GDI Stack Overflow Vulnerability (0x40245300)
345 HIGH - HTTP: CA BrightStor ARCServe Backup AddColumn Buffer Overflow (0x40245500)
346 HIGH - HTTP: Microsoft Visio Object Header Vulnerability (0x40245600)
347 HIGH - HTTP: Microsoft VBScript and JScript Remote Code Execution Vulnerability (0x40245800)
348 HIGH - HTTP: Microsoft IE DirectAnimation PathControl Buffer Overflow Vulnerability (0x40245b00)
349 HIGH - HTTP: Apple QuickTime PICT Clip Opcode Heap Overflow (0x40245d00)
350 HIGH - HTTP: Kazaa Altnet Download Manager ActiveX Control Buffer Overflow (0x40246100)
351 HIGH - HTTP: Microsoft Works 7 WkImgSrv.dll ActiveX Vulnerability (0x40246200)
352 HIGH - HTTP: Microsoft Word Drawing Object Vulnerability (0x40246700)
353 HIGH - HTTP: Microsoft Word Cascading Style Sheet (CSS) Vulnerability (0x40246800)
354 HIGH - HTTP: IBM Lotus Expeditor rcplauncher Command Injection (0x40246900)
355 HIGH - HTTP: Adobe Flash Player Invalid Pointer Vulnerability (0x40246a00)
356 HIGH - HTTP: HP Software Update HPeDiag ActiveX Buffer Overflow (0x40246b00)
357 HIGH - HTTP: Microsoft Publisher Object Handler Validation Vulnerability (0x40246c00)
358 MEDIUM - HTTP: Danmec Trojan Downloading Detected (0x40246e00)
359 HIGH - HTTP: Microsoft Malware Protection Engine Vulnerability II (0x40247000)
360 HIGH - HTTP: Microsoft IE sapi.dll ActiveX Vulnerability (0x40247b00)
361 HIGH - HTTP: Microsoft Response Header Cross-Domain Vulnerability (0x40247c00)
362 HIGH - HTTP: IE HTML Objects Memory Corruption Vulnerability (0x40247d00)
363 HIGH - HTTP: RealNetworks RealPlayer MP3 File Integer Overflow Vulnerability (0x40247e00)
364 HIGH - HTTP: Microsoft Parsing Overflow Vulnerability (0x40248100)
365 HIGH - HTTP: Creative Software AutoUpdate Engine ActiveX Control Stack Overflow Vulnerability (0x40248200)
366 HIGH - HTTP: Mozilla Firefox JavaScript Navigator Object Vulnerability (0x40248400)
367 HIGH - HTTP: AOL Radio AmpX ActiveX Control Buffer Overflow (0x40248500)
368 HIGH - HTTP: Apple QuickTime PictureViewer GIF Rendering Vulnerability (0x40248b00)
369 HIGH - HTTP: Cross Site Script - Mozilla Firefox IFRAME Cross Site Scripting Vulnerability (0x40248d00)
370 HIGH - HTTP: ClamAV PE Parsing Vulnerability (0x40248f00)
371 HIGH - HTTP: Apple QuickTime PICT Images ARGB Records Handling Memory Corruption Vulnerability (0x40249200)
372 HIGH - HTTP: IE6 Cross Domain Script Vulnerability (0x40249900)
373 HIGH - HTTP: Trend Micro OfficeScan ActiveX Remote Code Execution Vulnerability (0x40249a00)
374 HIGH - HTTP: Novell iPrint Client ActiveX Control Stack Buffer Overflow (0x40249d00)
375 HIGH - HTTP: Orbit Downloader URL Processing Stack Buffer Overflow (0x40249e00)
376 HIGH - HTTP: Microsoft SQL Memory Corruption Vulnerability (0x40249f00)
377 HIGH - HTTP: Microsoft Snapshot Viewer for Microsoft Access Code Execution (0x4024a000)
378 HIGH - HTTP: CA Multiple Products gui_cm_ctrls ActiveX Control Memory Corruption Vulnerability (0x4024a100)
379 HIGH - HTTP: Firefox iframe.contentWindow.focus Deleted Object Reference Vulnerability (0x4024a600)
380 HIGH - HTTP: Microsoft Windows itss.dll CHM File Handling Heap Corruption Vulnerability (0x4024a700)
381 HIGH - HTTP: Mozilla JavaScript Regular Expression Heap Corruption Vulnerability (0x4024ab00)
382 HIGH - HTTP: Embedded Web Fonts Could Allow Remote Code Execution (0x4024b000)
383 HIGH - HTTP: Quicktime Multiple Vulnerabilities (0x4024b200)
384 HIGH - HTTP: Facebook Photo Uploader ActiveX Control FileMask Method Buffer Overflow Vulnerability (0x4024b500)
385 HIGH - HTTP: Microsoft Internet Explorer createTextRange Vulnerability (0x4024ba00)
386 HIGH - HTTP: Mozilla Firefox Suite JavaScript IconURL Vulnerability (0x4024bb00)
387 HIGH - HTTP: Gomplayer ActiveX Control Openurl Overflow Vulnerability (0x4024be00)
388 HIGH - HTTP: Adobe Multiple Products BMP Image Header Handling Buffer Overflow (0x4024bf00)
389 HIGH - HTTP: Microsoft Internet Explorer Address Bar Spoofing (0x4024c300)
390 HIGH - HTTP: Apple iChat AIM URL Handler Format String Vulnerability (0x4024c400)
391 HIGH - HTTP: Mozilla Firefox Browser Non-ASCII Hostname Heap Overflow Vulnerability (0x4024c700)
392 HIGH - HTTP: Apple iTunes Playlist Parsing Buffer Overflow (0x4024c900)
393 HIGH - HTTP: Microsoft Excel Malformed Graphic Vulnerability (0x4024ca00)
394 HIGH - HTTP: LibTIFF Multiple Functions Denial of Service Vulnerability (0x4024cb00)
395 HIGH - HTTP: ImageMagick SGI File Handling Buffer Overflow (0x4024cc00)
396 HIGH - HTTP: Apple QuickTime Multiple Vulnerabilities (0x4024ce00)
397 HIGH - HTTP: Adobe Download Manager AOM Stack Buffer Overflow Vulnerability (0x4024cf00)
398 HIGH - HTTP: Multiple Vendor PDF Document Catalog Handling Vulnerability (0x4024d000)
399 HIGH - HTTP: Apple QuickTime Sample Table Sample Descriptor Atoms Vulnerability (0x4024d300)
400 HIGH - HTTP: Nullsoft Winamp Ultravox in_mp3.dll Vulnerability (0x4024d600)
401 HIGH - HTTP: Microsoft Malformed PICT Filter Vulnerability (0x4024d700)
402 HIGH - HTTP: Microsoft PICT Filter Parsing Vulnerability (0x4024d800)
403 HIGH - HTTP: Microsoft Malformed BMP Filter Vulnerability (0x4024da00)
404 HIGH - HTTP: RealPlayer Malformed RM File Heap Overflow Vulnerability (0x4024dc00)
405 HIGH - HTTP: Mozilla Multiple Products CSSValue Array Memory Corruption Vulnerability (0x4024e700)
406 HIGH - HTTP: Symantec Norton Personal Firewall 2004 ActiveX Control Buffer Overflow (0x4024ea00)
407 HIGH - HTTP: Apple QuickTime Panorama Sample Atoms Movie File Handling Buffer Overflow (0x4024ec00)
408 HIGH - HTTP: OpenOffice EMF File EMR_BITBLT Record Integer Overflow (0x4024ed00)
409 HIGH - HTTP: AskJeeves Toolbar ActiveX Buffer Overflow Vulnerability (0x4024f000)
410 HIGH - HTTP: Mercury LoadRunner XUpload ActiveX Control Buffer Overflow (0x4024f100)
411 HIGH - HTTP: EnjoySAP ActiveX Control Stack Overflow (0x4024f200)
412 HIGH - HTTP: IASystemInfo.DLL ActiveX Control Remote Buffer Overflow Vulnerabilities (0x4024f300)
413 HIGH - HTTP: NeoTrace Express Pro ActiveX Control TraceTarget Buffer Overflow (0x4024f400)
414 HIGH - HTTP: Symantec Norton UPX Vulnerability (0x4024f500)
415 HIGH - HTTP: HP Mercury Quality Center ActiveX Control ProgColor Buffer Overflow Vulnerability (0x4024f700)
416 HIGH - HTTP: Logitech VideoCall Multiple ActiveX Controls Buffer Overflows (0x4024f800)
417 HIGH - HTTP: Apple QuickTime BMP File Handling Heap Overflow Vulnerability (0x4024fa00)
418 HIGH - HTTP: Trend Micro OfficeScan objRemoveCtrl ActiveX Control Buffer Overflow Vulnerability (0x4024fb00)
419 HIGH - HTTP: OpenOffice RTF File Parsing Heap Buffer Overflow Vulnerability (0x4024fc00)
420 HIGH - HTTP: Apple QuickTime Color Table Atom Buffer Overflow Vulnerability (0x4024fd00)
421 HIGH - HTTP: Apple QuickTime MOV File String Handling Integer Overflow Vulnerability (0x40250000)
422 MEDIUM - HTTP: Adobe Acrobat Reader Plugin Crafted URL Double Free Vulnerability (0x40250100)
423 HIGH - HTTP: OpenOffice TIFF File Parsing Integer Overflow Vulnerability (0x40250200)
424 HIGH - HTTP: Microsoft HTML Objects Memory Corruption Vulnerability (MS08-045) (0x40250300)
425 HIGH - HTTP: Microsoft Argument Handling Memory Corruption Vulnerability (0x40250500)
426 MEDIUM - HTTP: Microsoft Messenger Information Disclosure Vulnerability (0x40250600)
427 HIGH - HTTP: Microsoft IE Security Update Of ActiveX Kill Bits I (0x40250700)
428 HIGH - HTTP: Microsoft IE Security Update Of ActiveX Kill Bits II (0x40250900)
429 HIGH - HTTP: Microsoft IE Security Update of ActiveX Kill Bits III (0x40250a00)
430 HIGH - HTTP: Microsoft IE Security Update Of ActiveX Kill Bits IV (0x40250b00)
431 HIGH - HTTP: Microsoft IE Security Update of ActiveX Kill Bits V (0x40250c00)
432 HIGH - HTTP: Microsoft IE Security Update Of ActiveX Kill Bits VI (0x40250d00)
433 HIGH - HTTP: Microsoft IE Security Update Of ActiveX Kill Bits VII (0x40250e00)
434 HIGH - HTTP: Microsoft Excel Indexing Validation Vulnerability (0x40250f00)
435 LOW - HTTP: Microsoft Excel Record Parsing Vulnerability (0x40251100)
436 LOW - HTTP: Microsoft Memory Allocation Vulnerability I (0x40251400)
437 HIGH - HTTP: Microsoft Memory Allocation Vulnerability II (0x40251500)
438 HIGH - HTTP: Foxit Reader Buffer Overflow (0x40251700)
439 HIGH - HTTP: Microsoft GDI+ VML Buffer Overrun Vulnerability (0x40251800)
440 HIGH - HTTP: Microsoft GDI+ GIF Parsing Vulnerability (0x40251900)
441 HIGH - HTTP: Cisco Webex Meeting Manager atucfobj ActiveX Control Buffer Overflow Vulnerability (0x40251c00)
442 HIGH - HTTP: Microsoft MSHTA Script Execution (0x40251d00)
443 HIGH - HTTP: SSReader Ultra Star Reader ActiveX Control Register Method Buffer Overflow Vulnerability (0x40252500)
444 HIGH - HTTP: Generic OLE32 Buffer Overflow Vulnerability (0x40252700)
445 HIGH - HTTP: LibTIFF TiffFetchShortPair Remote Buffer Overflow Vulnerability (0x40252a00)
446 HIGH - HTTP: Microsoft IE Security Update of ActiveX Kill Bits VIII (0x40252c00)
447 HIGH - HTTP: Microsoft Windows Media Encoder Buffer Overrun Vulnerability (0x40252d00)
448 HIGH - HTTP: Microsoft GDI+ BMP Integer Overflow Vulnerability (0x40252e00)
449 HIGH - HTTP: Microsoft Uniform Resource Locator Validation Error Vulnerability (0x40252f00)
450 HIGH - HTTP: Microsoft GDI+ EMF Memory Corruption Vulnerability (0x40253000)
451 HIGH - HTTP: Microsoft GDI+ WMF Buffer Overrun Vulnerability (0x40253100)
452 HIGH - HTTP: Microsoft Excel Format Parsing Vulnerability (0x40253700)
453 HIGH - HTTP: Microsoft Excel File Format Parsing Vulnerability (0x40253900)
454 HIGH - HTTP: Zenturi ProgramChecker ActiveX Components ActiveX Controls Buffer Overflows (0x40253a00)
455 HIGH - HTTP: VMware COM API ActiveX Control Buffer Overflow Vulnerability (0x40253c00)
456 HIGH - HTTP: Versalsoft HTTP File Uploader ActiveX Control Buffer Overflow Vulnerability (0x40253d00)
457 HIGH - HTTP: Novell iPrint Client nipplib.dll ActiveX Control Buffer Overflow Vulnerability (0x40253e00)
458 HIGH - HTTP: Microsoft Masked Edit Control Memory Corruption Vulnerability (0x40253f00)
459 HIGH - HTTP: Winamp Computer Name Handling Buffer Overflow (0x40254000)
460 HIGH - HTTP: Adobe Reader and Acrobat PDF subroutine pointer exploit (0x40254200)
461 HIGH - HTTP: Apple QuickTime for Java toQTPointer Function Memory Corruption Vulnerability (CVE-2007-2175) (0x40254500)
462 HIGH - HTTP: Microsoft SQL Server 2000 Client Components ActiveX Control Buffer Overflow (0x40254600)
463 MEDIUM - HTTP: Microsoft HTML Objects Memory Corruption Vulnerability (MS08-058) (0x40254700)
464 MEDIUM - HTTP: Microsoft Uninitialized Memory Corruption Vulnerability (MS08-058) (0x40254800)
465 HIGH - HTTP: Mozilla Firefox UTF-8 URL Handling Stack Buffer Overflow (0x40254900)
466 MEDIUM - HTTP: Potential Malicious PDF File Detected (0x40254a00)
467 MEDIUM - HTTP: Microsoft HTML Tag Element Cross-Domain Information Disclosure Vulnerability (0x40254b00)
468 MEDIUM - HTTP: Microsoft Source Element Cross-Domain Information Disclosure Vulnerability (0x40254c00)
469 MEDIUM - HTTP: Microsoft Window Location Property Cross-Domain Information Disclosure Vulnerability (0x40254d00)
470 HIGH - HTTP: Microsoft Excel Calendar Object Validation Vulnerability (0x40254e00)
471 LOW - HTTP: Microsoft Internet Explorer CPeerHolderCPeerSiteQueryService Vulnerability (0x40255000)
472 HIGH - HTTP: InstallShield Update Service Agent ActiveX Memory Corruption Vulnerability (0x40255300)
473 HIGH - HTTP: iseemedia LPViewer ActiveX Control Multiple Buffer Overflow Vulnerabilities (0x40255500)
474 HIGH - HTTP: Apple QuickTime Java Vulnerability (0x40255600)
475 HIGH - HTTP: Apple Mac OS X Archive Metadata Command Execution Vulnerability (0x40255900)
476 HIGH - HTTP: Microsoft Publisher Remote Code Execution Vulnerability (0x40255b00)
477 HIGH - HTTP: Microsoft MSXML Nested Tag Vulnerability (0x40255c00)
478 MEDIUM - HTTP: Microsoft MSXML DTD Cross-Domain Scripting Vulnerability (0x40255d00)
479 MEDIUM - HTTP: Microsoft MSXML Chunked Request Vulnerability (0x40255e00)
480 HIGH - HTTP: Microsoft Windows Common AVI Parsing Overflow Vulnerability (0x40256300)
481 HIGH - HTTP: Microsoft Charts Control Memory Corruption Vulnerability (0x40256400)
482 HIGH - HTTP: Microsoft GDI Integer Overflow Vulnerability (0x40256500)
483 LOW - HTTP: Microsoft Office SharePoint Access Control Vulnerability (0x40256600)
484 LOW - HTTP: Microsoft Internet Explorer Parameter Validation Memory Corruption Vulnerability (0x40256700)
485 HIGH - HTTP: Microsoft Internet Explorer HTML Objects Memory Corruption Vulnerability (0x40256800)
486 MEDIUM - HTTP: Microsoft Excel File Format Parsing Vulnerability II (0x40256900)
487 HIGH - HTTP: Adobe Reader and Acrobat util.printf() Buffer Overflow (0x40256c00)
488 HIGH - HTTP: Mozilla Firefox nsFrameManager Remote Code Execution Vulnerability (0x40257200)
489 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability II (0x40257500)
490 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability III (0x40257600)
491 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability IV (0x40257700)
492 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability I (0x40257800)
493 HIGH - HTTP: Autodesk Multiple Products LiveUpdate ActiveX Control Code Execution Vulnerability (0x40257a00)
494 HIGH - HTTP: Microsoft Word Memory Corruption Vulnerability (CVE-2008-4024) (0x40257b00)
495 HIGH - HTTP: Microsoft Internet Explorer HTML Rendering Memory Corruption Vulnerability (0x40257d00)
496 MEDIUM - HTTP: Microsoft Windows Saved Search Vulnerability (CVE-2008-4268) (0x40257e00)
497 HIGH - HTTP: Microsoft Windows Search Parsing Vulnerability (0x40257f00)
498 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability (0x40258000)
499 HIGH - HTTP: Microsoft Excel File Format Parsing Vulnerability I (0x40258100)
500 HIGH - HTTP: Microsoft Excel Global Array Memory Corruption Vulnerability (0x40258200)
501 HIGH - HTTP: Microsoft Windows Kernel Input Validation Vulnerability (0x40258500)
502 MEDIUM - HTTP: Apple Computer Finder DMG Volume Name Memory Corruption (0x40258800)
503 HIGH - HTTP: Apple QuickTime SMIL File Remote Code Execution Vulnerability (0x40258900)
504 HIGH - HTTP: Opera Browser file URI Handling Buffer Overflow Vulnerability (0x40258a00)
505 HIGH - HTTP: Microsoft DataGrid Control Memory Corruption Vulnerability (0x40258b00)
506 HIGH - HTTP: Microsoft FlexGrid Control Memory Corruption Vulnerability (0x40258c00)
507 HIGH - HTTP: Microsoft Hierarchical FlexGrid Control Memory Corruption Vulnerability (0x40258d00)
508 HIGH - HTTP: Microsoft Internet Explorer Nested XML Code Execution Vulnerability (0x40258e00)
509 HIGH - HTTP: Microsoft Internet Explorer Nested XML Code Execution Vulnerability II (0x40259100)
510 HIGH - HTTP: Microsoft Internet Explorer Nested XML Code Execution Vulnerability III (0x40259200)
511 MEDIUM - HTTP: Microsoft Word Crafted Sprm Structure Stack Memory Corruption (0x40259400)
512 HIGH - HTTP: Adobe Flash Player for Linux ActionScript ASnative Command Execution (0x40259500)
513 HIGH - HTTP: SAP GUI TabOne ActiveX Control Caption List Buffer Overflow Vulnerability (0x40259700)
514 HIGH - HTTP: BitDefender Antivirus PDF Processing Memory Corruption (0x40259b00)
515 HIGH - HTTP: Possible Malicious PDF File Detected (0x40259e00)
516 HIGH - HTTP: Symantec AppStream Client LaunchObj ActiveX Control Arbitrary Program Execution Vulnerability (0x4025a000)
517 HIGH - HTTP: Office OCX Multiple ActiveX Controls OpenWebFile Arbitrary Program Execution Vulnerability (0x4025a100)
518 MEDIUM - HTTP: Microsoft Visio Memory Corruption Vulnerability I (0x4025a400)
519 MEDIUM - HTTP: Microsoft Visio Memory Corruption Vulnerability II (0x4025a500)
520 MEDIUM - HTTP: Microsoft Visio Memory Corruption Vulnerability III (0x4025a600)
521 HIGH - HTTP: Internet Explorer Uninitialized Memory Corruption Vulnerability (0x4025a700)
522 HIGH - HTTP: Internet Explorer CSS Memory Corruption Vulnerability (0x4025a800)
523 MEDIUM - HTTP: Akamai Download Manager Remote Code Execution Vulnerabilities (0x4025a900)
524 MEDIUM - HTTP: Research in Motion AxLoader Remote Code Execution Vulnerability (0x4025aa00)
525 MEDIUM - HTTP: Visual Basic 6.0 Runtime Extended Files Remote Code Execution Vulerability (0x4025ab00)
526 HIGH - HTTP: Microsoft Office Excel Remote Code Execution Vulnerability (0x4025b000)
527 HIGH - HTTP: Apple QuickTime STSD JPEG Atom Heap Corruption (0x4025b100)
528 HIGH - HTTP: Adobe Acrobat PDF Font Processing Memory Corruption (0x4025b900)
529 HIGH - HTTP: AXIS Communications Camera Control image_pan_tilt Buffer Overflow Vulnerability (0x4025ba00)
530 HIGH - HTTP: MW6 Technologies Barcode.dll ActiveX Control Buffer Overflow Vulnerability (0x4025bb00)
531 HIGH - HTTP: Apple QuickTime QTVR Stack Buffer Overflow Vulnerability (0x4025c200)
532 HIGH - HTTP: RealNetworks RealPlayer RM File Heap Overflow (0x4025c300)
533 HIGH - HTTP: AOL Winamp Lyrics3 and Ultravox Handling Remote Buffer Overflow Vulnerabilities (0x4025c400)
534 HIGH - HTTP: Microsoft Office PowerPoint Parsing Code Execution Vulnerability (0x4025c500)
535 HIGH - HTTP: Microsoft Internet Explorer Uninitialized Memory Corruption Vulnerability (0x4025c800)
536 HIGH - HTTP: Microsoft Internet Explorer Uninitialized Memory Corruption Vulnerability III (0x4025c900)
537 HIGH - HTTP: Mozilla Firefox JavaScript Array.splice Memory Corruption Vulnerability (0x4025ca00)
538 HIGH - HTTP: SoftArtisans XFile FileManager ActiveX Control Buffer Overflow Vulnerability (0x4025cc00)
539 HIGH - HTTP: Husdawg LLC System Requirements Lab ActiveX Unsafe Method (0x4025ce00)
540 HIGH - HTTP: Tumbleweed FileTransfer vcst_eu.dll ActiveX Control Buffer Overflow Vulnerability (0x4025d100)
541 HIGH - HTTP: Microsoft Internet Explorer Page Transition Memory Corruption Vulnerability (0x4025d200)
542 MEDIUM - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (0x4025d300)
543 HIGH - HTTP: Microsoft Internet Explorer Uninitialized Memory Corruption Vulnerability II (0x4025d400)
544 HIGH - HTTP: Microsoft WordPad and Office Text Converter Memory Corruption Vulnerability (0x4025d600)
545 HIGH - HTTP: Microsoft MJPEG Decompression Vulnerability (0x4025d800)
546 HIGH - HTTP: Adobe Reader JBIG2Decode Processing Vulnerability (0x4025d900)
547 HIGH - HTTP: Adobe Acrobat JBIG2 Stream Buffer Overflow Vulnerability (0x4025db00)
548 HIGH - HTTP: Adobe Reader JBIG2 Symbol Dictionary Buffer Overflow (0x4025dc00)
549 HIGH - HTTP: Adobe Acrobat JavaScript getIcon Method Buffer Overflow (0x4025dd00)
550 HIGH - HTTP: Encoded Malicious JavaScript (0x4025df00)
551 HIGH - HTTP: Adobe Acrobat Reader 'getAnnots()' JS Code Execution Vulnerability (0x4025e100)
552 MEDIUM - HTTP: Microsoft PowerPoint Integer Overflow Vulnerability (0x4025e200)
553 HIGH - HTTP: Microsoft PowerPoint Memory Corruption Vulnerability (0x4025e300)
554 MEDIUM - HTTP: Microsoft PowerPoint Legacy File Format Vulnerability IV (0x4025e400)
555 HIGH - HTTP: Microsoft PowerPoint Legacy File Format Vulnerability VI (0x4025e500)
556 HIGH - HTTP: Microsoft PowerPoint Memory Corruption Vulnerability II (0x4025e600)
557 HIGH - HTTP: Microsoft PowerPoint Legacy File Format Vulnerability VII (0x4025e700)
558 MEDIUM - HTTP: Microsoft PowerPoint Legacy File Format Vulnerability VIII (0x4025e800)
559 HIGH - HTTP: Microsoft PowerPoint Data Out of Bounds Vulnerability (0x4025e900)
560 HIGH - HTTP: Anzio Web Print Object Buffer Overflow Vulnerability (0x4025ea00)
561 HIGH - HTTP: Adobe Acrobat Reader CustomDictionaryOpen JS Code Execution Vulnerability (0x4025ec00)
562 HIGH - HTTP: IBM Access Support ActiveX GetXMLValue Method Buffer Overflow Vulnerability (0x4025ed00)
563 HIGH - HTTP: Microsoft PowerPoint Legacy File Format Vulnerability (0x4025ee00)
564 HIGH - HTTP: Microsoft PowerPoint Legacy File Format Vulnerability II (0x4025ef00)
565 HIGH - HTTP: Microsoft PowerPoint Legacy File Format Vulnerability III (0x4025f000)
566 MEDIUM - HTTP: Microsoft PowerPoint Legacy File Format Vulnerability V (0x4025f100)
567 HIGH - HTTP: Microsoft PowerPoint Legacy File Format Vulnerability IX (0x4025f200)
568 MEDIUM - HTTP: Microsoft PowerPoint Heap Corruption Vulnerability (0x4025f300)
569 HIGH - HTTP: Foxit PDF Reader Multiple Vulnerabilities (0x4025f400)
570 LOW - HTTP: Possible Generic ActiveX Obfuscation Evasion Detected (0x4025f500)
571 HIGH - HTTP: Microsoft Update Rollup for ActiveX Kill Bits (0x4025f700)
572 HIGH - HTTP: Microsoft Office Excel Object Record Corruption Vulnerability (0x4025f800)
573 HIGH - HTTP: Microsoft Office Excel Array Indexing Memory Corruption Vulnerability (0x4025f900)
574 HIGH - HTTP: Mozilla Firefox nsTextFrame ClearTextRun Memory Corruption Vulnerability (0x4025fb00)
575 HIGH - HTTP: SAP SAPgui WebViewer3D ActiveX Control Stack Buffer Overflow Vulnerability (0x4025fd00)
576 HIGH - HTTP: Microsoft DirectX QuickTime Quartz.DLL Code Execution Vulnerability II (0x40260000)
577 HIGH - HTTP: Microsoft Office Excel String Copy Stack-Based Overrun Vulnerability (0x40260100)
578 HIGH - HTTP: Microsoft Office Excel Record Integer Overflow Vulnerability (0x40260200)
579 HIGH - HTTP: Adobe Reader U3D RHAdobeMeta Stack Overflow Vulnerability (0x40260300)
580 MEDIUM - HTTP: Microsoft Office Excel Record Pointer Corruption Vulnerability II (0x40260500)
581 HIGH - HTTP: Microsoft Office Excel Field Sanitization Memory Corruption Vulnerability (0x40260600)
582 MEDIUM - HTTP: Microsoft Office Excel Record Pointer Corruption Vulnerability (0x40260700)
583 HIGH - HTTP: Microsoft Internet Explorer HTML Object Memory Corruption (0x40260800)
584 HIGH - HTTP: Microsoft Works File Converter Buffer Overflow Vulnerability (0x40260900)
585 LOW - HTTP: Microsoft IE Race Condition Cross-Domain Information Disclosure Vulnerability (0x40261000)
586 HIGH - HTTP: Microsoft IE HTML Objects Memory Corruption Vulnerability III (0x40261100)
587 HIGH - HTTP: Microsoft IE DHTML Object Memory Corruption Vulnerability I (0x40261300)
588 HIGH - HTTP: Microsoft IE HTML Objects Memory Corruption Vulnerability (0x40261400)
589 HIGH - HTTP: Microsoft IE HTML Objects Memory Corruption Vulnerability II (0x40261500)
590 HIGH - HTTP: Microsoft Internet Explorer Uninitialized Memory Corruption Vulnerability I (0x40261700)
591 HIGH - HTTP: Microsoft Office Word Buffer Overflow Vulnerability II (0x40261800)
592 HIGH - HTTP: Adobe Reader JBIG2Decode Heap Overflow Vulnerability I (0x40261900)
593 HIGH - HTTP: Adobe Reader JBIG2Decode Heap Overflow Vulnerability II (0x40261a00)
594 HIGH - HTTP: Adobe Reader JBIG2Decode Heap Overflow Vulnerability III (0x40261b00)
595 HIGH - HTTP: Adobe Reader JBIG2Decode Heap Overflow Vulnerability IV (0x40261c00)
596 MEDIUM - HTTP: Adobe Reader Integer Overflow Denial-of-service Vulnerability (0x40261d00)
597 MEDIUM - HTTP: Adobe Reader Memory Corruption Denial-of-service Vulnerability (0x40261e00)
598 HIGH - HTTP: Adobe Reader JBIG2Decode Memory Corruption Vulnerability I (0x40261f00)
599 HIGH - HTTP: Adobe Reader JBIG2Decode Memory Corruption Vulnerability II (0x40262000)
600 MEDIUM - HTTP: Adobe Reader JBIG2Decode Memory Corruption DoS Vulnerability (0x40262100)
601 HIGH - HTTP: Adobe Reader Heap Overflow Vulnerability (0x40262200)
602 HIGH - HTTP: Download Accelerator Plus M3U File Buffer Overflow Vulnerability (0x40262600)
603 HIGH - HTTP: Vulnerability in Microsoft Video ActiveX Control Could Allow Remote Code Execution (0x40262800)
604 HIGH - HTTP: Roxio CinePlayer SonicDVDDashVRNav Buffer Overflow Code Execution Vulnerability (0x40262900)
605 HIGH - HTTP: Apple iTunes itms Parsing Buffer Overflow Vulnerability (0x40262a00)
606 MEDIUM - HTTP: Generic PDF Evasion (0x40262b00)
607 INFO - HTTP: Potential Harmful Microsoft Video ActiveX Control I (0x40263200)
608 INFO - HTTP: Potential Harmful Microsoft Video ActiveX Control II (0x40263300)
609 INFO - HTTP: Potential Harmful Microsoft Video ActiveX Control III (0x40263400)
610 HIGH - HTTP: Microsoft DirectShow DirectX Pointer Validation Vulnerability (0x40263b00)
611 HIGH - HTTP: Microsoft DirectShow DirectX Size Validation Vulnerability (0x40263c00)
612 HIGH - HTTP: Microsoft Publisher Pointer Dereference Vulnerability (0x40263d00)
613 HIGH - HTTP: Microsoft Remote Desktop Connection ActiveX Control Heap Overflow Vulnerability (0x40263f00)
614 HIGH - HTTP: Microsoft Office Web Components Remote Code Execution (0x40264100)
615 HIGH - HTTP: Mozilla Firefox Browser Engine Memory Corruption Vulnerability (0x40264200)
616 HIGH - HTTP: Mozilla Firefox JIT escape Function Memory Corruption Vulnerability (0x40264500)
617 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability II (0x40264600)
618 HIGH - HTTP: Microsoft Internet Explorer HTML Objects Memory Corruption Vulnerability II (0x40264700)
619 MEDIUM - HTTP: Microsoft Internet Explorer Uninitialized Memory Corruption Vulnerability IV (0x40264800)
620 INFO - HTTP: Microsoft Visual Studio ATL Uninitialized Object Vulnerability (0x40264900)
621 HIGH - HTTP: Microsoft Windows Media File Malformed AVI Header Vulnerability (0x40264b00)
622 HIGH - HTTP: Microsoft Windows Media File AVI Integer Overflow Vulnerability (0x40264c00)
623 HIGH - HTTP: Office Web Components Memory Allocation Vulnerability (0x40264d00)
624 HIGH - HTTP: Office Web Components Heap Corruption Vulnerability (0x40264e00)
625 HIGH - HTTP: Microsoft Office Web Components Remote Code Execution Vulnerability (0x40265000)
626 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (0x40265100)
627 HIGH - HTTP: Adobe Flash Player Clickjacking Vulnerability (0x40265400)
628 HIGH - HTTP: Adobe Flash Player URL Parsing Heap Overflow Vulnerability (0x40265500)
629 MEDIUM - HTTP: Adobe Flash Player Local Sandbox Vulnerability (0x40265700)
630 MEDIUM - HTTP: HP Photo Digital Imaging Arbitrary File Overwrite Vulnerability (0x40265800)
631 HIGH - HTTP: Windows Media Header Parsing Invalid Free Vulnerability (0x40265d00)
632 HIGH - HTTP: Windows Media Playback Memory Corruption Vulnerability (0x40265e00)
633 HIGH - HTTP: CA AV Engine CAB Header Parsing Stack Overflow Vulnerability (0x40265f00)
634 HIGH - HTTP: Symantec WinFax Buffer Overflow Vulnerability (0x40266000)
635 HIGH - HTTP: Avast AV Engine LHA Archive Handling Buffer Overflow Vulnerability (0x40266400)
636 HIGH - HTTP: JScript Scripting Engines Remote Code Execution Vulnerability (0x40266800)
637 MEDIUM - HTTP: DHTML Editing Component ActiveX Control Remote Code Execution Vulnerability (0x40266900)
638 HIGH - HTTP: Mozilla Firefox SVG Element Processing Memory Corruption Vulnerability (0x40266a00)
639 HIGH - HTTP: Mozilla Firefox ConstructFrame With Floating First-letter Memory Corruption (0x40266c00)
640 HIGH - HTTP: PPStream PowerPlayer ActiveX Control Buffer Overflow Vulnerability (0x40266d00)
641 HIGH - HTTP: PPStream MList.ocx ActiveX Control Multiple Buffer Overflow Vulnerabilities (0x40266e00)
642 HIGH - HTTP: Symantec Altiris Deployment Solution ActiveX Control Arbitrary File Download (0x40267100)
643 HIGH - HTTP: Baofeng Storm OnBeforeVideoDownload ActiveX Control Buffer Overflow Vulnerability (0x40267200)
644 HIGH - HTTP: Microsoft Windows Media Player (WMP) Heap Overflow Vulnerability (0x40267900)
645 HIGH - HTTP: Microsoft HTML Component Handling Vulnerability (0x40267a00)
646 HIGH - HTTP: Worldweaver DX Studio Firefox Plugin Remote Command Execution Vulnerability (0x40267b00)
647 HIGH - HTTP: Symantec Altiris Deployment Solution ActiveX Control Buffer Overflow (0x40267f00)
648 HIGH - HTTP: Mozilla Firefox PKCS11 Module Installation Code Execution Vulnerability (0x40268000)
649 HIGH - HTTP: Apple Safari WebKit Floating Point Buffer Overflow Vulnerability (0x40268200)
650 HIGH - HTTP: FFmpeg OGV File Format Double Free Memory Corruption Vulnerability (0x40268400)
651 MEDIUM - HTTP: Microsoft Windows Graphics Device Interface Plus (GDI+) Memory Corruption Vulnerability (0x40268500)
652 MEDIUM - HTTP: Microsoft Windows Graphics Device Interface Plus (GDI+) TIFF Memory Corruption Vulnerability (0x40268600)
653 MEDIUM - HTTP: Microsoft Windows Graphics Device Interface Plus (GDI+) PNG Integer Overflow Vulnerability (0x40268700)
654 MEDIUM - HTTP: Microsoft .NET Framework Central Authentication Service (CAS) Pointer Verification Vulnerability (0x40268800)
655 MEDIUM - HTTP: Microsoft Active Template Library (ATL) Component Object Model (COM) Initialization Vulnerability ActiveX Kill Bits (0x40268900)
656 MEDIUM - HTTP: Microsoft Active Template Library (ATL) Component Object Model (COM) Initialization Vulnerability ActiveX Kill Bits II (0x40268a00)
657 MEDIUM - HTTP: Microsoft Uninitialized Memory Corruption Vulnerability III (0x40268b00)
658 MEDIUM - HTTP: Microsoft Windows Graphics Device Interface Plus (GDI+) .Net PropertyItem Heap Overflow Vulnerability (0x40268c00)
659 MEDIUM - HTTP: Adobe ActiveX Control Remote DoS Vulnerability (0x40268d00)
660 MEDIUM - HTTP: Adobe Reader and Acrobat Memory Corruption DoS Vulnerability (0x40268e00)
661 MEDIUM - HTTP: Adobe Reader and Acrobat Input Validation DoS Vulnerability (0x40268f00)
662 HIGH - HTTP: Adobe Reader and Acrobat Code Execution Vulnerability (0x40269000)
663 HIGH - HTTP: Adobe Reader and Acrobat Buffer Overflow Vulnerability (0x40269100)
664 HIGH - HTTP: Adobe Reader and Acrobat PDF Code Execution Vulnerability (0x40269200)
665 MEDIUM - HTTP: Adobe Reader and Acrobat integer overflow DoS Vulnerability (0x40269300)
666 HIGH - HTTP: Adobe Reader and Acrobat Invalid Array Index Vulnerability (0x40269400)
667 HIGH - HTTP: Adobe Reader and Acrobat Multiple Input Validation Vulnerabilities (0x40269500)
668 HIGH - HTTP: Microsoft Windows Graphics Device Interface Plus (GDI+) Windows Metafile (WMF) Integer Overflow Vulnerability (0x40269600)
669 MEDIUM - HTTP: Adobe Reader and Acrobat XMP-XML entity expansion DoS Vulnerability (0x40269900)
670 HIGH - HTTP: Microsoft Windows Graphics Device Interface Plus (GDI+) PNG Heap Overflow Vulnerability (0x40269a00)
671 HIGH - HTTP: Microsoft Windows Graphics Device Interface Plus (GDI+) TIFF Buffer Overflow Vulnerability (0x40269b00)
672 HIGH - HTTP: Microsoft Windows Media Runtime Heap Corruption Vulnerability (0x40269d00)
673 MEDIUM - HTTP: Microsoft Office BMP Integer Overflow Vulnerability (0x40269e00)
674 INFO - HTTP: Microsoft Data Stream Header Corruption Vulnerability (0x40269f00)
675 HIGH - HTTP: Adobe Reader and Acrobat Memory Corruption Vulnerability (0x4026a000)
676 HIGH - HTTP: IE Uninitialized Memory Corruption Vulnerability (0x4026a200)
677 MEDIUM - HTTP: Silverlight and Microsoft .NET Framework CLR Vulnerability (0x4026a300)
678 INFO - HTTP: Possible Obfuscated Response Content Found (0x4026a400)
679 HIGH - HTTP: Indexing Service Remote Code Execution Vulnerability (0x4026a500)
680 MEDIUM - HTTP: Adobe Acrobat Image Decoder DoS Vulnerability (0x4026a600)
681 HIGH - HTTP: Adobe Reader and Acrobat BMP Integer Overflow Vulnerability (0x4026a700)
682 MEDIUM - HTTP: Adobe Reader and Acrobat TIFF Integer Overflow DoS Vulnerability (0x4026a800)
683 MEDIUM - HTTP: Microsoft Excel SxView Memory Corruption Vulnerability (0x4026b300)
684 MEDIUM - HTTP: Microsoft Excel Featheader Record Memory Corruption Vulnerability (0x4026b400)
685 MEDIUM - HTTP: Microsoft Excel Document Parsing Heap Overflow Vulnerability (0x4026b500)
686 MEDIUM - HTTP: Microsoft Excel Formula Parsing Memory Corruption Vulnerability (0x4026b600)
687 MEDIUM - HTTP: Microsoft Excel Index Parsing Vulnerability (0x4026b700)
688 MEDIUM - HTTP: Microsoft Excel Field Sanitization Vulnerability (0x4026b800)
689 HIGH - HTTP: Apple QuickTime 7.6.x H.264 Heap Overflow Vulnerability II (0x4026ba00)
690 HIGH - HTTP: Adobe Flash Player FLV Processing Buffer Overflow Vulnerability (0x4026be00)
691 HIGH - HTTP: Adobe Acrobat and Reader Plugin Object Reloading Memory Corruption Vulnerability (0x4026c000)
692 INFO - HTTP: Compressed or Encoded Adobe PDF File Found (0x4026c100)
693 INFO - HTTP: JavaScript in Adobe PDF File Found (0x4026c300)
694 HIGH - HTTP: Mozilla Firefox nsPropertyTable PropertyList Memory Corruption Vulnerability (0x4026c500)
695 HIGH - HTTP: EMC Captiva PixTools Distributed Imaging ActiveX Vulnerability (0x4026ca00)
696 HIGH - HTTP: BackDoor-ASP.Net Detected (0x4026d000)
697 HIGH - HTTP: Google Apps googleapps.url.mailto URI Argument Injection Vulnerability (0x4026d100)
698 HIGH - HTTP: Mozilla Firefox Top-Level Script Object Offset Calculation Memory Corruption Vulnerability (0x4026d200)
699 HIGH - HTTP: Amaya Browser v11.0 BDO Tag Overflow Vulnerability (0x4026d400)
700 MEDIUM - HTTP: Microsoft Excel Parsing Memory Corruption Vulnerability (0x4026d500)
701 MEDIUM - HTTP: Microsoft Excel Cache Memory Corruption Vulnerability (0x4026dc00)
702 HIGH - HTTP: ACDSee Products TIFF File Remote Buffer Overflow Vulnerability (0x4026df00)
703 HIGH - HTTP: IBM Installation Manager IIM URI Handler Remote Code Execution Vulnerability (0x4026e300)
704 HIGH - HTTP: HP Mercury Quality Center ActiveX Control ProgColor Buffer Overflow Vulnerability II (0x4026ea00)
705 HIGH - HTTP: CA eTrust PestPatrol ActiveX Control Buffer Overflow Vulnerability (0x4026ed00)
706 HIGH - HTTP: ActivePDF WebGrabber ActiveX Control Buffer Overflow Vulnerability (0x4026ee00)
707 HIGH - HTTP: Electronic Arts SnoopyCtrl ActiveX Control Buffer Overflow Vulnerability (0x4026ef00)
708 HIGH - HTTP: EMC ApplicationXtender KeyWorks ActiveX Control Buffer Overflow (0x4026f100)
709 HIGH - HTTP: AtHocGov IWSAlerts ActiveX Control Buffer Overflow Vulnerability (0x4026f200)
710 HIGH - HTTP: McAfee Remediation Client ActiveX Control Buffer Overflow (0x4026f300)
711 HIGH - HTTP: America Online ICQ ActiveX Control Arbitrary File Download and Execution Vulnerability (0x4026f400)
712 HIGH - HTTP: Persits XUpload ActiveX AddFile Buffer Overflow (0x4026f700)
713 HIGH - HTTP: Captiva QuickScan Keyhelp ActiveX Buffer Overflow Vulnerability (0x4026f900)
714 HIGH - HTTP: Oracle Document Capture 10g ActiveX Control Buffer Overflow (0x4026fa00)
715 HIGH - HTTP: AwingSoft Player SceneURL Buffer Overflow Vulnerability (0x4026fc00)
716 INFO - HTTP: Gzipped Office File Transfer Detected (0x4026fe00)
717 HIGH - HTTP: VLC Media Player MP4 Demuxer Buffer Overflow Exploit (0x40270100)
718 HIGH - HTTP: Microsoft Windows Graphics Device Interface (GDI) WMF Vulnerability (0x40270200)
719 HIGH - HTTP: Project Memory Validation Vulnerability (0x40270300)
720 MEDIUM - HTTP: WordPad and Office Text Converter Memory Corruption Vulnerability (0x40270500)
721 INFO - HTTP: Possible Crafted Malicious Chunked Response (0x40270600)
722 HIGH - HTTP: Adobe Illustrator EPS Parsing Code Execution Vulnerability (0x40270700)
723 HIGH - HTTP: IDEAL Administration 2009 Buffer Overflow (0x40270800)
724 HIGH - HTTP: Sun Java HsbParser GetSoundBank Stack Buffer Overflow (0x40270b00)
725 LOW - HTTP: Microsoft Internet Explorer STYLE Object Code Execution Vulnerability (0x40270e00)
726 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability II (0x40271700)
727 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability III (0x40271800)
728 HIGH - HTTP: Mozilla Firefox Browser Engine Memory Corruption Vulnerability II (0x40271900)
729 MEDIUM - HTTP: Internet Explorer Uninitialized Memory Corruption Vulnerability V (0x40271a00)
730 HIGH - HTTP: Internet Explorer HTML Object Memory Corruption Vulnerability (0x40271b00)
731 MEDIUM - HTTP: Internet Explorer Uninitialized Memory Corruption Vulnerability VI (0x40271c00)
732 MEDIUM - HTTP: Internet Explorer Uninitialized Memory Corruption Vulnerability VII (0x40271e00)
733 INFO - HTTP: Packed JavaScript Found (0x40271f00)
734 INFO - HTTP: Microsoft Active Template Library (ATL) Component Object Model (COM) Initialization Vulnerability ActiveX Kill Bits IV (0x40272000)
735 HIGH - HTTP: BackDoor JSP I (0x40272100)
736 HIGH - HTTP: BackDoor PHP I (0x40272200)
737 HIGH - HTTP: Oracle Document Capture EasyMail SMTP AddAttachment Buffer Overflow (0x40272400)
738 HIGH - HTTP: BackDoor-ASP (0x40272700)
739 HIGH - HTTP: Adobe Acrobat JavaScript PDF Code Execution Vulnerability (0x40272b00)
740 HIGH - HTTP: Xenorate Universal Local Buffer Overflow Exploit (0x40272e00)
741 HIGH - HTTP: Euphonics Audio Workstation PLS Buffer Overflow (0x40272f00)
742 HIGH - HTTP: Symantec Multiple Products AeXNSConsoleUtilities Buffer Overflow (0x40273100)
743 HIGH - HTTP: VideoLAN VLC Media Player BoxDumpStructure Buffer Overflow (0x40273a00)
744 MEDIUM - HTTP: Quicksoft EasyMail SMTP AddAttachment Buffer Overflow (0x40273b00)
745 HIGH - HTTP: SUN Java getSoundBank Buffer Overflow (0x40273c00)
746 HIGH - HTTP: Executable File in PPT File Detected (0x40275500)
747 HIGH - HTTP: Executable File in XLS File Detected (0x40275600)
748 HIGH - HTTP: Executable File in PDF File Detected (0x40275700)
749 HIGH - HTTP: EMC Captiva QuickScan Pro KeyHelp ActiveX Control Buffer Overflow (0x40275b00)
750 HIGH - HTTP: OpenOffice Word Document Table Parsing Heap Overflow (0x40275c00)
751 HIGH - HTTP: Adobe Acrobat Reader FDF JavaScript Execution Vulnerability (0x40275d00)
752 HIGH - HTTP: OpenOffice Word Document Table Integer Overflow (0x40275e00)
753 HIGH - HTTP: Adobe Reader JpxDecode Memory Corruption Vulnerability (0x40275f00)
754 HIGH - HTTP: Mozilla Firefox Floating Point Number Conversion Memory Corruption (0x40276000)
755 HIGH - HTTP: Aurora Malware Download Detected (0x40276100)
756 HIGH - HTTP: Mini-Stream Buffer Overflow Exploit (0x40276400)
757 MEDIUM - HTTP: Microsoft Windows URL Validation Vulnerability (0x40276700)
758 MEDIUM - HTTP: Microsoft Office Paint Integer Overflow Vulnerability (0x40276800)
759 HIGH - HTTP: SAP AG SAPgui WebViewer3D ActiveX Control Arbitrary File Overwrite Vulnerability (0x40276a00)
760 HIGH - HTTP: Adobe getPlus JavaScript Buffer Overflow Vulnerability (0x40276c00)
761 HIGH - HTTP: Adobe Acrobat and Reader U3D Content Integer Overflow (0x40276d00)
762 INFO - HTTP: IBM Installation Manager Vulnerable iim URI Handler Detected (0x40277300)
763 INFO - HTTP: Possible Vulnerable Mozilla Firefox Method Detected (0x40277400)
764 MEDIUM - HTTP: Microsoft Windows Live Messenger ActiveX Control Remote Code Execution (0x40277600)
765 HIGH - HTTP: HP LoadRunner XUpload.ocx ActiveX Control Arbitrary File Download Vulnerability (0x40277700)
766 HIGH - HTTP: Microsoft Internet Explorer HTML DOM Memory Corruption Vulnerability (0x40278200)
767 HIGH - HTTP: Microsoft Internet Explorer ActiveX Control Remote Code Execution (0x40278300)
768 HIGH - HTTP: Microsoft Internet Explorer Uninitialized Memory Corruption Vulnerability V (0x40278600)
769 HIGH - HTTP: Microsoft Internet Explorer Uninitialized Memory Corruption Vulnerability VI (0x40278700)
770 HIGH - HTTP: Microsoft Internet Explorer HTML Object Memory Corruption Vulnerability II (0x40278800)
771 INFO - HTTP: HTTP DOM Function Detected (0x40278900)
772 MEDIUM - HTTP: Novell iPrint Client ienipp.ocx volatile-date-time Parsing Buffer Overflow (0x40278e00)
773 HIGH - HTTP: Adobe Illustrator EPS File DSC Comment Buffer Overflow (0x40278f00)
774 MEDIUM - HTTP: Novell iPrint Client ienipp.ocx target-frame Stack Buffer Overflow Vulnerability (0x40279000)
775 HIGH - HTTP: Symantec Multiple Products AeXNSConsoleUtilities Buffer Overflow Vulnerability 1 (0x40279b00)
776 MEDIUM - HTTP: Microsoft Internet Explorer Dynamic OBJECT Tag and URLMON Vulnerability (0x40279e00)
777 MEDIUM - HTTP: Microsoft Office PowerPoint LinkedSlideAtom Heap Overflow Vulnerability (0x40279f00)
778 MEDIUM - HTTP: Microsoft Office PowerPoint OEPlaceholderAtom placementId Invalid Array Indexing Vulnerability (0x4027a000)
779 INFO - HTTP: Microsoft Office PowerPoint OEPlaceholderAtom Use After Free Vulnerability (0x4027a100)
780 HIGH - HTTP: Microsoft Office PowerPoint Viewer TextBytesAtom Record Stack Overflow Vulnerability (0x4027a200)
781 INFO - HTTP: Microsoft Office PowerPoint Viewer TextCharsAtom Record Stack Overflow Vulnerability (0x4027a300)
782 HIGH - HTTP: Microsoft Windows DirectShow Heap Overflow Vulnerability (0x4027a400)
783 HIGH - HTTP: Apple iTunes PLS File Stack Overflow Exploit (0x4027a900)
784 HIGH - HTTP: Audiotran PLS File Stack Buffer Overflow (0x4027ac00)
785 HIGH - HTTP: Microsoft Cumulative Security Update of ActiveX Kill Bits (0x4027ae00)
786 HIGH - HTTP: AOL Phobos.Playlist Import Stack based Buffer Overflow (0x4027af00)
787 HIGH - HTTP: Easy RM to MP3 Converter Buffer Overflow (0x4027bd00)
788 HIGH - HTTP: Symantec Altiris Deployment Solution RunCmd Buffer Overflow Exploit (0x4027c000)
789 HIGH - HTTP: Adobe Reader and Acrobat XFA TIFF Support Code Execution Vulnerability (0x4027c500)
790 HIGH - HTTP: Microsoft Windows Graphics Device Interface Plus (GDI+) GpFont.SetData Integer Overflow (0x4027c700)
791 HIGH - HTTP: Microsoft Internet Explorer Marquee Object Handling Memory Corruption (0x4027c800)
792 HIGH - HTTP: Microsoft Publisher Object Handler Validation Code Execution (0x4027ca00)
793 HIGH - HTTP: Microsoft Excel Visual Basic Object Validation Code Execution (0x4027cf00)
794 HIGH - HTTP: RKD Software BarCodeAx.dll ActiveX Remote Stack Buffer Overflow (0x4027d400)
795 HIGH - HTTP: Microsoft Windows Help HLP File Processing Memory Corruption (0x4027d500)
796 MEDIUM - HTTP: Microsoft Movie Maker Buffer Overflow Vulnerability (0x4027d700)
797 MEDIUM - HTTP: Microsoft Office Excel Record Memory Corruption Vulnerability (0x4027d800)
798 MEDIUM - HTTP: Microsoft Office Excel Sheet Object Type Confusion Vulnerability (0x4027d900)
799 MEDIUM - HTTP: Microsoft Office Excel DbOrParamQry Record Parsing Vulnerability (0x4027dd00)
800 HIGH - HTTP: Apple QuickTime Clipping Region Heap Overflow Vulnerability (0x4027de00)
801 INFO - HTTP: ActiveX Object Found (0x4027e000)
802 MEDIUM - HTTP: Java Signed Applet Code Execution Vulnerability (0x4027e400)
803 INFO - HTTP: Potential Malicious JPG File Detected (0x4027e600)
804 MEDIUM - HTTP: Apple QuickTime PictureViewer Buffer Overflow Vulnerability (0x4027e700)
805 HIGH - HTTP: GNOME Project libxslt Library RC4 Key String Buffer Overflow (0x4027ea00)
806 HIGH - HTTP: Apple QuickTime PICT Image paintPoly Parsing Heap Buffer Overflow (0x4027eb00)
807 MEDIUM - HTTP: Cisco IOS HTTP Service HTML Injection Vulnerability (0x4027ed00)
808 MEDIUM - HTTP: Mozilla Firefox Domain Name Handling Buffer Overflow Vulnerability (0x4027ee00)
809 INFO - HTTP: Cross-Site Scripting - Mozilla Browsers CSS moz-binding Cross Domain Scripting Vulnerability (0x4027f000)
810 INFO - HTTP: Mozilla Firefox DOMNodeRemoved Memory Corruption (0x4027f200)
811 HIGH - HTTP: Sun Java Runtime Environment GIF Parsing Memory Corruption (0x4027f300)
812 HIGH - HTTP: Microsoft Internet Explorer Malicious HLP file Buffer Overflow Attempt (0x4027f600)
813 MEDIUM - HTTP: Mozilla Firefox Sidebar Panel Arbitrary Code Execution Vulnerability (0x4027f700)
814 HIGH - HTTP: IBM Lotus Domino Web Access ActiveX Stack Overflow Vulnerability (0x4027fa00)
815 MEDIUM - HTTP: Java Web Start JNLP File Argument Injection Vulnerability (0x4027fc00)
816 HIGH - HTTP: Microsoft Internet Explorer Code Execution Vulnerability Malware Detected (0x4027fe00)
817 MEDIUM - HTTP: Mozilla Firefox JavaScript Engine Information Disclosure (0x4027ff00)
818 HIGH - HTTP: Mozilla NNTP URL Handling Buffer Overflow (0x40280100)
819 HIGH - HTTP: Sun Java Runtime Environment JAR File Processing Stack Buffer Overflow (0x40280a00)
820 HIGH - HTTP: Apple QuickTime VR obji Atoms Stack Overflow (0x40280b00)
821 INFO - HTTP: Apple QuickTime QTVR Movie Buffer Overflow Vulnerability (0x40280c00)
822 HIGH - HTTP: Apple QuickTime Clipping Region Code Execution Vulnerability (0x40280d00)
823 HIGH - HTTP: Apple QuickTime Image Description Atom Code Execution Vulnerability (0x40280e00)
824 HIGH - HTTP: Apple QuickTime H.264 Crafted Movie Buffer Overflow (0x40280f00)
825 INFO - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability III (0x40281800)
826 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability IV (0x40281900)
827 HIGH - HTTP: Mozilla Firefox Chrome Page Loading Restriction Bypass (0x40281e00)
828 INFO - HTTP: Symantec Norton AntiVirus Stack Exhaustion (0x40282000)
829 LOW - HTTP: Microsoft Internet Explorer CSS Import Cross-Domain Restriction Bypass (0x40282100)
830 MEDIUM - HTTP: Microsoft Internet Explorer HTML Element Cross-Domain Vulnerability (0x40282200)
831 HIGH - HTTP: Microsoft Internet Explorer Uninitialized Memory Corruption Vulnerability VIII (0x40282300)
832 LOW - HTTP: Microsoft Internet Explorer Popup Title Bar Spoofing (0x40282400)
833 HIGH - HTTP: Apple Safari WebKit HTML Use After Free Code Execution Vulnerability (0x40282500)
834 INFO - HTTP: UTF7 Encoded Content Found (0x40282900)
835 HIGH - HTTP: Microsoft Internet Explorer HTML Object Memory Corruption Vulnerability III (0x40282a00)
836 HIGH - HTTP: Microsoft Internet Explorer HTML Object Memory Corruption Vulnerability IV (0x40282b00)
837 HIGH - HTTP: Microsoft Internet Explorer Race Condition Memory Corruption Vulnerability (0x40282c00)
838 MEDIUM - HTTP: Microsoft Internet Explorer Uninitialized Memory Corruption Vulnerability IX (0x40282d00)
839 HIGH - HTTP: Microsoft Internet Explorer HTML Rendering Memory Corruption Vulnerability II (0x40282e00)
840 HIGH - HTTP: SAP GUI SAPBExCommonResources ActiveX Command Execution (0x40282f00)
841 HIGH - HTTP: Apple Safari HTML Image Element Handling Use After Free Vulnerability (0x40283000)
842 HIGH - HTTP: Adobe Acrobat acropdf.dll ActiveX Control Memory Corruption Vulnerability (0x40283100)
843 HIGH - HTTP: Liquid XML Studio LtXmlComHelp8.dll ActiveX OpenFile Buffer Overflow (0x40283500)
844 HIGH - HTTP: Adobe Reader Acrobat Pro CFF Encodings Handling Heap Overflow Vulnerability (0x40283600)
845 INFO - HTTP: Adobe Flash Embedded in PDF File Found (0x40283700)
846 HIGH - HTTP: Adobe Reader Acrobat TrueType Memory Corruption (0x40283800)
847 HIGH - HTTP: Adobe Reader U3D MODIFIERCHAIN Memory Corruption (0x40283900)
848 HIGH - HTTP: Adobe Reader U3D CLODMeshDeclaration Shading Count Memory Corruption (0x40283a00)
849 INFO - HTTP: Microsoft Windows Cabview Corruption Validation Vulnerability (0x40283b00)
850 INFO - HTTP: Invalid HTTP Response Status Code Detected (0x40283c00)
851 HIGH - HTTP: Microsoft Office Excel Record Parsing Memory Corruption Vulnerability (0x40283f00)
852 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability II (0x40284000)
853 HIGH - HTTP: Microsoft Excel Memory Corruption Vulnerability (0x40284100)
854 HIGH - HTTP: Microsoft Excel HFPicture Memory Corruption Vulnerability (0x40284200)
855 HIGH - HTTP: Microsoft Office Excel Object Stack Overflow Vulnerability (0x40284400)
856 MEDIUM - HTTP: Microsoft Excel EDG Memory Corruption Vulnerability (0x40284500)
857 HIGH - HTTP: Microsoft Excel Record Stack Corruption Vulnerability (0x40284600)
858 HIGH - HTTP: Microsoft Excel ADO Object Vulnerability (0x40284700)
859 HIGH - HTTP: Microsoft Office Excel Record Memory Corruption Vulnerability II (0x40284800)
860 HIGH - HTTP: Microsoft Windows Media Decompression Vulnerability (CVE-2010-1879) (0x40284900)
861 INFO - HTTP: PHPINFO File Found (0x40284b00)
862 HIGH - HTTP: Adobe Reader Acrobat TrueType Memory Corruption II (0x40284c00)
863 MEDIUM - HTTP: Microsoft Visio Attribute Validation Memory Corruption Vulnerability (0x40284e00)
864 INFO - HTTP: Microsoft Windows Media Player ActiveX Control Found (0x40284f00)
865 MEDIUM - HTTP: Microsoft Visio Index Calculation Memory Corruption Vulnerability (0x40285000)
866 MEDIUM - HTTP: Microsoft Office Publisher File Conversion TextBox Processing Buffer Overflow Vulnerability (0x40285100)
867 HIGH - HTTP: Microsoft Powerpoint Exploit-PPT.h (0x40285200)
868 HIGH - HTTP: Oracle Java SE Java Deployment Toolkit Privilege Escalation Vulnerability (0x40285300)
869 INFO - HTTP: Web Application Error Message Disclosure I (0x40285d00)
870 INFO - HTTP: Web Application Error Message Disclosure II (0x40285e00)
871 HIGH - HTTP: BackDoor-PHP III (0x40285f00)
872 HIGH - HTTP: Chilkat Crypt ActiveX WriteFile Unsafe Method (0x40286000)
873 HIGH - HTTP: Oracle Java Soundbank Resource Name Buffer Overflow Exploit (0x40286c00)
874 MEDIUM - HTTP: Apple Safari WebKit CSS Memory Corruption Vulnerability (0x40286f00)
875 HIGH - HTTP: BackDoor PHP II (0x40287000)
876 HIGH - HTTP: Microsoft Windows Compressed Folders Buffer Overflow (0x40287400)
877 HIGH - HTTP: Adobe Photoshop CS4 TIFF Remote Code Execution Vulnerability (0x40287700)
878 HIGH - HTTP: Apple Safari window.parent.close Remote Code Execution Vulnerability (0x40287800)
879 HIGH - HTTP: Microsoft Office Visio DXF File Inserting Buffer Overflow (0x40287900)
880 INFO - HTTP: DIR File Loading via Adobe Shockwave ActiveX Control Found (0x40287a00)
881 HIGH - HTTP: VideoLAN VLC Media Player TY Processing Buffer Overflow (0x40289400)
882 HIGH - HTTP: Apple QuickTime PictureViewer JPEG Denial of Service (0x40289700)
883 HIGH - HTTP: Mozilla Products Graphics and XML Features Integer Overflows (0x40289900)
884 MEDIUM - HTTP: Adobe Reader Warning Dialog Command Launch Vulnerability (0x40289a00)
885 INFO - HTTP: Possible Evasion with UTF8 Content (0x40289c00)
886 INFO - HTTP: Possible Malicious HTML Pattern Found (0x40289d00)
887 MEDIUM - HTTP: Excel Record Memory Corruption Vulnerability (0x40289f00)
888 MEDIUM - HTTP: Excel RTD Memory Corruption Vulnerability (0x4028a000)
889 HIGH - HTTP: Microsoft Internet Explorer 8 Developer Tools Vulnerability (0x4028a100)
890 MEDIUM - HTTP: Microsoft Internet Explorer 8 toStaticHTML Information Disclosure Vulnerability (0x4028a200)
891 HIGH - HTTP: Microsoft Internet Explorer SSA Uninitialized Memory Corruption Vulnerability (0x4028a300)
892 INFO - HTTP: Microsoft Internet Explorer IEDTViewSource ActiveX Component Found (0x4028a400)
893 INFO - HTTP: Microsoft Internet Explorer IEDTExplorer ActiveX Component Found (0x4028a500)
894 INFO - HTTP: Microsoft Windows Authentication Over HTTP Found (0x4028a600)
895 HIGH - HTTP: Google Chrome Google URL Cross Domain Security Bypass Vulnerability (0x4028aa00)
896 INFO - HTTP: UTF Encoded HTTP Content Detected (0x4028ab00)
897 HIGH - HTTP: Adobe Products authplay Vulnerability (0x4028ac00)
898 MEDIUM - HTTP: Microsoft Data Analyzer ActiveX Control Vulnerability (0x4028ad00)
899 HIGH - HTTP: Microsoft Office Excel String Variable Vulnerability (0x4028ae00)
900 INFO - HTTP: Possible Attempt To Create Javascript Shellcode II (0x4028ba00)
901 HIGH - HTTP: Microsoft Office Drawing Shapes Handling Memory Corruption (0x4028bb00)
902 MEDIUM - HTTP: Microsoft Excel Memory Corruption Vulnerability III (0x4028be00)
903 HIGH - HTTP: Microsoft Cinepak Codec Decompression Vulnerability (0x4028bf00)
904 INFO - HTTP: Image in Adobe PDF File Found (0x4028c000)
905 HIGH - HTTP: Sun Java Web Start Splashscreen PNG Processing Buffer Overflow (0x4028c200)
906 HIGH - HTTP: VMware Remote Console Format String Vulnerability (0x4028c300)
907 HIGH - HTTP: Microsoft Windows Help Center Escape Sequence Bypass Vulnerability (0x4028c900)
908 HIGH - HTTP: Adobe Reader CoolType Memory Corruption Vulnerability (0x4028e600)
909 HIGH - HTTP: Adobe Reader U3D Memory Corruption Vulnerability (0x4028e700)
910 HIGH - HTTP: Adobe Reader Memory Corruption Vulnerability (0x4028e800)
911 MEDIUM - HTTP: Adobe Reader Flash Memory Corruption Vulnerability (0x4028e900)
912 MEDIUM - HTTP: Adobe Reader Flash Memory Corruption Vulnerability II (0x4028ea00)
913 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability III (0x4028eb00)
914 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption IV (0x4028ec00)
915 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability V (0x4028ee00)
916 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability VI (0x4028ef00)
917 INFO - HTTP: Web Application Error Message Disclosure III (0x4028f200)
918 INFO - HTTP: Web Application Error Message Disclosure IV (0x4028f300)
919 INFO - HTTP: Microsoft Office Access ActiveX Control Detected (0x4028f400)
920 INFO - HTTP: Microsoft Office Access FieldList ActiveX Control Detected (0x4028f500)
921 INFO - HTTP: Potential Microsoft Windows Malicious PNG Image Found (0x4028f600)
922 HIGH - HTTP: Microsoft IE DHTML Method Memory Corruption II (0x40290300)
923 MEDIUM - HTTP: Microsoft Silverlight Memory Corruption Vulnerability (0x40290b00)
924 MEDIUM - HTTP: Microsoft Word RTF Parsing Engine Memory Corruption Vulnerability (0x40290d00)
925 HIGH - HTTP: Microsoft MPEG Layer-3 Audio Decoder Buffer Overflow Vulnerability (0x40290f00)
926 HIGH - HTTP: Microsoft Internet Explorer Uninitialized Object Memory Corruption Vulnerability II (0x40291100)
927 HIGH - HTTP: Microsoft Internet Explorer Uninitialized Object Memory Corruption Vulnerability III (0x40291200)
928 HIGH - HTTP: Microsoft Internet Explorer HTML Layout Memory Corruption Vulnerability (0x40291300)
929 MEDIUM - HTTP: Microsoft Internet Explorer Event Handler Cross-Domain Information Disclosure Vulnerability (0x40291400)
930 MEDIUM - HTTP: Microsoft IE Race Condition Memory Corruption Vulnerability (0x40291600)
931 HIGH - HTTP: Apple iOS File Parsing Code Execution Vulnerability (0x40291700)
932 HIGH - HTTP: Adobe Flash File Parsing Memory Corruption Vulnerability I (0x40291800)
933 HIGH - HTTP: Adobe Flash File Parsing Memory Corruption Vulnerability II (0x40291900)
934 HIGH - HTTP: Adobe Flash File Parsing Memory Corruption Vulnerability III (0x40291a00)
935 MEDIUM - HTTP: Microsoft Movie Maker Memory Corruption Vulnerability (0x40291b00)
936 HIGH - HTTP: Adobe Acrobat TrueType Font Integer Overflow Vulnerability (0x40291e00)
937 HIGH - HTTP: Microsoft Internet Explorer Script Engine Stack Exhaustion (0x40291f00)
938 HIGH - HTTP: Novell iPrint Client Browser Plugin call-back-url Buffer Overflow (0x40293600)
939 HIGH - HTTP: Yahoo Toolbar Internet Explorer Security Bypass Vulnerability (0x40293800)
940 MEDIUM - HTTP: Microsoft Windows Uniscribe Font Parsing Vulnerability (0x40293e00)
941 MEDIUM - HTTP: Microsoft Media Player MPEG-4 Codec Remote Code Execution Vulnerability (0x40293f00)
942 MEDIUM - HTTP: Microsoft Windows WordPad Word 97 Text Converter Memory Corruption (0x40294000)
943 INFO - HTTP: Hex Encoded Stream Found in JavaScript (0x40294100)
944 HIGH - HTTP: Apple QuickTime Remote Code Execution (0x40294200)
945 HIGH - HTTP: Trend Micro Internet Security Pro 2010 ActiveX extSetOwner Remote Code Execution (0x40294300)
946 HIGH - HTTP: SonicWALL SSL-VPN Endpoint ActiveX Control Format String Vulnerability (0x40294400)
947 LOW - HTTP: Microsoft Outlook Web Access Cross Site Request Forgery (0x40294700)
948 MEDIUM - HTTP: HTTP ASP Page Internal Error (0x40294800)
949 MEDIUM - HTTP: Microsoft Internet Explorer toStaticHTML Information Disclosure Vulnerability I (0x40294900)
950 MEDIUM - HTTP: Microsoft Internet Explorer CCS Information Disclosure Vulnerability I (0x40294b00)
951 MEDIUM - HTTP: Microsoft Internet Explorer CCS Information Disclosure Vulnerability II (0x40294c00)
952 MEDIUM - HTTP: Microsoft Windows OpenType Font Validation Vulnerability (0x40294d00)
953 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability V (0x40294e00)
954 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability VI (0x40294f00)
955 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability VII (0x40295000)
956 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability VIII (0x40295100)
957 MEDIUM - HTTP: Microsoft Windows Media Player Memory Corruption Vulnerability (0x40295200)
958 MEDIUM - HTTP: Microsoft Windows OpenType Font Validation Vulnerability II (0x40295300)
959 MEDIUM - HTTP: Microsoft Excel Real Time Data Array Record Vulnerability (0x40295500)
960 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Code Execution II (0x40295c00)
961 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Code Execution III (0x40295d00)
962 HIGH - HTTP: Microsoft Windows Embedded OpenType Font Integer Overflow Vulnerability II (0x40295e00)
963 HIGH - HTTP: Microsoft Office Excel Record Parsing Integer Remote Code Execution (0x40295f00)
964 INFO - HTTP: Microsoft Office PowerPoint PP5 (PP96) Converter Remote Code Execution (0x40296100)
965 INFO - HTTP: Microsoft Office PowerPoint Heap Corruption Remote Code Execution (0x40296200)
966 HIGH - HTTP: Microsoft Office Parsing RTF Stack Buffer Overflow Remote Code Execution (0x40296300)
967 HIGH - HTTP: Microsoft Office Art Drawing Records Remote Code Execution (0x40296400)
968 HIGH - HTTP: Microsoft Office Graphics Filters CGM Image Converter Buffer Overrun Vulnerability (0x40296600)
969 MEDIUM - HTTP: Microsoft Excel Record Parsing Memory Corruption Vulnerability II (0x40296900)
970 MEDIUM - HTTP: Microsoft Excel Formula Biff Record Vulnerability (0x40296a00)
971 MEDIUM - HTTP: Microsoft Excel Merge Cell Record Pointer Vulnerability (0x40296b00)
972 MEDIUM - HTTP: Microsoft Excel Extra Out of Bounds Record Parsing Vulnerability (0x40296c00)
973 MEDIUM - HTTP: Microsoft Excel Ghost Record Type Parsing Vulnerability (0x40296d00)
974 HIGH - HTTP: Mozilla Firefox Plugin Parameter EnsureCachedAttrParamArrays Remote Code Execution (0x40296e00)
975 MEDIUM - HTTP: Mozilla Firefox CSS font-face Remote Code Execution Vulnerability (0x40297000)
976 HIGH - HTTP: Oracle Java IE Browser Plugin docbase Parameter Stack Buffer Overflow (0x40297300)
977 HIGH - HTTP: Apple Safari WebKit Input Validation Error Remote Code Execution (0x40297400)
978 MEDIUM - HTTP: Adobe Shockwave Player rcsL Memory Corruption Vulnerability (0x40297500)
979 HIGH - HTTP: Mozilla Products Memory Corruption Remote Code Execution Vulnerability (0x40297600)
980 HIGH - HTTP: Adobe Products Authplay Code Execution Vulnerability (0x40297b00)
981 HIGH - HTTP: Microsoft Internet Explorer Invalid Object Memory Corruption Vulnerability (0x40297c00)
982 LOW - HTTP: Adobe Reader fcvk Memory Corruption DoS Vulnerability (0x40297d00)
983 MEDIUM - HTTP: Microsoft Office Excel Drawing Exception Handling Vulnerability (0x40298200)
984 HIGH - HTTP: Mozilla Firefox Document Write and DOM Insertion Memory Corruption (0x40298500)
985 MEDIUM - HTTP: ECShop User Password Modify Vulnerability (0x40298600)
986 MEDIUM - HTTP: Bigace CSRF Change Admin Password Vulnerability (0x40298700)
987 MEDIUM - HTTP: bbPress CSRF Change Admin Password Vulnerability (0x40298800)
988 MEDIUM - HTTP: Tinypug CSRF Password Change Vulnerability (0x40298900)
989 MEDIUM - HTTP: Elgg CSRF Password Change Vulnerability (0x40298a00)
990 HIGH - HTTP: Guotai Junan Web Login ActiveX Control Buffer Overflow Vulnerability (0x40298e00)
991 MEDIUM - HTTP: FrogCMS CSRF Change Admin Password Vulnerability (0x40299400)
992 MEDIUM - HTTP: WolfCMS CSRF Change Admin Password Vulnerability (0x40299500)
993 HIGH - HTTP: Apple iOS WebKit Selections Remote Code Execution (0x40299900)
994 HIGH - HTTP: RealNetworks RealPlayer CDDA URI Uninitialized Pointer Remote Code Execution (0x40299a00)
995 HIGH - HTTP: Apple Safari WebKit CSS Charset Text Transformation Code Execution (0x40299c00)
996 HIGH - HTTP: Apple Safari WebKit Attribute Child Removal Code Execution (0x40299e00)
997 MEDIUM - HTTP: Microsoft Publisher Heap Overrun Vulnerability (0x4029a000)
998 MEDIUM - HTTP: Microsoft Publisher Memory Invalid Array Index Memory Corruption Vulnerability (0x4029a100)
999 MEDIUM - HTTP: Adobe Acrobat and Reader Font Parsing Remote Code Execution Vulnerability (0x4029a200)
1000 MEDIUM - HTTP: Adobe Acrobat and Reader Remote Memory Corruption Vulnerability (0x4029a300)
1001 HIGH - HTTP: Microsoft Windows OpenType Font Index Vulnerability (0x4029a400)
1002 HIGH - HTTP: Microsoft Windows OpenType CMAP Table Vulnerability (0x4029a600)
1003 MEDIUM - HTTP: Microsoft Word PICT Image Converter Buffer Overflow Vulnerability (0x4029a800)
1004 MEDIUM - HTTP: Microsoft Word TIFF Image Converter Buffer Overflow Vulnerability (0x4029aa00)
1005 MEDIUM - HTTP: Microsoft Publisher Object Memory Corruption Vulnerability (0x4029ab00)
1006 MEDIUM - HTTP: Microsoft Publisher Array Indexing Memory Corruption Vulnerability (0x4029ac00)
1007 MEDIUM - HTTP: Microsoft Internet Explorer Object Use After Free Memory Corruption Vulnerability (0x4029ad00)
1008 MEDIUM - HTTP: Microsoft Internet Explorer HTML Object Memory Corruption Vulnerability (0x4029ae00)
1009 MEDIUM - HTTP: Microsoft Internet Explorer HTML Element Memory Corruption Vulnerability (CVE-2010-3345) (0x4029af00)
1010 MEDIUM - HTTP: Microsoft Internet Explorer HTML Element Memory Corruption Vulnerability II (0x4029b000)
1011 HIGH - HTTP: Microsoft Internet Explorer WMI Object Viewer Code Execution Vulnerability (0x4029b800)
1012 MEDIUM - HTTP: Apache Archiva CSRF Vulnerability (0x4029b900)
1013 MEDIUM - HTTP: CubeCart CSRF Vulnerability (0x4029ba00)
1014 HIGH - HTTP: Microsoft Data Access ADO Record Memory Allocation (0x4029bf00)
1015 HIGH - HTTP: SAP Crystal Reports Print ActiveX Control Heap Overflow Remote Code Execution (0x4029c200)
1016 HIGH - HTTP: HP Photo Creative audio.Record ActiveX Stack Buffer Overflow (0x4029ca00)
1017 HIGH - HTTP: QuickTime Player Streaming Debug Error Logging Buffer Overflow (0x4029d100)
1018 INFO - HTTP: Possible MHTML Format Found (0x4029d400)
1019 MEDIUM - HTTP: Microsoft Internet Explorer Element Handling Uninitialized Memory Corruption Vulnerability I (0x4029d600)
1020 MEDIUM - HTTP: Microsoft Visio Remote Code Execution Vulnerability I (0x4029d800)
1021 MEDIUM - HTTP: Microsoft Visio Remote Code Execution Vulnerability II (0x4029d900)
1022 MEDIUM - HTTP: Microsoft Scripting Engines Information Disclosure Vulnerability (0x4029da00)
1023 HIGH - HTTP: Microsoft Windows Media DVR-MS Vulnerability (0x4029db00)
1024 MEDIUM - HTTP: Cross Site Scripting - Adobe Reader Firefox XSS Vulnerability (0x4029e100)
1025 MEDIUM - HTTP: Adobe Reader Invalid Field DoS Vulnerability (0x4029e200)
1026 HIGH - HTTP: Adobe Reader Graphic Decoding Memory Corruption Vulnerability (0x4029e300)
1027 INFO - HTTP: Possible Malicious PDF File with Crafted Embedded Fonts Detected (0x4029e400)
1028 HIGH - HTTP: Adobe Reader ICC Integer Overflow Memory Corruption Vulnerability (0x4029e500)
1029 MEDIUM - HTTP: Adobe Reader Cross Domain Bypass Vulnerability (0x4029e600)
1030 HIGH - HTTP: Microsoft Office Outlook Linked Attachment Exploit (0x4029e800)
1031 HIGH - HTTP: Microsoft Internet Explorer CSS clip Attribute Exploit (0x4029eb00)
1032 MEDIUM - HTTP: dotProject 2.1.5 CSRF Vulnerability (0x4029ed00)
1033 MEDIUM - HTTP: IE UTF7 BOM String Injection (0x4029ee00)
1034 HIGH - HTTP: DST ASP BackDoor Detected (0x4029f000)
1035 HIGH - HTTP: Adobe PDF CCITT Stream Heap Overflow Vulnerability (0x4029f200)
1036 HIGH - HTTP: Oracle Document Capture Import Server Information Disclosure (0x4029f700)
1037 MEDIUM - HTTP: Oracle Java Unsigned Applet Applet2ClassLoader Remote Code Execution Vulnerability (0x4029fa00)
1038 HIGH - HTTP: SCADA Engine BACnet OPC Client Stack-Based Buffer Overflow (0x4029fb00)
1039 HIGH - HTTP: Encrypted JavaScript Exploit (0x4029fd00)
1040 HIGH - HTTP: Microsoft Excel Linked List Corruption (0x4029ff00)
1041 HIGH - HTTP: Microsoft Excel Dangling Pointer Vulnerability (0x402a0000)
1042 MEDIUM - HTTP: Word Converter Remote Code Execution Vulnerability (0x402a0100)
1043 HIGH - HTTP: Microsoft Windows GDI Integer Overflow Vulnerability (0x402a0200)
1044 MEDIUM - HTTP: Microsoft Excel Record Parsing WriteAV Vulnerability (0x402a0300)
1045 MEDIUM - HTTP: MS Excel Memory Corruption Vulnerability (0x402a0400)
1046 MEDIUM - HTTP: Microsoft PowerPoint Floating Point Techno-color Time Bandit RCE Vulnerability (0x402a0500)
1047 MEDIUM - HTTP: Microsoft PowerPoint OfficeArt Atom RCE Vulnerability (0x402a0600)
1048 MEDIUM - HTTP: Microsoft Excel Buffer Overwrite Vulnerability (0x402a0700)
1049 MEDIUM - HTTP: Microsoft Excel Integer Overrun Vulnerability (0x402a0900)
1050 MEDIUM - HTTP: Microsoft Office Graphic Object Dereferencing Vulnerability (0x402a0a00)
1051 MEDIUM - HTTP: Microsoft Windows Messenger ActiveX Control Vulnerability (0x402a0c00)
1052 MEDIUM - HTTP: Microsoft Internet Explorer Layout Handling Corruption Vulnerability (0x402a0e00)
1053 MEDIUM - HTTP: Microsoft Internet Explorer Javascript Information Disclosure Vulnerability (0x402a0f00)
1054 MEDIUM - HTTP: Microsoft Internet Explorer MSHTML Memory Corruption Vulnerability (0x402a1000)
1055 MEDIUM - HTTP: Microsoft Internet Explorer Object Management Memory Corruption Vulnerability (0x402a1100)
1056 MEDIUM - HTTP: Microsoft Powerpoint Persist Directory Remote Code Execution Vulnerability (0x402a1200)
1057 INFO - HTTP: Adobe Flash File Found in Office Formats (0x402a1500)
1058 MEDIUM - HTTP: Apple ITunes WebKit Man-In-The-Middle Memory Corruption Denial of Service (0x402a1800)
1059 HIGH - HTTP: Oracle Document Capture Buffer Overflow Denial of Service (0x402a1e00)
1060 MEDIUM - HTTP: CA Internet Security Suite HIPS XML Security Database Parser Class Remote Code Execution (0x402a1f00)
1061 HIGH - HTTP: CommuniCrypt Mail 1.16 SMTP ActiveX Stack Buffer Overflow (0x402a2100)
1062 HIGH - HTTP: Skype Extras Manager ActiveX Exploit (0x402a2200)
1063 MEDIUM - HTTP: Microsoft PowerPoint Memory Corruption Remote Code Execution Vulnerability (0x402a2500)
1064 MEDIUM - HTTP: Microsoft PowerPoint Buffer Overrun Remote Code Execution Vulnerability (0x402a2600)
1065 HIGH - HTTP: Adobe Flash Integer Overflow Remote Code Execution Vulnerability (0x402a2800)
1066 HIGH - HTTP: Adobe Flash Memory Corruption Remote Code Execution Vulnerability I (0x402a2900)
1067 HIGH - HTTP: Adobe Flash Memory Corruption Remote Code Execution Vulnerability II (0x402a2a00)
1068 HIGH - HTTP: Adobe Flash Memory Corruption Remote Code Execution Vulnerability III (0x402a2b00)
1069 HIGH - HTTP: Adobe Flash Memory Corruption Remote Code Execution Vulnerability IV (0x402a2c00)
1070 HIGH - HTTP: Adobe Flash Bounds Checking Remote Code Execution Vulnerability I (0x402a2e00)
1071 HIGH - HTTP: Adobe Flash Bounds Checking Remote Code Execution Vulnerability II (0x402a3000)
1072 HIGH - HTTP: Adobe Flash Bounds Checking Remote Code Execution Vulnerability III (0x402a3100)
1073 HIGH - HTTP: MOXA MediaDBPlayback ActiveX Control Buffer Overflow (0x402a3700)
1074 INFO - HTTP: Executable Files Found in Zip Files (0x402a3800)
1075 INFO - HTTP: Password Protected Zip File Found (0x402a3900)
1076 INFO - HTTP: Obfuscated Javascript in PDF Detected (0x402a3a00)
1077 INFO - HTTP: Javascript Shellcode in PDF Detected (0x402a3b00)
1078 INFO - HTTP: Base64 Encoding in PDF Detected (0x402a3c00)
1079 HIGH - HTTP: Foxit PDF Reader JavaScript File Write Vulnerability (0x402a4000)
1080 HIGH - HTTP: Nuance PDF Reader Launch Stack Buffer Overflow (0x402a4100)
1081 HIGH - HTTP: PhotoFiltre Studio Buffer Overflow Exploit (0x402a4300)
1082 MEDIUM - HTTP: Microsoft Visual Studio External Entities Resolution Vulnerability (0x402a4400)
1083 HIGH - HTTP: Microsoft Windows Win32k OTF Validation Vulnerability (0x402a4600)
1084 MEDIUM - HTTP: Microsoft Office Excel Improper Record Parsing Remote Code Execution Vulnerability (0x402a4700)
1085 MEDIUM - HTTP: Microsoft Office Excel Record Validation Remote Code Execution Vulnerability (0x402a4800)
1086 MEDIUM - HTTP: Microsoft Office Excel Memory Heap Overwrite Vulnerability (0x402a4900)
1087 MEDIUM - HTTP: Microsoft Office Excel Out of Bound Array Access Vulnerability (0x402a4a00)
1088 HIGH - HTTP: Microsoft Internet Explorer VML Memory Corruption Vulnerability (0x402a4c00)
1089 HIGH - HTTP: Microsoft Internet Explorer HTTP Redirect Memory Corruption Vulnerability (0x402a4d00)
1090 HIGH - HTTP: Microsoft Internet Explorer Layout Memory Corruption Vulnerability (0x402a4e00)
1091 HIGH - HTTP: Microsoft Internet Explorer Drag and Drop Memory Corruption Vulnerability (0x402a4f00)
1092 MEDIUM - HTTP: Microsoft Internet Explorer toStaticHTML Information Disclosure Vulnerability III (0x402a5000)
1093 MEDIUM - HTTP: Microsoft Office Excel Buffer Overrun Remote Code Execution Vulnerability (0x402a5100)
1094 MEDIUM - HTTP: Microsoft Office Excel Memory Corruption Vulnerability III (0x402a5200)
1095 MEDIUM - HTTP: Microsoft Office WriteAV Remote Code Execution Vulnerability (0x402a5300)
1096 MEDIUM - HTTP: Microsoft Office Excel Out of Bounds WriteAV Remote Code Execution Vulnerability (0x402a5400)
1097 LOW - HTTP: Microsoft Internet Explorer Information Disclosure Vulnerability (0x402a5500)
1098 HIGH - HTTP: Microsoft Windows .NET Framework and Silverlight Remote Code Execution Vulnerability (0x402a5600)
1099 HIGH - HTTP: Microsoft Internet Explorer Link Properties Handling Memory Corruption Vulnerability (0x402a5700)
1100 HIGH - HTTP: Microsoft Internet Explorer DOM Manipulation Memory Corruption Vulnerability (0x402a5800)
1101 HIGH - HTTP: Microsoft Internet Explorer Time Element Memory Corruption Vulnerability (0x402a5900)
1102 HIGH - HTTP: Microsoft Internet Explorer DOM Modification Memory Corruption Vulnerability (0x402a5a00)
1103 HIGH - HTTP: Microsoft Internet Explorer Selection Object Memory Corruption Vulnerability (0x402a5b00)
1104 MEDIUM - HTTP: Adobe Flash Player Cross Site Scripting Remote Code Execution Vulnerability (0x402a5c00)
1105 HIGH - HTTP: Cisco Secure Desktop CSDWebInstaller Remote Code Execution (0x402a6000)
1106 MEDIUM - HTTP: Adobe PDF Reader JPEG 2000 Handling Memory Corruption Vulnerability (0x402a6100)
1107 MEDIUM - HTTP: Adobe PDF Reader U3D Handling Memory Corruption Vulnerability (0x402a6200)
1108 MEDIUM - HTTP: Adobe PDF Reader Malformed Texture Coordination Block Memory Corruption Vulnerability (0x402a6500)
1109 MEDIUM - HTTP: Adobe PDF Reader JavaScript Cross Domain Vulnerability (0x402a6600)
1110 MEDIUM - HTTP: Adobe PDF Reader CIDFont Memory Corruption Vulnerability (0x402a6700)
1111 MEDIUM - HTTP: Adobe PDF Reader ICC Color Handling Integer Overflow Vulnerability (0x402a6800)
1112 HIGH - HTTP: SonicWALL Aventail epi.dll AuthCredential Format String Exploit (0x402a6b00)
1113 HIGH - HTTP: Adobe Flash Player ActionScript Memory Corruption Vulnerability (0x402a6f00)
1114 HIGH - HTTP: Opera historysearch XSS (0x402a7300)
1115 INFO - HTTP: Encoded Tags Found in Adobe Acrobat PDF Files (0x402a7800)
1116 MEDIUM - HTTP: Microsoft Internet Explorer Windows Open Race Condition Vulnerability (0x402a7b00)
1117 HIGH - HTTP: Microsoft Internet Explorer Style Object Memory Corruption Vulnerability (0x402a7d00)
1118 MEDIUM - HTTP: Microsoft Visio Move Around the Block Remote Code Execution Vulnerability (0x402a8000)
1119 HIGH - HTTP: Adobe Flash Buffer Overflow Code Execution Vulnerability I (0x402a8500)
1120 HIGH - HTTP: Adobe Flash Memory Corruption Code Execution Vulnerability I (0x402a8600)
1121 HIGH - HTTP: Adobe Flash Integer Overflow Code Execution Vulnerability I (0x402a8700)
1122 HIGH - HTTP: Adobe Flash Buffer Overflow Code Execution Vulnerability II (0x402a8800)
1123 HIGH - HTTP: Adobe Flash Integer Overflow Code Execution Vulnerability II (0x402a8900)
1124 MEDIUM - HTTP: Adobe Flash Cross Site Information Disclosure Code Execution Vulnerability (0x402a8a00)
1125 HIGH - HTTP: Adobe Flash Buffer Overflow Code Execution Vulnerability IV (0x402a8c00)
1126 HIGH - HTTP: Adobe Flash Integer Overflow Code Execution Vulnerability III (0x402a8d00)
1127 HIGH - HTTP: Adobe Flash Memory Corruption Code Execution Vulnerability II (0x402a8e00)
1128 MEDIUM - HTTP: Microsoft Office Excel WriteAV Use After Free Vulnerability (0x402a9a00)
1129 MEDIUM - HTTP: Microsoft Office Uninitialized Object Pointer Remote Code Execution Vulnerability (0x402a9b00)
1130 MEDIUM - HTTP: Microsoft Office Excel Conditional Expression Parsing Remote Code Execution Vulnerability (0x402a9c00)
1131 MEDIUM - HTTP: Microsoft Office Excel Out of Bounds Array Indexing Remote Code Execution Vulnerability (0x402a9d00)
1132 MEDIUM - HTTP: Adobe Reader Local Privilege Escalation vulnerability (0x402aa600)
1133 MEDIUM - HTTP: Adobe Reader Security Bypass Remote Code Execution (0x402aa700)
1134 MEDIUM - HTTP: Adobe Reader U3D Tiff Buffer Overflow Remote Code Execution (0x402aa800)
1135 MEDIUM - HTTP: Adobe Reader Heap Overflow Remote Code Execution I (0x402aa900)
1136 HIGH - HTTP: Adobe Reader Image Parsing Heap Overflow Remote Code Execution Vulnerability (0x402aaa00)
1137 HIGH - HTTP: Adobe Reader Heap Overflow Remote Code Execution Vulnerability IV (0x402aab00)
1138 HIGH - HTTP: Adobe Reader Image Parsing Stack Overflow Remote Code Execution Vulnerability (0x402aac00)
1139 INFO - HTTP: Adobe Reader Possible Memory Leakage Vulnerable Function Found (0x402aad00)
1140 HIGH - HTTP: Adobe Reader Use After Free Remote Code Execution Vulnerability (0x402aae00)
1141 HIGH - HTTP: Adobe Reader CoolType.dll Stack Overflow Remote Code Execution Vulnerability (0x402aaf00)
1142 MEDIUM - HTTP: Adobe Reader Logic Error Remote Code Execution Vulnerability (0x402ab000)
1143 HIGH - HTTP: Viscom Software Movie Player Pro SDK ActiveX Remote Buffer Overflow Exploit (0x402ab500)
1144 MEDIUM - HTTP: Microsoft Poisoned Cup of Code Vulnerability (0x402aba00)
1145 MEDIUM - HTTP: Microsoft IE Select Element RCE Vulnerability (0x402abb00)
1146 MEDIUM - HTTP: Microsoft IE Body Element RCE Vulnetability (0x402abc00)
1147 MEDIUM - HTTP: Microsoft IE Virtual Function Table Corruption RCE (0x402abd00)
1148 MEDIUM - HTTP: Microsoft IE Scroll Event Remote Code Execution Vulnerability (0x402abf00)
1149 MEDIUM - HTTP: Microsoft IE Option element Remote Code Execution Vulnerability (0x402ac000)
1150 MEDIUM - HTTP: Microsoft IE OnLoad Event Remote Code Execution Vulnerability (0x402ac100)
1151 MEDIUM - HTTP: Microsoft IE Jscript9.dll Remote Code Execution Vulnerability (0x402ac300)
1152 INFO - HTTP: Microsoft IE OLEAuto32.dll Remote Code Execution (0x402ac500)
1153 HIGH - HTTP: RealNetworks Arcade Games StubbyUtil.ProcessMgr ActiveX Remote Code Execution (0x402ac700)
1154 HIGH - HTTP: LANDesk OS Command Injection (0x402acb00)
1155 INFO - HTTP: Randomized Spaces Detected in JavaScript (0x402acc00)
1156 INFO - HTTP: Possible Evasion Found in HTTP Response Traffic (0x402ad100)
1157 HIGH - HTTP: VideoLAN VLC MKV Memory Corruption (0x402ae000)
1158 INFO - HTTP: Possible Malicious JAR File Transfer Found (0x402ae100)
1159 HIGH - HTTP: Win32k TrueType Font Parsing Engine Vulnerability (0x402ae400)
1160 HIGH - HTTP: Microsoft Windows Explorer Comctl32 Heap Overflow Remote Code Execution (0x402aea00)
1161 HIGH - HTTP: VLC Media Player AMV File Memory Corruption Exploit (0x402aeb00)
1162 HIGH - HTTP: Mozilla Firefox mChannel Use-After-Free Denial of Service (0x402aed00)
1163 HIGH - HTTP: Apple QuickTime PICT Image PnSize Opcode Stack Buffer Overflow (0x402aee00)
1164 INFO - HTTP: Apple Quick Time RTSP Vulnerabilities (0x402af500)
1165 HIGH - HTTP: HP Easy Printer Care XMLSimpleAccessor Class ActiveX Control Remote Code Execution (0x402af700)
1166 HIGH - HTTP: RealNetworks Real Player QCP Parsing Buffer Overflow (0x402af800)
1167 HIGH - HTTP: Cisco AnyConnect Secure Mobility Client Windows Remote Code Execution (0x402b0700)
1168 HIGH - HTTP: Mozilla Firefox Array reduceRight Remote Code Execution Vulnerability (0x402b0a00)
1169 MEDIUM - HTTP: VideoLAN VLC Media Player Subtitle StripTags Heap Buffer Overflow (0x402b0b00)
1170 HIGH - HTTP: Google Chrome Uninitialized bug_report Pointer Code Execution (0x402b0d00)
1171 HIGH - HTTP: Microsoft Windows MFC Document Title Updating Buffer Overflow Vulnerability (0x402b0f00)
1172 HIGH - HTTP: Symantec Client Proxy ActiveX Control Buffer Overflow Vulnerability (0x402b1100)
1173 MEDIUM - HTTP: Apple iOS WebKit HTML Object Outlines Remote Code Execution (0x402b1200)
1174 MEDIUM - HTTP: Adobe Reader and Acrobat U3D Memory Corruption Remote Code Execution (0x402b1a00)
1175 MEDIUM - HTTP: Novell iPrint Client Remote File Deletion (0x402b1b00)
1176 HIGH - HTTP: Novell iPrint Client GetDriverSettings Buffer Overflow (0x402b1c00)
1177 HIGH - HTTP: LEADTOOLS Raster Twain LtocxTwainu.dll Buffer Overflow (0x402b1d00)
1178 HIGH - HTTP: Microsoft Windows Media Player dvr-ms File Code Execution Vulnerability (0x402b1f00)
1179 INFO - HTTP: Microsoft Time Remote Code Execution (0x402b2100)
1180 MEDIUM - HTTP: Microsoft Windows OLE Property (0x402b2200)
1181 MEDIUM - HTTP: Microsoft Excel Record Memory Corruption (0x402b2300)
1182 MEDIUM - HTTP: Microsoft Publisher Out-of-bounds Array Index (0x402b2400)
1183 MEDIUM - HTTP: Microsoft Publisher Memory Corruption (0x402b2600)
1184 MEDIUM - HTTP: Microsoft PowerPoint OfficeArt Shape Remote Code Execution (0x402b2700)
1185 MEDIUM - HTTP: Microsoft Windows MHTML Cross Site Scripting (0x402b2c00)
1186 HIGH - HTTP: Apple Safari WebKit Use After Free Error Remote Code Execution (0x402b2d00)
1187 HIGH - HTTP: Apple iOS WebKit Form Menus Remote Code Execution (0x402b3400)
1188 MEDIUM - HTTP: Microsoft Windows Media Player DVR-MS Memory Corruption Vulnerability (0x402b3600)
1189 HIGH - HTTP: Mozilla Firefox Plugin Parameter Array Dangling Pointer Vulnerability (0x402b3700)
1190 HIGH - HTTP: Apple Safari WebKit Button First-Letter Style Rendering Code Execution (0x402b3900)
1191 MEDIUM - HTTP: Mozilla Firefox WOFF Heap Corruption Integer Overflow Vulnerability (0x402b3a00)
1192 MEDIUM - HTTP: Adobe Shockwave Player Memory Corruption Vulnerability XV (0x402b3b00)
1193 MEDIUM - HTTP: Nullsoft Winamp MIDI Timestamp Stack Buffer Overflow Remote Code Execution (0x402b3c00)
1194 MEDIUM - HTTP: Realplayer vidplin.dll AVI Header Parsing Code Execution (0x402b3d00)
1195 MEDIUM - HTTP: VideoLAN VLC Renamed Zip File Handling Code Execution (0x402b3e00)
1196 MEDIUM - HTTP: Adobe Shockwave Player dirapi.dll Memory Corruption II (0x402b3f00)
1197 MEDIUM - HTTP: OpenSSL Cryptographic Message Memory Modification and Remote Code Execution Vulnerability II (0x402b4000)
1198 MEDIUM - HTTP: Apple Safari WebKit Rendering Counter Code Execution Vulnerability (0x402b4200)
1199 HIGH - HTTP: Microsoft Office MSO Large SPID Read AV (0x402b4500)
1200 HIGH - HTTP: Microsoft Office PICT Image Converter Integer Overflow (0x402b4600)
1201 HIGH - HTTP: Microsoft Office Graphics Filters CGM Image Converter Buffer Overrun Vulnerability I (0x402b4700)
1202 HIGH - HTTP: Microsoft OpenType Font Index Remote Code Execution (0x402b4800)
1203 MEDIUM - HTTP: VideoLAN VLC Media Player SMB URI Invalid Free Vulnerability (0x402b4d00)
1204 HIGH - HTTP: Microsoft Windows Cinepak Codec Decompression Vulnerability (0x402b4e00)
1205 HIGH - HTTP: Microsoft Multiple Products Uniscribe Font Parsing Engine Memory Corruption (0x402b5000)
1206 HIGH - HTTP: BitDefender Online Scanner ActiveX Control Buffer Overflow Vulnerability (0x402b5500)
1207 MEDIUM - HTTP: Nullsoft Winamp MIDI File Buffer Overflow (0x402b6200)
1208 MEDIUM - HTTP: Sophos Anti-Virus CAB File Heap Overflow (0x402b6300)
1209 MEDIUM - HTTP: Apache Web Server Filter Denial of Service (0x402b6500)
1210 MEDIUM - HTTP: Symantec AV RAR Decompression Buffer Overflow (0x402b6600)
1211 MEDIUM - HTTP: Microsoft AntiXSS Library Bypass Vulnerability (0x402b7300)
1212 MEDIUM - HTTP: Microsoft Media Player MIDI Remote Code Execution (0x402b7400)
1213 MEDIUM - HTTP: Microsoft Media Player DirectShow Remote Code Execution (0x402b7700)
1214 MEDIUM - HTTP: Adobe PDF Reader Memory Corruption I (0x402b8000)
1215 MEDIUM - HTTP: Adobe PDF Reader Memory Corruption II (0x402b8100)
1216 MEDIUM - HTTP: Adobe PDF Reader Memory Corruption III (0x402b8200)
1217 MEDIUM - HTTP: Adobe PDF Reader Memory Corruption IV (0x402b8300)
1218 HIGH - HTTP: HP Protect Tools Device Access Manager Remote Code Execution (0x402b8500)
1219 MEDIUM - HTTP: Microsoft IE Html Layout Remote Code Execution (0x402b8700)
1220 MEDIUM - HTTP: Microsoft IE Null Byte Information Disclosure Vulnerability (0x402b8800)
1221 MEDIUM - HTTP: Microsoft Visio VSD File Format Memory Corruption Vulnerability III (0x402b8d00)
1222 MEDIUM - HTTP: Microsoft Visio VSD File Format Memory Corruption Vulnerability IV (0x402b8e00)
1223 MEDIUM - HTTP: Microsoft Visio VSD File Format Memory Corruption Vulnerability V (0x402b8f00)
1224 MEDIUM - HTTP: Microsoft Visio VSD File Format Memory Corruption Vulnerability VI (0x402b9000)
1225 MEDIUM - HTTP: Microsoft .NET Framework Unmanaged Objects (0x402b9300)
1226 MEDIUM - HTTP: Adobe Reader PRC File Memory Corruption Vulnerability (0x402b9700)
1227 MEDIUM - HTTP: Adobe Flash Player Cross-Site Scripting Vulnerability (0x402b9b00)
1228 MEDIUM - HTTP: Adobe Flash Player Memory Corruption Vulnerability IX (0x402b9c00)
1229 MEDIUM - HTTP: Potential MIDI Exploit Webpage Access Attempt (0x402ba100)
1230 MEDIUM - HTTP: Adobe Flash player NetStream Remote Code Execution (0x402ba700)
1231 MEDIUM - HTTP: Microsoft OnReadyStateChange Remote Code Execution Vulnerability (0x402bae00)
1232 MEDIUM - HTTP: Microsoft SelectAll Remote Code Execution Vulnerability (0x402baf00)
1233 MEDIUM - HTTP: Microsoft VML Remote Code Execution Vulnerability (0x402bb000)
1234 MEDIUM - HTTP: JRE Sandbox Object Deserialization Vulnerability (0x402bb300)
1235 MEDIUM - HTTP: Adobe Reader True Type Font remote code execution (0x402bb400)
1236 MEDIUM - HTTP: Adobe Reader Javascript Remote Code Execution (0x402bb500)
1237 INFO - HTTP: Executable Files Found In Password Protected Zip File (0x402bb800)
1238 MEDIUM - HTTP: Microsoft Visio VSD File Format Memory Corruption Vulnerability VII (0x402bb900)
1239 MEDIUM - HTTP: Microsoft GDI Record Type Vulnerability (0x402bbb00)
1240 MEDIUM - HTTP: Microsoft GDI Heap Overflow Vulnerability I (0x402bbc00)
1241 MEDIUM - HTTP: Microsoft Excel File Format Memory Corruption Vulnerability (0x402bbd00)
1242 MEDIUM - HTTP: Microsoft Excel File Format Memory Corruption in OBJECTLINK Record Vulnerability (0x402bbe00)
1243 MEDIUM - HTTP: Microsoft Office Excel Memory Corruption Using Various Modified Bytes Vulnerability (0x402bbf00)
1244 MEDIUM - HTTP: Microsoft Excel SXLI Record Memory Corruption Vulnerability (0x402bc100)
1245 MEDIUM - HTTP: Microsoft Excel MergeCells Record Heap Overflow Vulnerability (0x402bc200)
1246 MEDIUM - HTTP: Microsoft Office Excel Record Parsing Type Mismatch Remote Code Execution Vulnerability (0x402bc300)
1247 MEDIUM - HTTP: Microsoft Word RTF Mismatch Remote Code Execution Vulnerability (0x402bc400)
1248 MEDIUM - HTTP: Microsoft Silverlight Double Free Remote Code Execution Vulnerability (0x402bc500)
1249 MEDIUM - HTTP: Microsoft TrueType Font Parsing Vulnerability II (0x402bc600)
1250 HIGH - HTTP: McAfee Virtual Technician ActiveX Control Remote Code Execution (0x402bca00)
1251 MEDIUM - HTTP: Novell GroupWise Client IMG Tag SRC Parameter Buffer Overflow Vulnerability (0x402bcd00)
1252 MEDIUM - HTTP: Multiple Products libxml2 XML File Processing Long Entity Name Buffer Overflow (0x402bd100)
1253 HIGH - HTTP: Oracle WebCenter Forms Recognition ActiveX Control Arbitrary File Creation (0x402bd600)
1254 MEDIUM - HTTP: Possible Shellcode Payload Detected in Jar File (0x402bd700)
1255 MEDIUM - HTTP: Sun JDK Image Parsing Library ICC Buffer Overflow (0x402bd800)
1256 HIGH - HTTP: PHP com_print_typeinfo Function Buffer Overflow Remote Code Execution (0x402bd900)
1257 LOW - HTTP: JavaScript Double Encoded NoOp Shellcode Detected (0x402bda00)
1258 MEDIUM - HTTP: Microsoft IE Use After Free Vulnerability (0x402bdc00)
1259 MEDIUM - HTTP: Microsoft IE Elem Vulnerability (0x402bdd00)
1260 MEDIUM - HTTP: Microsoft IE Postmessage Vulnerability (0x402bde00)
1261 HIGH - HTTP: Microsoft Internet Explorer Same ID Property Remote Code Execution (0x402be000)
1262 HIGH - HTTP: Microsoft Windows Unauthorized Digital Certificates Spoofing (0x402be100)
1263 MEDIUM - HTTP: Microsoft .NET Framework Remote Code Execution (0x402be300)
1264 INFO - HTTP: Microsoft Developer Toolbar Remote Code Execution Vulnerability (0x402be500)
1265 MEDIUM - HTTP: Microsoft Internet Explorer Center Element Remote Code Execution (0x402be600)
1266 INFO - HTTP: XOR Encrypted Executable File Found In HTTP Response (0x402be700)
1267 HIGH - HTTP: IBM Lotus Quickr qp2.cab ActiveX Control Remote Code Execution (0x402be800)
1268 MEDIUM - HTTP: Microsoft HTML Sanitization Vulnerability (0x402be900)
1269 HIGH - HTTP: Adobe Flash Player Stack Overflow Remote Code Execution (0x402beb00)
1270 HIGH - HTTP: Microsoft Col Element Remote Code Execution Vulnerability (0x402bf100)
1271 HIGH - HTTP: Microsoft Title Element Change Remote Code Execution Vulnerability (0x402bf200)
1272 HIGH - HTTP: Microsoft OnBeforeDeactivate Event Remote Code Execution Vulnerability (0x402bf300)
1273 MEDIUM - HTTP: Microsoft Internet Explorer InsertAdjacentText Remote Code Execution Vulnerability (0x402bf400)
1274 HIGH - HTTP: Embedded Exe Detected (0x402bf700)
1275 HIGH - HTTP: IBM Rational ClearQuest CQOle ActiveX Control Remote Code Execution Vulnerability (0x402bf800)
1276 MEDIUM - HTTP: Microsoft Data Access Components ADO Cache Size Heap Overflow Vulnerability (0x402bfd00)
1277 MEDIUM - HTTP: Microsoft Internet Explorer Attribute Remove Remote Code Execution Vulnerability (0x402bfe00)
1278 MEDIUM - HTTP: Microsoft Internet Explorer Cached Object Remote Code Execution Vulnerability (0x402bff00)
1279 MEDIUM - HTTP: Microsoft Internet Explorer Asynchronous Null Object Access Remote Code Execution (0x402c4a00)
1280 MEDIUM - HTTP: Microsoft Virtual Function Table Corruption Remote Code Execution Vulnerability (0x402c4b00)
1281 HIGH - HTTP: Microsoft Internet Explorer Layout Corruption Remote Code Execution (0x402c4c00)
1282 HIGH - HTTP: Microsoft Windows Jscript and VBScript Remote Code Execution (0x402c4d00)
1283 MEDIUM - HTTP: Adobe Acrobat And Reader Heap Overflow Remote Code Execution (0x402c5100)
1284 MEDIUM - HTTP: Adobe Acrobat And Reader Stack Overflow Remote Code Execution (0x402c5200)
1285 MEDIUM - HTTP: Adobe Acrobat and Reader Buffer Overflow Remote Code Execution (0x402c5300)
1286 MEDIUM - HTTP: Adobe Acrobat And Reader Memory Corruption Remote Code Execution II (0x402c5400)
1287 MEDIUM - HTTP: Adobe Acrobat And Reader Memory Corruption Remote Code Execution III (0x402c5500)
1288 MEDIUM - HTTP: Adobe Acrobat And Reader Memory Corruption Remote Code Execution V (0x402c5600)
1289 MEDIUM - HTTP: Adobe Acrobat And Reader Memory Corruption Remote Code Execution VI (0x402c5700)
1290 MEDIUM - HTTP: Adobe Acrobat And Reader Memory Corruption Remote Code Execution VII (0x402c5800)
1291 MEDIUM - HTTP: Adobe Acrobat And Reader Memory Corruption Remote Code Execution VIII (0x402c5900)
1292 MEDIUM - HTTP: Microsoft Office and SQL Server MSCOMCTL.OCX Remote Code Execution (0x402c5a00)
1293 HIGH - HTTP: Adobe Flash Player Malformed OpenType Font Code Execution (0x402c5c00)
1294 HIGH - HTTP: Oracle Sun Products Suite GlassFish Enterprise Server Denial of Service (0x402c6400)
1295 HIGH - HTTP: Mozilla Firefox Thunderbird SeaMonkey IDBKeyRange Use After Free Vulnerability (0x402c6500)
1296 HIGH - HTTP: Adobe Flash Player ActionScript OPcodes OP_inclocal and OP_declocal Verifying Code Execution Vulnerability (0x402c6700)
1297 HIGH - HTTP: Apple QuickTime Text Track Descriptors Heap Buffer Overflow (0x402ca700)
1298 HIGH - HTTP: Apple Safari WebKit Buttons and Column Blocks Memory Corruption (0x402ca800)
1299 MEDIUM - HTTP: Microsoft Excel Embed an Excel Document Vulnerability (0x402cae00)
1300 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free exCommand Heap Spray Code Execution (0x402cb600)
1301 INFO - HTTP: Office Malformed Record Vulnerability I (0x402cbb00)
1302 MEDIUM - HTTP: Microsoft Internet Explorer Use-After-Free OnMove Remote Code Execution (0x402cbc00)
1303 MEDIUM - HTTP: Microsoft Internet Explorer Use-After-Free Event Listener Remote Code Execution (0x402cbd00)
1304 MEDIUM - HTTP: Microsoft Internet Explorer Use-After-Free Layout Remote Code Execution (0x402cbe00)
1305 MEDIUM - HTTP: Microsoft Internet Explorer Use-After-Free CloneNode Remote Code Execution (0x402cbf00)
1306 INFO - HTTP: Adobe Leaked Code Signing Certificate Detected (0x402cc100)
1307 MEDIUM - HTTP: Adobe Code Signing certificate Misuse Detected. (0x402cc200)
1308 MEDIUM - HTTP: Microsoft Word PAPX Section Corruption Remote Code Execution (0x402cc900)
1309 HIGH - HTTP: Microsoft Word RTF User After Free Remote Code Execution (0x402ccb00)
1310 HIGH - HTTP: Microsoft Works RTF Heap Memory Remote Code Execution (0x402cd000)
1311 HIGH - HTTP: Novell ZENworks LaunchHelp.dll ActiveX Control LaunchProcess Code Execution (0x402ce600)
1312 HIGH - HTTP: Flexera InstallShield ISGrid2.dll DoFindReplace Heap Buffer Overflows (0x402ce900)
1313 MEDIUM - HTTP: Microsoft Excel SST invalid Length Remote Code Execution Vulnerability (0x402ced00)
1314 MEDIUM - HTTP: Win32k TrueType Font Parsing Engine Remote Code Execution (0x402cf000)
1315 MEDIUM - HTTP: Microsoft .NET Framework web proxy Auto discovery remote code execution (0x402cf200)
1316 MEDIUM - HTTP: Apache HTTPD mod_proxy_ajp Denial of Service (0x402cf600)
1317 MEDIUM - HTTP: Microsoft Internet Explorer CTreePos Remote Code Execution (0x402cf900)
1318 MEDIUM - HTTP: Microsoft Internet Explorer CFormElement Remote Code Execution (0x402cfa00)
1319 MEDIUM - HTTP: Microsoft Internet Explorer CTreeNode Remote Code Execution (0x402cfb00)
1320 HIGH - HTTP: Apple iTunes m3u Playlist Buffer Overflow (0x402cfd00)
1321 HIGH - HTTP: Dell Webcam Software ActiveX Control CrazyTalk4Native.dll Stack Buffer Overflow (0x402d0200)
1322 HIGH - HTTP: Cisco Linksys PlayerPT ActiveX Control Buffer Overflow (0x402d0300)
1323 MEDIUM - HTTP: Quest InTrust Annotation Objects ActiveX Control Index Out of Bounds Vulnerability (0x402d0400)
1324 HIGH - HTTP: Mozilla Firefox Cross-Domain location Object Access Vulnerability (0x402d0600)
1325 HIGH - HTTP: IBM Lotus iNotes ActiveX Attachment_Times Buffer Overflow Remote Code Execution Vulnerability (0x402d0b00)
1326 MEDIUM - HTTP: Microsoft Office VBA Module Stream Use after Free Vulnerability (0x402d0d00)
1327 MEDIUM - HTTP: Novell iPrint Client GetDriverSettings Stack Buffer Overflow Vulnerability (0x402d0e00)
1328 HIGH - HTTP: Oracle AutoVue AutoVueX ActiveX Control ExportEdaBom Remote File Creation Vulnerability (0x402d1200)
1329 MEDIUM - HTTP: Bennet-Tec TList ActiveX SaveData Arbitrary File Creation Vulnerability (0x402d1300)
1330 HIGH - HTTP: Oracle AutoVue AutoVueX ActiveX Control SaveViewStateToFile Remote File Creation (0x402d1400)
1331 HIGH - HTTP: Apple Safari Webkit libxslt Arbitrary File Creation Vulnerability (0x402d1b00)
1332 HIGH - HTTP: Google Chrome Ruby CSS Remote Code Execution Vulnerability (0x402d1e00)
1333 LOW - HTTP: Mozilla Products Regular Expressions Heap Corruption Vulnerability (0x402d2300)
1334 MEDIUM - HTTP: ClamAV UPX File Handling Heap Overflow Vulnerability I (0x402d2400)
1335 MEDIUM - HTTP: HP Application Lifecycle Management ActiveX Control Arbitrary File Overwrite Vulnerability (0x402d2500)
1336 HIGH - HTTP: IBM Lotus Notes URL Handler Command Execution (0x402d2800)
1337 MEDIUM - HTTP: Adobe Flash Player Core Memory Corruption VII (0x402d2a00)
1338 MEDIUM - HTTP: Oracle Java Applet2ClassLoader Remote Code Execution Vulnerability (0x402d2d00)
1339 HIGH - HTTP: Oracle Java Runtime Bytecode Verifier Cache Code Execution Vulnerability (0x402d3400)
1340 MEDIUM - HTTP: Oracle Java zip_util readCEN Stack Overflow Vulnerability (0x402d3700)
1341 MEDIUM - HTTP: Google Chrome and Apple Safari Display Box Rendering Memory Corruption Vulnerability (0x402d3b00)
1342 HIGH - HTTP: VideoLAN VLC Media Player MMS Plugin Stack Buffer Overflow Vulnerability (0x402d3f00)
1343 HIGH - HTTP: Google Chrome and Apple Safari Runin Handling Use After Free Vulnerability (0x402d4400)
1344 HIGH - HTTP: Adobe Flash Player copyRawDataTo Out of Bounds Array Indexing (0x402d4700)
1345 LOW - HTTP: Oracle AutoVue AutoVueX ActiveX Control Export3DBom Remote File Creation (0x402d4c00)
1346 HIGH - HTTP: Citrix Access Gateway Plug-in ActiveX Code Execution (0x402d4f00)
1347 HIGH - HTTP: Oracle Java Atomic Reference Array Sandbox Breach (0x402d5000)
1348 HIGH - HTTP: Mozilla Products SVGTextContentElement.getCharNumAtPosition Use-After-Free Vulnerability (0x402d5200)
1349 HIGH - HTTP: Broadwin WebAccess Client Bwocxrun ActiveX OcxSpool Format String Vulnerability (0x402d5400)
1350 HIGH - HTTP: Viscom Software Image Viewer ActiveX TIFMergeMultiFiles Buffer Overflow (0x402d5600)
1351 HIGH - HTTP: Google Chrome Stale Pointer in Floats Rendering Memory Corruption (0x402d5700)
1352 HIGH - HTTP: Apple QuickTime Plugin SetLanguage Buffer Overflow (0x402d5b00)
1353 MEDIUM - HTTP: HTTP Cisco AnyConnect VPN Client Software Downgrade Remote Code Execution (0x402d5c00)
1354 HIGH - HTTP: Apple Safari WebKit Form Elements Pure Virtual Function Call (0x402d5d00)
1355 HIGH - HTTP: Apple iOS CoreGraphics FreeType Remote Code Execution (0x402d5f00)
1356 HIGH - HTTP: IBM Tivoli Provisioning Manager Express ActiveX Control Remote Code Execution (0x402d6000)
1357 HIGH - HTTP: Microsoft Windows OpenType Font Parsing Remote Code Execution (0x402d6900)
1358 MEDIUM - HTTP: Microsoft Internet Explorer Improper Ref Counting Use After Free Vulnerability (0x402d6a00)
1359 HIGH - HTTP: IBM Rational Rhapsody BB FlashBack FBRecorder Multiple Vulnerabilities (0x402d6c00)
1360 HIGH - HTTP: MPlayer SAMI Subtitle sub_read_line_sami Buffer Overflow (0x402d6d00)
1361 HIGH - HTTP: HP Application Lifecycle Management ActiveX Control Insecure Method Exposure (0x402d6f00)
1362 MEDIUM - HTTP: Mozilla Multiple Products Table Frames Memory Corruption Vulnerability (0x402d7000)
1363 MEDIUM - HTTP: Microsoft Word RTF Control Word Remote Code Execution Vulnerability (0x402d7300)
1364 HIGH - HTTP: Adobe Flash Buffer Overflow Vulnerability (0x402d7400)
1365 HIGH - HTTP: Adobe Flash Integer Overflow vulnerability (0x402d7800)
1366 HIGH - HTTP: Adobe Flash Memory Corruption Vulnerability (0x402d7d00)
1367 HIGH - HTTP: Microsoft Windows Shell Briefcase Integer Remote Code Execution II (0x402d9100)
1368 HIGH - HTTP: Microsoft Windows Shell Briefcase Integer Remote Code Execution I (0x402d9200)
1369 HIGH - HTTP: Oracle Java SE Runtime Environment Deployment Remote Code Execution (0x402d9500)
1370 MEDIUM - HTTP: Multiple Browser Window Injection Vulnerability (0x402d9800)
1371 MEDIUM - HTTP: Sun Java Plug-in Sandbox Security Bypass (0x402d9900)
1372 HIGH - HTTP: GE Intelligent Platforms Proficy KeyHelp.ocx Control Remote Code Execution II (0x402d9c00)
1373 MEDIUM - HTTP: Microsoft Internet Explorer CButton Use-After-Free Vulnerability (0x402d9d00)
1374 MEDIUM - HTTP: Microsoft HSC URL Remote Code Execution (0x402da000)
1375 HIGH - HTTP: Adobe Acrobat Reader File Extension Buffer Overflow Vulnerability (0x402da700)
1376 MEDIUM - HTTP: Microsoft Windows Large Image Resize DoS (0x402daa00)
1377 MEDIUM - HTTP: Macromedia Flash Player LoadMovie DoS (0x402dae00)
1378 MEDIUM - HTTP: Microsoft MSWebDVD Class Null Pointer Assignment (0x402daf00)
1379 HIGH - HTTP: Apple QuickTime TeXML Color String/Transform Attribute Parsing Buffer Overflow (0x402db300)
1380 MEDIUM - HTTP: Opera Telnet URI Handler File Creation Vulnerability (0x402dbb00)
1381 MEDIUM - HTTP: Microsoft Windows TrueType Font File Parsing Remote Code Execution (0x402dbc00)
1382 MEDIUM - HTTP: Adobe Acrobat Reader Open Type Font File Format Vulnerability (0x402dc100)
1383 MEDIUM - HTTP: Adobe Reader stack overflow vulnerability (0x402dc200)
1384 MEDIUM - HTTP: Adobe Acrobat And Reader Memory Corruption Remote Code Execution (0x402dc300)
1385 MEDIUM - HTTP: Adobe Acrobat And Reader I Security Bypass (0x402dc400)
1386 MEDIUM - HTTP: Adobe Acrobat And Reader Memory Corruption I Remote Code Execution (0x402dc500)
1387 HIGH - HTTP: Microsoft Word mso.dll LsCreateLine Memory Corruption Vulnerability (0x402dc600)
1388 MEDIUM - HTTP: Adobe Acrobat And Reader Heap Overflow I Remote Code Execution (0x402dc700)
1389 MEDIUM - HTTP: Adobe Acrobat And Reader II Security Bypass (0x402dc800)
1390 HIGH - HTTP: ASUS Net4Switch ipswcom.dll ActiveX Control Stack Buffer Overflow (0x402dc900)
1391 MEDIUM - HTTP: Squid Oversized Reply Header Handling Vulnerability (0x402dcc00)
1392 MEDIUM - HTTP: Adobe Acrobat And Reader Buffer Overflow V Remote Code Execution (0x402dcd00)
1393 HIGH - HTTP: Microsoft JPEG Processing Buffer Overrun (0x402dd400)
1394 HIGH - HTTP: Mozilla Firefox Download Directory File Deletion Vulnerability (0x402dd500)
1395 HIGH - HTTP: IBM SPSS VsVIEW6.ocx ActiveX control Code Execution (0x402dd700)
1396 MEDIUM - HTTP: Flexera Multiple Products ISGrid.dll ActiveX Control Code Execution (0x402de400)
1397 MEDIUM - HTTP: Microsoft Internet Explorer Status Bar URL Spoofing Vulnerability (0x402de500)
1398 HIGH - HTTP: HP Easy Printer Care ActiveX Control Directory Traversal (0x402de900)
1399 MEDIUM - HTTP: Microsoft Internet Explorer pasteHTML Use After Free Vulnerability (0x402dea00)
1400 MEDIUM - HTTP: Microsoft Internet Explorer CMarkup Use After Free Vulnerability (0x402deb00)
1401 MEDIUM - HTTP: Microsoft Internet Explorer Vector Markup Language Remote Code Execution (0x402dec00)
1402 MEDIUM - HTTP: Microsoft Internet Explorer CHTML Use-After-Free Remote Code Execution (0x402def00)
1403 MEDIUM - HTTP: Microsoft Internet Explorer CPasteCommand Use-After-Free Remote Code Execution (0x402df000)
1404 MEDIUM - HTTP: Microsoft Internet Explorer SLayoutRun Use After Free Remote Code Execution (0x402df100)
1405 MEDIUM - HTTP: Microsoft Internet Explorer CObjectElement Use After Free Remote Code Execution (0x402df200)
1406 MEDIUM - HTTP: Microsoft Internet Explorer SetCapture Use After Free Remote Code Execution (0x402df300)
1407 HIGH - HTTP: Adobe Flash Player CFF Heap Overflow Remote Code Execution (0x402df600)
1408 HIGH - HTTP: Adobe Flash Player ActionScript Buffer Overflow Remote Code Execution (0x402df700)
1409 HIGH - HTTP: Lattice Semiconductor PAC-Designer 6.21 Symbol Value Buffer Overflow (0x402df800)
1410 MEDIUM - HTTP: Microsoft Internet Explorer Text Layout Calculation Memory Corruption Vulnerability (0x402dfb00)
1411 MEDIUM - HTTP: Microsoft Internet Explorer DHTML Handling Memory Corruption Vulnerability (0x402dfc00)
1412 HIGH - HTTP: Aurigma ImageUploader ActiveX Control DoS (0x402dfd00)
1413 HIGH - HTTP: Microsoft Windows Common Controls Remote Code Execution Vulnerability (0x402dfe00)
1414 MEDIUM - HTTP: Microsoft Internet Explorer Structure Address Miscalculating Memory Corruption Vulnerability (0x402e0000)
1415 MEDIUM - HTTP: Microsoft Internet Explorer Shift_JIS Encoding XSS Vulnerability (0x402e0200)
1416 MEDIUM - HTTP: Microsoft Internet Explorer COmWindowProxy Use-After-Free Remote Code Execution (0x402e0300)
1417 HIGH - HTTP: Adobe Flash Player FLV Stream ADPCM Handling Heap Overflow Vulnerability (0x402e0400)
1418 HIGH - HTTP: Adobe Flash Player Local Domain Policy Bypassing Vulnerability (0x402e0500)
1419 HIGH - HTTP: Oracle AutoVue ActiveX Control Code Execution Vulnerability (0x402e0800)
1420 HIGH - HTTP: NTR ActiveX Control Buffer Overflow (0x402e0900)
1421 MEDIUM - HTTP: Mozilla Firefox nsDOMAttribute Remote Code Execution (0x402e0a00)
1422 HIGH - HTTP: Mozilla Firefox nsSVGValue Out-of-Bounds Access Remote Code Execution (0x402e0c00)
1423 HIGH - HTTP: IBM Lotus Notes LZH Attachment Viewer Stack Buffer Overflow (0x402e0f00)
1424 HIGH - HTTP: Tom Sawyer Software GET Extension Factory Object Memory Corruption (CVE-2011-2217) (0x402e1500)
1425 HIGH - HTTP: NTRglobal NTR ActiveX Control StopModule() Remote Code Execution (0x402e1700)
1426 HIGH - HTTP: VLC Media Player ModPlug ReadS3M Stack Buffer Overflow (0x402e1800)
1427 HIGH - HTTP: CoCSoft Stream Down Response Buffer Overflow Remote Code Execution (0x402e1a00)
1428 HIGH - HTTP: Adobe Flash Player External Page Reloading Use After Free Vulnerability (0x402e2700)
1429 HIGH - HTTP: VisiWave VWR File Parsing Vulnerability (0x402e2800)
1430 HIGH - HTTP: Java Applet JAX-WS Remote Code Execution (0x402e2b00)
1431 HIGH - HTTP: Microsoft Internet Explorer saveHistory Use After Free Vulnerability (0x402e2e00)
1432 MEDIUM - HTTP: Microsoft Internet Explorer ms-behavior Use After Free Vulnerability (0x402e3000)
1433 MEDIUM - HTTP: Adobe Reader and Acrobat U3D Memory Corruption Remote Code Execution II (0x402e3100)
1434 HIGH - HTTP: Wireshark DECT Dissector Buffer Overflow Vulnerability (0x402e3200)
1435 MEDIUM - HTTP: JavaScript Heap Exploitation Library Detected (0x402e3500)
1436 HIGH - HTTP: ACDSee FotoSlate 'id' Parameter 'PLP' File Buffer Overflow Vulnerability (0x402e3600)
1437 HIGH - HTTP: Oracle Java Color Management Component Remote Code Execution (0x402e3800)
1438 HIGH - HTTP: PE overlapping header (0x402e3900)
1439 HIGH - HTTP: Microsoft Internet Explorer CHTMLEditor Use After Free Vulnerability (0x402e3a00)
1440 HIGH - HTTP: Microsoft Internet Explorer Html Component File Handling Use After Free Vulnerability (0x402e3b00)
1441 HIGH - HTTP: Microsoft Internet Explorer DHTML Handling Select and Drag Memory Corruption Vulnerability (0x402e3c00)
1442 HIGH - HTTP: Microsoft Internet Explorer Use After Free Defect Remote Code Execution VI (0x402e3e00)
1443 HIGH - HTTP: Microsoft Internet Explorer Use After Free Defect Remote Code Execution VII (0x402e3f00)
1444 MEDIUM - HTTP: Microsoft OneNote Buffer Size Validation Information Disclosure (0x402e4200)
1445 MEDIUM - HTTP: Microsoft Visio Viewer Tree Object Type Confusion Remote Code Execution (0x402e4300)
1446 HIGH - HTTP: Adobe Flash Player ActionScript Function sortOn Handing Integer Overflow Vulnerability (0x402e4400)
1447 HIGH - HTTP: Microsoft Internet Explorer CTreeNode Use After Free Vulnerability (0x402e4500)
1448 HIGH - HTTP: VideoLAN VLC Media Player 'swf' File Stack Buffer Overflow Vulnerability (0x402e5600)
1449 MEDIUM - HTTP: Microsoft Internet Explorer JavaScript Integer Overflow Vulnerability (0x402e5800)
1450 MEDIUM - HTTP: Microsoft Internet Explorer Mouse Cursor Location Information Disclosure Vulnerability (0x402e5900)
1451 HIGH - HTTP: Sophos Anti-Virus RAR VMSF_DELTA Filter Signedness Error Vulnerability (0x402e5c00)
1452 HIGH - HTTP: Sophos Anti-Virus RAR VMSF_RGB Filter Signedness Error Vulnerability (0x402e5d00)
1453 HIGH - HTTP: Sophos AntiVirus CAB Files Invalid typeCompress Parsing Heap Buffer Overflow (0x402e6300)
1454 HIGH - HTTP: Contaware FreeVimager GIF LZWMinimumCodeSize Memory Corruption (0x402e6700)
1455 HIGH - HTTP: Mozilla Multiple Products JavaScript String Replace Memory Corruption (0x402e6900)
1456 HIGH - HTTP: Opera Browser Content Writing Uninitialized Memory Access Vulnerability (0x402e6c00)
1457 HIGH - HTTP: Microsoft Internet Explorer VML Use After Free (0x402e6f00)
1458 MEDIUM - HTTP: Mozilla Firefox Cross Domain Information Disclosure (0x402e7200)
1459 HIGH - HTTP: Apple Safari WebKit innerHTML Double Free Memory Corruption (0x402e7300)
1460 MEDIUM - HTTP: Microsoft Internet Explorer Image Download Spoofing (0x402e7600)
1461 HIGH - HTTP: Mozilla onunload SSL Certificate Spoofing (0x402e7800)
1462 MEDIUM - HTTP: Google Chrome Floating Styles Use After Free Code Execution (0x402e7900)
1463 MEDIUM - HTTP: Microsoft Remote Desktop Client ActiveX Remote Code Execution Vulnerability (0x402e7a00)
1464 MEDIUM - HTTP: Microsoft Server Software And Office Apps HTML Sanitization Privilege Escalation (0x402e7b00)
1465 HIGH - HTTP: Microsoft Windows Shell MSHTA Script Execution Vulnerability (0x402e7f00)
1466 MEDIUM - HTTP: Microsoft Internet Explorer Virtual Function Table Memory Corruption Vulnerability (0x402e8400)
1467 MEDIUM - HTTP: InterWoven WorkDocs XSS Vulnerability (0x402e8700)
1468 MEDIUM - HTTP: Microsoft Internet Explorer Select Element Memory Corruption Vulnerability (0x402e8800)
1469 MEDIUM - HTTP: Microsoft Internet Explorer Event Handler Use-After-Free Vulnerability (0x402e8900)
1470 HIGH - HTTP: VideoLAN VLC MKV Memory Corruption Vulnerability (0x402e8d00)
1471 MEDIUM - HTTP: Microsoft Word Malformed Index Code Execution (0x402e9300)
1472 HIGH - HTTP: Apple Safari WebKit CSS Title Memory Corruption (0x402e9600)
1473 HIGH - HTTP: Microsoft Internet Explorer Frame Injection Vulnerability (0x402e9700)
1474 HIGH - HTTP: Adobe Camera Raw Plug-in TIFF Image Processing Buffer Underflow (0x402e9800)
1475 HIGH - HTTP: Apple QuickTime rnet Box Parsing Heap Buffer Overflow (0x402e9900)
1476 HIGH - HTTP: ClamAV AntiVirus CHM File Handling Denial of Service (0x402e9a00)
1477 HIGH - HTTP: CA Products AV Engine CHM File Handling Denial of Service (0x402e9c00)
1478 HIGH - HTTP: ClamAV CHM File Handling Integer Overflow (0x402e9d00)
1479 HIGH - HTTP: Sun Java Runtime Environment Type1 Font Parsing Integer Overflow Vulnerability (0x402ea000)
1480 HIGH - HTTP: Opera Software Opera GIF Processing Memory Corruption Vulnerability (0x402eb800)
1481 MEDIUM - HTTP: Wireshark Profinet DCP Dissector Name of Station Set Request Format String Vulnerability (0x402eba00)
1482 HIGH - HTTP: Apple Safari Beta feed URL Denial of Service Vulnerability (0x402ee600)
1483 HIGH - HTTP: Mozilla Suite Javascript IconURL Vulnerability I (0x402ef300)
1484 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability V (0x402ef400)
1485 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability VI (0x402ef500)
1486 MEDIUM - HTTP: Mozilla Firefox Floating Layer Column Layout Denial of Service (0x402f0100)
1487 MEDIUM - HTTP: Mozilla Firefox Event Handler Privilege Escalatio (0x402f0200)
1488 MEDIUM - HTTP: Apple Mac OS X Multiple Products Format String Vulnerabilities (0x402f0800)
1489 HIGH - HTTP: Apple Safari for Windows Protocol Handler Command Injection Vulnerability (0x402f0900)
1490 HIGH - HTTP: Apple Safari file URI denial of service Vulnerability (0x402f0a00)
1491 HIGH - HTTP: Apple Mac OS X Safari HTML tag handling denial of service Vulnerability I (0x402f0c00)
1492 HIGH - HTTP: Apple Mac OS X Safari HTML tag handling denial of service Vulnerability II (0x402f0d00)
1493 HIGH - HTTP: Apple WebKit WebCore Remote Denial of Service Vulnerability (0x402f0e00)
1494 HIGH - HTTP: Yahoo Toolbar ActiveX DOS (0x402f1200)
1495 HIGH - HTTP: Mozilla Firefox Javascript toSource Engine Memory Corruption (0x402f1700)
1496 MEDIUM - HTTP: Sun Java Plugin JNLP Argument Injection Vulnerability (0x402f2600)
1497 HIGH - HTTP: VideoLan VLC Media Player Remote Format String Vulnerability (0x402f2700)
1498 MEDIUM - HTTP: Multiple Browsers Marquee Tag Denial of Service (0x402f2f00)
1499 HIGH - HTTP: Microsoft Word RTF Parsing Engine Stack Exhaustion (0x402f3100)
1500 HIGH - HTTP: Microsoft IE HTML Rendering Memory Corruption Vulnerability (0x402f3200)
1501 MEDIUM - HTTP: Opera JavaScript getImageData Memory Corruption DoS (0x402f3400)
1502 MEDIUM - HTTP: Internet Explorer 7.0 Beta 2 BGSOUND DoS (0x402f3500)
1503 MEDIUM - HTTP: IE FrameBorder Denial Of Service Memory Corruption (0x402f3700)
1504 MEDIUM - HTTP: Internet Explorer Navigation Cancel Page XSS (0x402f3b00)
1505 HIGH - HTTP: Mac OS X DMG UFS Integer Overflow (0x402f4100)
1506 HIGH - HTTP: pngfilt TRNS Null Pointer Dereference (0x402f4500)
1507 HIGH - HTTP: Microsoft Internet Explorer Malformed HTML Loop DoS Vulnerability (0x402f4600)
1508 MEDIUM - HTTP: Multiple Microsoft Internet Explorer Cached Objects Zone Bypass Vulnerability (0x402f4700)
1509 MEDIUM - HTTP: Mozilla Firefox CSS Layout Memory Corruption (0x402f4e00)
1510 MEDIUM - HTTP: Mozilla Firefox Design Mode Deleted Style Reference Memory Corruption (0x402f4f00)
1511 MEDIUM - HTTP: Mozilla Firefox OBJECT Tag Crafted Style Null Dereference (0x402f5000)
1512 MEDIUM - HTTP: Mozilla Firefox New Function Garbage Collection Denial of Service (0x402f5100)
1513 MEDIUM - HTTP: Mozilla Firefox Style Engine Position Change Memory Corruption (0x402f5200)
1514 HIGH - HTTP: iLife Photocast XML Title Format String (0x402f5500)
1515 MEDIUM - HTTP: Mozilla Firefox InstallTrigger.install Method Denial of Service Vulnerability (0x402f5800)
1516 HIGH - HTTP: Firefox Password Manager Saved Authentication Theft (0x402f5b00)
1517 MEDIUM - HTTP: Google Chrome Javascript V8 Engine Integer Overflow (0x402f5c00)
1518 HIGH - HTTP: Microsoft Internet Explorer Java Applet Denial of Service Vulnerability (0x402f5d00)
1519 HIGH - HTTP: Java Deployment Toolkit Parameter Validation Deficiancy (0x402f6000)
1520 MEDIUM - HTTP: Mozilla Firefox URL Spoofing Vulnerability (0x402f6100)
1521 MEDIUM - HTTP: Mozilla Firefox Javascript UTF8 Byte Order Marker Character Stripping Vulnerability (0x402f6200)
1522 MEDIUM - HTTP: Malformed AU File Divide-by-Zero Denial of Service (0x402f6300)
1523 MEDIUM - HTTP: Konqueror FTP IFrame Null Pointer Dereferencing Vulnerability (0x402f6400)
1524 MEDIUM - HTTP: Microsoft Internet Explorer Print Table of Links Local Zone XSS Vulnerability (0x402f6800)
1525 HIGH - HTTP: Skype URI Handler Input Validation Vulnerability (0x402f6d00)
1526 MEDIUM - HTTP: Mozilla Firefox Asynchronous Event Memory Corruption (0x402f6f00)
1527 MEDIUM - HTTP: Mozilla Firefox Link Tag Code Injection (0x402f7000)
1528 MEDIUM - HTTP: Apple Safari 4.0.4 XML Parser Infinite Recursion Denial of Service (0x402f7100)
1529 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability VII (0x402f7200)
1530 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability VIII (0x402f7300)
1531 HIGH - HTTP: Firefox Plugin Finder Javascript Injection Vulnerability (0x402f7500)
1532 HIGH - HTTP: Firefox Protocol Handler Code Execution Vulnerability (0x402f7600)
1533 HIGH - HTTP: Firefox resource Local File Read (0x402f7700)
1534 HIGH - HTTP: Microsoft MSHTA Script Execution I (0x402f7b00)
1535 HIGH - HTTP: Mozilla Multiple Products WAV Processing Buffer Overflow Vulnerability (0x402f7d00)
1536 HIGH - HTTP: NOD32 Anti-Virus ARJ Archive Handling Buffer Overflow (0x402f7f00)
1537 HIGH - HTTP: Mozilla Firefox Click Event Classification Vulnerability (0x402f8100)
1538 HIGH - HTTP: Apple QuickTime PICT File Processing Memory Corruption (0x402f8300)
1539 HIGH - HTTP: Microsoft Internet Explorer CMarkupTransNavContext Use After Free Vulnerability (0x402f8d00)
1540 HIGH - HTTP: Vulnerability in Visio Could Allow Information Disclosure (0x402f8e00)
1541 HIGH - HTTP: Microsoft Internet Explorer Objects In Memory Remote Code Execution (0x402f8f00)
1542 MEDIUM - HTTP: Cumulative Security Update for Internet Explorer (0x402f9000)
1543 HIGH - HTTP: Microsoft Office PowerPoint Invalid Object Reference Code Execution (0x402f9200)
1544 HIGH - HTTP: Oracle Java Font Processing maxPointCount Heap Overflow Vulnerability (0x402f9300)
1545 HIGH - HTTP: Microsoft Windows AVI File Chunk Length Integer Overflow Vulnerability (0x402f9400)
1546 HIGH - HTTP: Cumulative Security Update for Internet Explorer II (0x402f9700)
1547 HIGH - HTTP: Microsoft Internet Explorer CDispNode Use After Free Vulnerability (0x402f9800)
1548 MEDIUM - HTTP: MS Office Word HTML Linked Objects Memory Corruption (0x402f9c00)
1549 HIGH - HTTP: Oracle Outside In OOXML Relationship Tag Parsing Stack Buffer Overflow (0x402fa200)
1550 HIGH - HTTP: Sun Java Runtime Environment JPEGImageReader Heap Overflow Vulnerability (0x402fa800)
1551 HIGH - HTTP: Microsoft Internet Explorer CSS Layout Calculation Use After Free Vulnerability (0x402faa00)
1552 HIGH - HTTP: Microsoft Internet Explorer JavaScript runtimeStyle Handling Memory Corruption Vulnerability (0x402fab00)
1553 HIGH - HTTP: Microsoft Internet Explorer CSS CElement Use After Free Vulnerability (0x402fac00)
1554 HIGH - HTTP: Microsoft Internet Explorer Use After Free Remote Code Execution IX (0x402fad00)
1555 HIGH - HTTP: Microsoft Internet Explorer Use After Free Remote Code Execution VIII (0x402fae00)
1556 MEDIUM - HTTP: Microsoft .NET Framework WCF Endpoint Authentication Security Bypass (0x402faf00)
1557 MEDIUM - HTTP: Adobe Flash Player Style Sheet Handling Null Pointer Dereference (0x402fb200)
1558 HIGH - HTTP: Adobe Flash Player Type Confusion Remote Code Execution (0x402fb300)
1559 MEDIUM - HTTP: Adobe Reader XFA BMP Handling Integer Overflow Vulnerability (0x402fb400)
1560 MEDIUM - HTTP: Adobe Reader Sandbox Protection Bypass Vulnerability (0x402fb500)
1561 HIGH - HTTP: VeryTools Video Spirit Pro Buffer Overflow (0x402fb900)
1562 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1307) (0x42701100)
1563 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1308) (0x42701200)
1564 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1366) (0x42701300)
1565 HIGH - HTTP: Irfanview JPEG2000 jp2 Stack Buffer Overflow (0x45100300)
1566 MEDIUM - HTTP: Microsoft Outlook 2002 Script Execution Vulnerability (0x45100500)
1567 HIGH - HTTP: Novell GroupWise Addressbook Heap Buffer Overflow (0x45100600)
1568 HIGH - HTTP: IBM Personal Communications WS File Processing Buffer Overflow Remote Code Execution (0x45100700)
1569 MEDIUM - HTTP: Microsoft .NET Framework XML Digital Signature Spoofing (0x45100d00)
1570 HIGH - HTTP: Adobe getPlus JavaScript Buffer Overflow Vulnerability (CVE-2009-3958) (0x45100e00)
1571 MEDIUM - HTTP: Apple QuickTime ActiveX Control Clear Method Use After Free (0x45101100)
1572 HIGH - HTTP: Citrix Access Gateway Plug-in for Windows nsepacom ActiveX Control Buffer (0x45101200)
1573 MEDIUM - HTTP: Dries Buytaert Drupal Core OpenID Module Information Disclosure (0x45101300)
1574 HIGH - HTTP: Adobe Multiple Products PDF JavaScript Method Buffer Overflow (0x45101400)
1575 HIGH - HTTP: Adobe Acrobat Reader U3D CLODMeshDeclaration Memory Corruption II (0x45101500)
1576 HIGH - HTTP: BitDefender Antivirus PDF Processing Memory Corruption Vulnerability II (0x45101600)
1577 MEDIUM - HTTP: Oracle WebCenter Forms Recognition Sssplt30.ocx ActiveX Control Arbitrary File Creation (0x45101700)
1578 HIGH - HTTP: Oracle Outside In XPM Image Processing Stack Buffer Overflow (0x45101a00)
1579 HIGH - HTTP: Adobe Multiple Products Embedded JBIG2 Stream Buffer Overflow II (0x45101d00)
1580 MEDIUM - HTTP: Samsung Kies Arbitrary Command Execution (0x45101e00)
1581 HIGH - HTTP: Wibu-Systems WibuKey Runtime for Windows ActiveX Control Buffer Overflow (0x45101f00)
1582 HIGH - HTTP: SafeNet HASPSL ActiveX Control Choose FilePath Buffer Overflow (0x45102000)
1583 MEDIUM - HTTP: CYME Multiple Products Chart FXClientServer Remote Code Execution (0x45102300)
1584 HIGH - HTTP: Microsoft Office PNG Parsing Stack Overflow Vulnerability (0x45102400)
1585 HIGH - HTTP: Oracle Hyperion Finance Client TTF16 ActiveX SetDevNames Heap Overflow (0x45102600)
1586 HIGH - HTTP: CUPS and Xpdf PDF JBIG2 Symbol Dictionary Buffer Overflow (0x45102700)
1587 HIGH - HTTP: RealNetworks RealPlayer URL Parsing Buffer Overflow (0x45102800)
1588 HIGH - HTTP: Xpdf Splash DrawImage Integer Overflow Vulnerability (0x45102900)
1589 HIGH - HTTP: Winamp ID3v2 Tag Handling Buffer Overflow (0x45102e00)
1590 HIGH - HTTP: RealNetworks RealPlayer Zipped Skin File Buffer Overflow (0x45102f00)
1591 MEDIUM - HTTP: Citrix Program Neighborhood Agent Buffer Overflow (0x45103000)
1592 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free III Remote Code Exectuion (0x45103200)
1593 HIGH - HTTP: Microsoft Internet Explorer User-After-Free XI Remote Code Execution (0x45103300)
1594 HIGH - HTTP: Cumulative_Security_Update_for_Internet_Explorer_III (0x45103400)
1595 HIGH - HTTP: Microsoft Internet Explorer User-After-Free IX Remote Code Execution (0x45103700)
1596 HIGH - HTTP: Microsoft Internet Explorer User-After-Free X Remote Code Execution (0x45103800)
1597 HIGH - HTTP: Microsoft Internet Explorer User-After-Free XII Remote Code Execution (0x45103900)
1598 HIGH - HTTP: Microsoft Internet Explorer User-After-Free XV Remote Code Execution (0x45103a00)
1599 HIGH - HTTP: Microsoft Internet Explorer User-After-Free XIII Remote Code Execution (0x45103b00)
1600 MEDIUM - HTTP: Google Chrome Multiple File Type Security Bypass Vulnerability (0x45103d00)
1601 HIGH - HTTP: Microsoft Internet Explorer CSS Rules Cache Use After Free Vulnerability (0x45103e00)
1602 HIGH - HTTP: Microsoft Internet Explorer User-After-Free XVI Remote Code Execution (0x45103f00)
1603 HIGH - HTTP: Microsoft Internet Explorer User-After-Free XVIII Remote Code Execution (0x45104200)
1604 HIGH - HTTP: Microsoft Internet Explorer Paragraph Object Use After Free Vulnerability (0x45104300)
1605 HIGH - HTTP: Microsoft Internet Explorer CDocument Object Use After Free Vulnerability (0x45104400)
1606 HIGH - HTTP: Microsoft Internet Explorer User-After-Free VII Remote Code Execution (0x45104500)
1607 HIGH - HTTP: Microsoft Internet Explorer User-After-Free XIV Remote Code Execution (0x45104600)
1608 HIGH - HTTP: Microsoft Internet Explorer User-After-Free XX Remote Code Execution (0x45104700)
1609 HIGH - HTTP: Adobe FlashPlayer ActionScript intrf_count Integer Overflow (0x45105000)
1610 HIGH - HTTP: MS Outlook Object Security Bypass Vulnerability 1 (0x45105100)
1611 HIGH - HTTP: Microsoft Silverlight Double Dereference Remote Code Execution (0x45105800)
1612 HIGH - HTTP: Adobe Flash Player AsyncErrorEvent Type Confusion Vulnerability (0x45105b00)
1613 HIGH - HTTP: IBM SPSS SamplePower c1sizer ActiveX Control Buffer Overflow (0x45106100)
1614 HIGH - HTTP: IBM SPSS SamplePower Vsflex8l ActiveX Control Buffer Overflow (0x45106200)
1615 HIGH - HTTP: IBM SPSS SamplePower Vsflex7l ActiveX Control Buffer Overflow (0x45106300)
1616 HIGH - HTTP: McAfee Virtual Technician ActiveX Control Insecure Method Exposure (0x45106400)
1617 HIGH - HTTP: Oracle Document Capture ActiveX Control SetAnnotationFont Buffer Overflow (0x45106900)
1618 MEDIUM - HTTP: Microsoft Internet Explorer CTableCell get_cellIndex Information Disclosure (0x45106c00)
1619 HIGH - HTTP: Oracle Java Web Start ActiveX Control launchApp Memory Access Error (CVE-2013-2416) (0x45107100)
1620 HIGH - HTTP: Oracle Java SE GSUB FeatureCount Buffer Overflow (0x45107400)
1621 HIGH - HTTP: Microsoft Internet Explorer Display Nodes Handling Use After Free Vulnerability (0x45107500)
1622 HIGH - HTTP: Microsoft Internet Explorer CTreePos Use After Free Vulnerability (0x45107600)
1623 HIGH - HTTP: Adobe ColdFusion scheduleedit cfm Authentication Bypass (0x45107b00)
1624 MEDIUM - HTTP: Oracle Java java.sql.DriverManager Sandbox Bypass (0x45108000)
1625 MEDIUM - HTTP: Oracle Java ImageRepresentation.setPixels Integer Overflow (0x45108100)
1626 HIGH - HTTP: Novell Messenger Client Filename Parameter Stack Buffer Overflow (0x45108200)
1627 MEDIUM - HTTP: Novell GroupWise Client for Windows ActiveX Code Execution (0x45108400)
1628 MEDIUM - HTTP: Novell GroupWise Client ActiveX gwabdlg dll Untrusted Pointer Dereference (0x45108500)
1629 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption VII Remote Code Execution (0x45108800)
1630 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption XII Remote Code Execution (0x45108900)
1631 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption XI Remote Code Execution (0x45108a00)
1632 HIGH - HTTP: Oracle Java java.util.concurrent.ConcurrentHashMap Memory Corruption (0x45108b00)
1633 HIGH - HTTP: Oracle Java JMX findClass and elementFromComplex Sandbox Breach (0x45108e00)
1634 HIGH - HTTP: Oracle Java and JavaFX JPEGImageReader Memory Corruption (0x45108f00)
1635 HIGH - HTTP: Oracle Java Final Field Overwrite Vulnerability (0x45109000)
1636 HIGH - HTTP: Oracle Java Font Processing Memory Corruption Vulnerability (0x45109200)
1637 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption IX Remote Code Execution (0x45109400)
1638 HIGH - HTTP: Microsoft Internet Explorer CTreeNode Use After Free Vulnerability II (0x45109500)
1639 HIGH - HTTP: Microsoft Internet Explorer CFastDOM Use After Free Vulnerability (0x45109600)
1640 HIGH - HTTP: Microsoft Internet Explorer column-count Integer Overflow Vulnerability (0x45109700)
1641 HIGH - HTTP: Microsoft Internet Explorer onbeforeeditfocus Use After Free Vulnerability (0x45109800)
1642 MEDIUM - HTTP: Siemens SIMATIC WinCC RegReader ActiveX Control Buffer Overflow (0x45109900)
1643 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption X Remote Code Execution (0x45109b00)
1644 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption XVI Remote Code Execution (0x45109c00)
1645 HIGH - HTTP: Microsoft Internet Explorer CBlockElement bdo element tag Use After Free Vulnerability (0x45109d00)
1646 MEDIUM - HTTP: Oracle Java Security Slider Feature Bypass (0x4510a100)
1647 MEDIUM - HTTP: Microsoft Internet Explorer CVE-2013-3163 Flash Exploitation (0x4510a200)
1648 MEDIUM - HTTP: Honeywell HscRemoteDeploy.dll ActiveX Control Code Execution (0x4510a400)
1649 HIGH - HTTP: WellinTech KingView KingMess Log File Parsing Buffer Overflow (0x4510a500)
1650 HIGH - HTTP: Microsoft Windows LNK File Code Execution Vulnerability (0x4510a600)
1651 HIGH - HTTP: Adobe Flash Player PCM Buffer Handling Integer Overflow Vulnerability (0x4510ae00)
1652 HIGH - HTTP: Adobe Flash Player PBJ Handling Heap Overflow Vulnerability (0x4510af00)
1653 MEDIUM - HTTP: Oracle Outside In Paradox Database Stream Filter Denial of Service II (0x4510b200)
1654 HIGH - HTTP: Microsoft Internet Explorer MoveToMarkupPointer Use After Free Vulnerability (0x4510b300)
1655 HIGH - HTTP: Microsoft Internet Explorer Content Generation Code Use After Free Vulnerability (0x4510b400)
1656 HIGH - HTTP: Microsoft Internet Explorer TreeNode Object Use After Free Vulnerability (0x4510b500)
1657 HIGH - HTTP: Microsoft Internet Explorer CTreeNode Handling Type Confusion Vulnerability (0x4510b600)
1658 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability IX (0x4510b700)
1659 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability X (0x4510b800)
1660 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability XII (0x4510b900)
1661 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability XIII (0x4510ba00)
1662 HIGH - HTTP: Mozilla Firefox Execution Of Unmapped Memory Through Onreadystatechange Event Vulnerability (0x4510bb00)
1663 HIGH - HTTP: Microsoft Windows Uniscribe Font Parsing Engine Stack Overflow Vulnerability (0x4510bc00)
1664 HIGH - HTTP: Apple Safari Webkit Option Element ContentEditable Code Execution (0x4510c000)
1665 MEDIUM - HTTP: Microsoft Internet Explorer Cross Frame Scripting Restriction Bypass (0x4510c400)
1666 HIGH - HTTP: Microsoft Internet Explorer CDocumentType Data Object Use After Free Vulnerability (0x4510d800)
1667 HIGH - HTTP: Microsoft Internet Explorer Data Object Use After Free Vulnerability (0x4510d900)
1668 HIGH - HTTP: Microsoft Internet Explorer CSegment Data Object Use After Free Vulnerability (0x4510da00)
1669 HIGH - HTTP: Microsoft Internet Explorer CTreePos Data Object Use After Free Vulnerability II (0x4510db00)
1670 HIGH - HTTP: Microsoft Internet Explorer Iframe Data Object Use After Free Vulnerability (0x4510e200)
1671 HIGH - HTTP: Microsoft Internet Explorer CDisplayPointer Use After Free Vulnerability (0x4510e300)
1672 HIGH - HTTP: Microsoft Multiple Products TrueType Font Parsing Memory Corruption (0x4510e400)
1673 HIGH - HTTP: Microsoft Internet Explorer HGROUP Use After Free Vulnerability (0x4510e600)
1674 HIGH - HTTP: Microsoft Internet Explorer window onfocus JavaScript Type Confusion Vulnerability (0x4510e700)
1675 HIGH - HTTP: Microsoft Office Unspecified Memory Corruption Vulnerability (0x4510e900)
1676 HIGH - HTTP: Microsoft Office Unspecified Memory Corruption Vulnerability II (0x4510ea00)
1677 HIGH - HTTP: Microsoft Office Unspecified Memory Corruption Vulnerability III (0x4510eb00)
1678 HIGH - HTTP: Microsoft Word OCXINFO Remote Code Execution Vulnerability (0x4510ed00)
1679 HIGH - HTTP: Microsoft Word SDTI record Remote Code Execution Vulnerability (0x4510ee00)
1680 HIGH - HTTP: Microsoft Internet Explorer onlosecapture Use After Free Vulnerability (0x4510ef00)
1681 HIGH - HTTP: Microsoft Internet Explorer CAnchorElement Data Object Use After Free Vulnerability (0x4510f400)
1682 HIGH - HTTP: Microsoft Internet Explorer HtmlLayout Use After Free Vulnerability (0x4510f500)
1683 HIGH - HTTP: Microsoft Internet Explorer CElement Use After Free Vulnerability (0x4510f600)
1684 HIGH - HTTP: Microsoft Internet Explorer CLayoutBlock Use After Free Vulnerability (0x4510f700)
1685 HIGH - HTTP: Microsoft Internet Explorer MSHTML Tree::STextBlockPosition Use After Free Vulnerability (0x4510f800)
1686 MEDIUM - HTTP: JSON Parsing Vulnerability (0x4510fa00)
1687 HIGH - HTTP: Microsoft Internet Explorer CHtmRootParseCtx User-After-Free Vulnerability (0x4510fb00)
1688 HIGH - HTTP: OpenType Font Parsing Vulnerability (0x4510ff00)
1689 HIGH - HTTP: Microsoft Word Memory Corruption Vulnerability (CVE-2013-3891) (0x45110000)
1690 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability XIV (0x45110100)
1691 MEDIUM - HTTP: National Instruments Installer Framework Multiple ActiveX Arbitrary File Creation (0x45110400)
1692 HIGH - HTTP: HP LoadRunner lrFileIOService ActiveX Control Input Validation Error (0x45110b00)
1693 HIGH - HTTP: Apple QuickTime MJPEG Frame sdsd Atom Heap Overflow Vulnerability (0x45110f00)
1694 HIGH - HTTP: Mozilla Products nsCharTraits length Function Remote Code Execution (0x45111a00)
1695 HIGH - HTTP: Adobe Acrobat Reader CustomDictionaryOpen JS Code Execution Vulnerability II (0x45112200)
1696 HIGH - HTTP: Microsoft Internet Explorer User Add Code Execution Vulnerability (0x45112500)
1697 HIGH - HTTP: Sun Java Runtime Environment JAR File Processing Stack Buffer Overflow II (0x45112800)
1698 HIGH - HTTP: Word Stack Buffer Overwrite Vulnerability (0x45112900)
1699 HIGH - HTTP: Word Stack Buffer Overwrite Vulnerability II (0x45112a00)
1700 HIGH - HTTP: Microsoft Internet Explorer CSelectTracker Data Object Use After Free Vulnerability (0x45112b00)
1701 HIGH - HTTP: Microsoft Internet Explorer CEditAdorner Data Object Use After Free Vulnerability (0x45112c00)
1702 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability XV (0x45112d00)
1703 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability XVI (0x45112e00)
1704 HIGH - HTTP: InformationCardSigninHelper ActiveX Control Memory Corrupt Vulnerability (0x45112f00)
1705 HIGH - HTTP: Microsoft Graphics Component Could Allow Remote Code Execution (0x45113000)
1706 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability XVII (0x45113100)
1707 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability XVIII (0x45113200)
1708 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability XIX (0x45113300)
1709 HIGH - HTTP: Microsoft Graphics Device Interface Bitmap Header Buffer Overflow Vulnerability (0x45113400)
1710 HIGH - HTTP: Honeywell Tema Remote Installer ActiveX Remote Code Execution (0x45113600)
1711 HIGH - HTTP: Oracle Java Glassfish External Statistics Impl Package Sandbox Breach (0x45113700)
1712 MEDIUM - HTTP: Novell iPrint Client ienipp.ocx volatile-date-time Parsing Buffer Overflow II (0x45113900)
1713 MEDIUM - HTTP: Oracle WebCenter Content CheckOutAndOpen.dll ActiveX Remote Code Execution Vulnerability (0x45113b00)
1714 HIGH - HTTP: Adobe Flash Player flash.net.NetConnection Objects Memory Corruption Code Execution (0x45114300)
1715 HIGH - HTTP: Adobe Flash Player Native adobe.util.ProductManager Lead To Memory Corruption Code Execution (0x45114400)
1716 HIGH - HTTP: Adobe Reader Multiple Stack Overflow Vulnerability (0x45114500)
1717 HIGH - HTTP: Adobe Reader OpenType buffer overflow vulnerability (0x45114600)
1718 HIGH - HTTP: Adobe Reader CoolType Font Handing Memory Disclosure Vulnerability (0x45114700)
1719 HIGH - HTTP: Adobe Reader T0 Font Handing Memory Corruption Vulnerability (0x45114800)
1720 HIGH - HTTP: Adobe Reader U3D Stream PCX Header Handling Heap Overflow Vulnerability (0x45114900)
1721 HIGH - HTTP: Adobe Reader FDF After Before XSS Vulnerability (0x45114a00)
1722 HIGH - HTTP: Adobe Flash Player Race Condition Vulnerability (0x45114b00)
1723 HIGH - HTTP: Adobe Flash Player DefineFont3 Tag Memory Corruption Vulnerability (0x45114c00)
1724 HIGH - HTTP: Adobe Reader OpenType Memory Corruption Vulnerability (0x45114d00)
1725 HIGH - HTTP: Adobe Reader Missing Object Memory Corruption Vulnerability (0x45114e00)
1726 HIGH - HTTP: Siemens Solid Edge ST4 SEListCtrlX ActiveX Remote Code Execution (0x45115100)
1727 HIGH - HTTP: Samsung NET-i Viewer Multiple ActiveX BackupToAvi Remote Overflow (0x45115200)
1728 MEDIUM - HTTP: ActiveFax Client Importer Handling Overflow (0x45115400)
1729 HIGH - HTTP: Foxit PDF Reader v4.1.1 Title Stack Buffer Overflow (0x45115600)
1730 HIGH - HTTP: MJM QuickPlayer 1.00 Beta 60a / QuickPlayer 2010 .s3m Stack Buffer Overflow (0x45115b00)
1731 HIGH - HTTP: DJ Studio Pro PLS Stack Buffer Overflow (0x45115c00)
1732 MEDIUM - HTTP: EnjoySAP SAP GUI ActiveX Control Arbitrary File Download (0x45115d00)
1733 HIGH - HTTP: Magix Musik Maker 16 .mmm Stack Buffer Overflow (0x45115e00)
1734 HIGH - HTTP: CCMPlayer m3u Playlist Stack Based Buffer Overflow (0x45115f00)
1735 MEDIUM - HTTP: xRadio Buffer Overflow Vulnerability (0x45116200)
1736 HIGH - HTTP: Microsoft Internet Explorer HTML Object Memory Corruption Vulnerability V (0x45116300)
1737 HIGH - HTTP: Lattice Semiconductor ispVM System XCF File Handling Overflow (0x45116500)
1738 MEDIUM - HTTP: DVD X Player PLF PlayList File Buffer Overflow (0x45116600)
1739 HIGH - HTTP: eZip Wizard Buffer Overflow I (0x45116800)
1740 HIGH - HTTP: RealPlayer RealMedia File Handling Buffer Overflow (0x45116900)
1741 MEDIUM - HTTP: Chasys Draw IES BMP Image Processing Buffer Overflow Vulnerability (0x45116d00)
1742 MEDIUM - HTTP: Icona SpA C6 Messenger DownloaderActiveX Control Arbitrary File Download Vulnerability (0x45117000)
1743 MEDIUM - HTTP: Black Ice Cover Page ActiveX Control Arbitrary File Download (0x45117300)
1744 MEDIUM - HTTP: Adobe U3D CLODProgressiveMeshDeclaration Array Buffer Overflow (0x45117400)
1745 HIGH - HTTP: SasCam Webcam Server ActiveX Control Buffer Overflow (0x45117600)
1746 HIGH - HTTP: Firefox XMLSerializer Use After Free Remote Code Execution Vunlerability (0x45117700)
1747 MEDIUM - HTTP: Subtitle Processor M3U File Handling Buffer Overflow (0x45117900)
1748 MEDIUM - HTTP: Destiny Media Player PLS M3U Buffer Overflow (0x45117b00)
1749 HIGH - HTTP: Synactis PDF In-The-Box ConnectToSynactic Stack Buffer Overflow (0x45117d00)
1750 HIGH - HTTP: GTA SA-MP server-cfg Buffer Overflow (0x45117e00)
1751 HIGH - HTTP: TRENDnet SecurView Internet Camera UltraMJCam OpenFileDlg Buffer Overflow (0x45118000)
1752 HIGH - HTTP: TugZip 3.5 Zip File Parsing Buffer Overflow Vulnerability (0x45118100)
1753 MEDIUM - HTTP: Firefox Flash Privileged Code Injection Vulnerability (0x45119800)
1754 HIGH - HTTP: MediaCoder .m3u Buffer Overflow Vulnerability (0x45119a00)
1755 HIGH - HTTP: Mini-Stream Buffer Overflow Exploit I (0x45119f00)
1756 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2013-5047) (0x4511a200)
1757 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2013-5048) (0x4511a300)
1758 HIGH - HTTP: Microsoft Internet Explorer CCollectionCache Data Object Use After Free Vulnerability (0x4511a400)
1759 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2013-5051) (0x4511a500)
1760 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2013-5052) (0x4511a600)
1761 HIGH - HTTP: Microsoft Scripting Runtime Object Library Could Allow Remote Code Execution (0x4511a700)
1762 HIGH - HTTP: Microsoft Windows Authenticode Signature Verification Function Bypassing Vulnerability (0x4511a800)
1763 MEDIUM - HTTP: Microsoft Internet Explorer CButton Object Use-After-Free Vulnerability (CVE-2012-4792) (0x4511b000)
1764 MEDIUM - HTTP: Microsoft Internet Explorer CGenericElement Object Use-After-Free Vulnerability (0x4511b100)
1765 MEDIUM - HTTP: Microsoft Internet Explorer execCommand Use-After-Free Vulnerability (CVE-2012-4969) (0x4511b200)
1766 MEDIUM - HTTP: PowerShell Payload Web Deliver Attack (0x4511b300)
1767 MEDIUM - HTTP: Ubisoft uplay ActiveX Control Arbitrary Code Execution (0x4511b400)
1768 MEDIUM - HTTP: SPlayer 3.7 Content-Type Buffer Overflow (0x4511b800)
1769 MEDIUM - HTTP: Adobe Reader JBIG2 segment object Memory corruption (0x4511c700)
1770 MEDIUM - HTTP: Adobe Flash Player ByteArray.shareable Property Memory Corruption Vulnerability (0x4511c800)
1771 HIGH - HTTP: Microsoft Internet Explorer Option Object Use-After-Free Vulnerability (0x4511ca00)
1772 MEDIUM - HTTP: Real Networks Netzip Classic File Parsing Buffer Overflow Vulnerability (0x4511de00)
1773 HIGH - HTTP: Adobe Flash Player Remote Code Execution Vulnerability (CVE-2013-5331) (0x4511ed00)
1774 HIGH - HTTP: Adobe Flash Player Remote Code Execution Vulnerability (CVE-2013-5332) (0x4511ee00)
1775 MEDIUM - HTTP: Maxthon3 about-history XCS Trusted Zone Code Execution (0x4511f200)
1776 HIGH - HTTP: URSoft W32Dasm Disassembler Function Buffer Overflow (0x4511f300)
1777 INFO - HTTP: Metasploit Encoder x86/alpha_mixed Detected III (0x4511f800)
1778 INFO - HTTP: Metasploit Encoder x86/alpha_mixed Detected IV (0x4511f900)
1779 INFO - HTTP: Generic Encoder Php/Base64 Detected II (0x45120100)
1780 INFO - HTTP: Metasploit encoder x64/xor Detected III (0x45120400)
1781 INFO - HTTP: Metasploit encoder x64/xor Detected IV (0x45120500)
1782 INFO - HTTP: Metasploit encoder x86/alpha_upper Detected III (0x45120800)
1783 INFO - HTTP: Metasploit encoder x86/alpha_upper Detected IV (0x45120900)
1784 INFO - HTTP: Metasploit encoder x86/avoid_underscore_tolower Detected II (0x45120c00)
1785 INFO - HTTP: Metasploit encoder x86/avoid_utf8_tolower Detected III (0x45120f00)
1786 INFO - HTTP: Metasploit encoder x86/avoid_utf8_tolower Detected IV (0x45121000)
1787 INFO - HTTP: Metasploit encoder x86/call4_dword_xor Detected III (0x45121500)
1788 INFO - HTTP: Metasploit encoder x86/call4_dword_xor Detected IV (0x45121600)
1789 INFO - HTTP: Metasploit encoder x86/countdown Detected III (0x45121900)
1790 INFO - HTTP: Metasploit encoder x86/countdown Detected IV (0x45121a00)
1791 INFO - HTTP: Metasploit encoder x86/fnstenv_mov Detected III (0x45121d00)
1792 INFO - HTTP: Metasploit encoder x86/fnstenv_mov Detected IV (0x45121e00)
1793 INFO - HTTP: Metasploit x86/jmp_call_additive Detected III (0x45122100)
1794 INFO - HTTP: Metasploit x86/jmp_call_additive Detected IV (0x45122200)
1795 INFO - HTTP: Metasploit encoder x86/nonupper and x86/nonupper Detected IV (0x45122600)
1796 INFO - HTTP: Metasploit encoder x86/nonupper Detected II (0x45122800)
1797 INFO - HTTP: Metasploit encoder x86/shikata_ga_nai Detected II (0x45122a00)
1798 INFO - HTTP: Metasploit encoder x86/single_static_bit Detected III (0x45122d00)
1799 INFO - HTTP: Metasploit encoder x86/single_static_bit Detected IV (0x45122e00)
1800 INFO - HTTP: Metasploit encoder x86/unicode_mixed Detected III (0x45123100)
1801 INFO - HTTP: Metasploit encoder x86/unicode_mixed Detected IV (0x45123200)
1802 INFO - HTTP: Metasploit encoder x86/unicode_upper Detected III (0x45123500)
1803 INFO - HTTP: Metasploit encoder x86/unicode_upper Detected IV (0x45123600)
1804 INFO - HTTP: Canvas Shellcode alphanumeric.AlphaNum() Detected II (0x45123800)
1805 INFO - HTTP: Generic Shellcode widechar.chunkedaddencoder() Detected II (0x45123a00)
1806 INFO - HTTP: Canvas shellcode Generator.win32() Detected II (0x45123c00)
1807 INFO - HTTP: Canvas shellcode linux_x86.createsocket() Detected II (0x45123f00)
1808 INFO - HTTP: Canvas shellcode Generator.bsd_X86.connect() Detected II (0x45124100)
1809 INFO - HTTP: Canvas shellcode Generator.sparcsolaris.connect() Detected II (0x45124300)
1810 MEDIUM - HTTP: Realtek Media Player Playlist Buffer Overflow (0x45124400)
1811 INFO - HTTP: Canvas shellcode addencoder.inteladdencoder() Detected II (0x45124600)
1812 INFO - HTTP: Generic shellcode xorencoder.simpleXOR Detected II (0x45124a00)
1813 HIGH - HTTP: Microsoft Whale Intelligent Application Gateway ActiveX Control Buffer Overflow (0x45125300)
1814 MEDIUM - HTTP: Buffer Overflow in A-PDF WAV to MP3 (0x45125400)
1815 INFO - HTTP: Metasploit encoder x86/shikata_ga_nai Detected IV (0x45125600)
1816 MEDIUM - HTTP: Apple OS X Software Update Command Execution (0x45125b00)
1817 HIGH - HTTP: RealPlayer RealMedia File Handling Buffer Overflow II (0x45125f00)
1818 MEDIUM - HTTP: Fat Player Media Player 0dot6b0 Buffer Overflow (0x45126300)
1819 MEDIUM - HTTP: Free MP3 CD Ripper 1.1 WAV File Stack Buffer Overflow (0x45126400)
1820 MEDIUM - HTTP: D 2010-2.05 EN DWB File Stack Buffer Overflow (0x45126500)
1821 MEDIUM - HTTP: Mini-Stream 3.0.1.1 Buffer Overflow (0x45126600)
1822 MEDIUM - HTTP: IBM Lotus Quickr qp2.cab ActiveX Control Integer Overflow (0x45127000)
1823 HIGH - HTTP: Mozilla QueryInterface Memory Corruption Vulnerability II (0x45127300)
1824 MEDIUM - HTTP: Ultra Shareware Office Control ActiveX HttpUpload Buffer Overflow (0x45127700)
1825 MEDIUM - HTTP: Cookie Bomb Detected (0x45127800)
1826 HIGH - HTTP: Java Applet ProviderSkeleton Insecure Invoke Method (0x45127c00)
1827 MEDIUM - HTTP: Microsoft Internet Explorer Cumulative Patch Vulnerability (0x45127d00)
1828 MEDIUM - HTTP: HTML Obfuscation examples using index.html as the base (0x45128000)
1829 MEDIUM - HTTP: McAfee Consumer Applications Code Execution Vulnerability (0x45128200)
1830 MEDIUM - HTTP: IE IsComponentInstalled Stack Overflow Vulnerability I (0x45128300)
1831 INFO - HTTP: Generic FnstenvDword Decoder Detected II (0x45128700)
1832 INFO - HTTP: Generic FnstenvByte Decoder Detected II (0x45128900)
1833 INFO - HTTP: Generic CallByte Decoder Detected II (0x45128b00)
1834 INFO - HTTP: Generic ObfuDecoder Shellcode Detected II (0x45128d00)
1835 HIGH - HTTP: Adobe PDF Reader Button use-after-free Vulnerability (0x45129500)
1836 HIGH - HTTP: Sun Java Web Start Splashscreen GIF Decoding Buffer Overflow (0x45129700)
1837 HIGH - HTTP: Microsoft Internet Explorer CAnchorElement Use-After-Free Vulnerability (0x45129900)
1838 MEDIUM - HTTP: Adobe Flash Player Memory Corruption Vulnerability CVE-2013-5330 (0x45129c00)
1839 MEDIUM - HTTP: Adobe PDF Reader Memory Corruption Vulnerability CVE-2014-0495 (0x45129d00)
1840 HIGH - HTTP: Internet Explorer Type Confusion Vulnerability (0x45129e00)
1841 HIGH - HTTP: Internet Explorer CRootElement Objects Use After Free (0x45129f00)
1842 HIGH - HTTP: Microsoft Internet Explorer CDomRange Use After Free Vulnerability (CVE-2014-0274) (0x4512a000)
1843 HIGH - HTTP: Microsoft Internet Explorer SLayoutRun Use After Free Vulnerability (CVE-2014-0276) (0x4512a200)
1844 HIGH - HTTP: Microsoft Internet Explorer CTreePos Use After Free Vulnerability (CVE-2014-0277) (0x4512a300)
1845 HIGH - HTTP: Microsoft Internet Explorer CSS Use After Free Vulnerability (CVE-2014-0278) (0x4512a400)
1846 HIGH - HTTP: Microsoft Internet Explorer CLayoutBlock use after free vulnerability (CVE-2014-0279) (0x4512a500)
1847 HIGH - HTTP: Internet Explorer CTreeNode Use After Free Vulnerability (CVE-2014-0281) (0x4512a600)
1848 HIGH - HTTP: Microsoft IE SVG Handling CElement Use After Free Vulnerability (CVE-2014-0283) (0x4512a800)
1849 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-0284) (0x4512a900)
1850 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-0285) (0x4512aa00)
1851 HIGH - HTTP: Microsoft Internet Explorer CInputElement Use After Free Vulnerability (CVE-2014-0286) (0x4512ab00)
1852 HIGH - HTTP: Microsoft Internet Explorer CInputElement Use After Free Vulnerability II (CVE-2014-0287) (0x4512ac00)
1853 HIGH - HTTP: Microsoft Internet Explorer DHTML Handling Use After Free Vulnerability (CVE-2014-0288) (0x4512ad00)
1854 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-0267) (0x4512ae00)
1855 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-0270) (0x4512af00)
1856 HIGH - HTTP: Microsoft Internet Explorer CMarkup Use After Free Vulnerability (CVE-2014-0289) (0x4512b000)
1857 HIGH - HTTP: Microsoft Internet Explorer CDoc use after free vulnerability (CVE-2014-0290) (0x4512b100)
1858 HIGH - HTTP: Microsoft Internet Explorer DirectWrite use after free vulnerability (CVE-2014-0263) (0x4512b200)
1859 HIGH - HTTP: Microsoft Internet Explorer XML Core Services Same-origin Policy Bypass Vulnerability (CVE-2014-0266) (0x4512b300)
1860 HIGH - HTTP: Microsoft Internet Explorer CMarkup Use after free Vulnerability (CVE-2014-0269) (0x4512b400)
1861 HIGH - HTTP: Vulnerability in VBScript Scripting Engine Could Allow Remote Code Execution (0x4512b500)
1862 HIGH - HTTP: Adobe Flash Player Remote Code Execution Exploit Detection (CVE-2014-0497) (0x4512b600)
1863 HIGH - HTTP: Microsoft Internet Explorer ClayoutBlock Use After Free Vulnerability (CVE-2014-0272) (0x4512b700)
1864 HIGH - HTTP: Adobe Reader ToolButton use-after-free Vulnerability (0x4512b800)
1865 HIGH - HTTP: Adobe PDF Reader Memory Corruption Vulnerability (0x4512b900)
1866 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-0322) (0x4512ba00)
1867 HIGH - HTTP: Oracle Fusion Middleware Remote Security Vulnerability (0x4512bb00)
1868 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (0x4512bc00)
1869 HIGH - HTTP: Adobe Flash Player XSS Vulnerability (0x4512bd00)
1870 HIGH - HTTP: Adobe Flash Player Stack Buffer Overflow Vulnerability (0x4512be00)
1871 HIGH - HTTP: Adobe Flash Player Regex Out-of-Band Read of Memory Vulnerability (0x4512bf00)
1872 HIGH - HTTP: Adobe Flash Player Worker Double Free Vulnerability (0x4512c100)
1873 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-0304) (0x4512c200)
1874 HIGH - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2014-0306) (0x4512c300)
1875 HIGH - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2014-0309) (0x4512c400)
1876 HIGH - HTTP: Microsoft Internet Explorer CTreeDataPos Use after Free Vulnerability (CVE-2014-0311) (0x4512c500)
1877 HIGH - HTTP: Microsoft Internet Explorer Heap Buffer Overflow vulnerability (CVE-2014-0313) (0x4512c600)
1878 HIGH - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2014-0324) (0x4512c700)
1879 HIGH - HTTP: Microsoft Internet Explorer CTreePos Object Use After Free Vulnerability (CVE-2014-0298) (0x4512c800)
1880 HIGH - HTTP: Microsoft Internet Explorer CTableLayout Use After Free Vulnerability (CVE-2014-0299) (0x4512c900)
1881 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-0305) (0x4512ca00)
1882 HIGH - HTTP: Microsoft Internet Explorer CTreePos Use After Free Vulnerability (CVE-2014-0297) (0x4512cb00)
1883 HIGH - HTTP: Microsoft Internet Explorer CSelectTracker Type Confusion Vulnerability (CVE-2014-0314) (0x4512cc00)
1884 HIGH - HTTP: Microsoft Internet Explorer CGrabHandleAdorner Use After Free Vulnerability (CVE-2014-0302) (0x4512cd00)
1885 HIGH - HTTP: Microsoft Internet Explorer CMarkup Use After Free Vulnerability (CVE-2014-0303) (0x4512ce00)
1886 HIGH - HTTP: Adobe Flash Player Dangling Pointer Use After Free Vulnerability (CVE-2013-5332) (0x4512d000)
1887 HIGH - HTTP: Adobe Flash Player XSS Vulnerability(CVE-2014-0503) (0x4512d100)
1888 MEDIUM - HTTP: Adobe Flash Player Information Disclosure Vulnerability(CVE-2014-0504) (0x4512d200)
1889 HIGH - HTTP: Microsoft DirectShow Memory Corruption Vulnerability (CVE-2014-0301) (0x4512d400)
1890 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2014-1751) (0x4512d800)
1891 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2014-1752) (0x4512d900)
1892 HIGH - HTTP: Microsoft Internet Explorer CAttrArray Use after free Vulnerability (CVE-2014-1753) (0x4512da00)
1893 HIGH - HTTP: Microsoft Internet Explorer CTreePos Use After Free Vulnerability (CVE-2014-1755) (0x4512db00)
1894 HIGH - HTTP: Adobe Flash Player NULL Pointer Dereference Vulnerability (CVE-2014-0506) (0x4512dc00)
1895 HIGH - HTTP: Adobe Flash Player Regex Buffer Overflow Vulnerability (CVE-2014-0507) (0x4512dd00)
1896 MEDIUM - HTTP: Adobe Flash Player Content Disclosure Vulnerability (CVE-2014-0508) (0x4512de00)
1897 HIGH - HTTP: Microsoft Internet Explorer TextRange Use-after-free Vulnerability (CVE-2014-0307) (0x4512e000)
1898 HIGH - HTTP: Microsoft Internet Explorer CMarkup Object Use-After-Free Vulnerability (CVE-2014-1776) (0x4512e700)
1899 HIGH - HTTP: Adobe Flash Player Shader Parsing Buffer Overflow Vulnerability (CVE-2014-0515) (0x4512e800)
1900 HIGH - HTTP: Microsoft Internet Explorer CElement Use After Free Vulnerability (CVE-2014-0282) 1 (0x4512ea00)
1901 HIGH - HTTP: Microsoft Internet Explorer object double free corrupt memory Vulnerability (CVE-2014-0310) (0x4512eb00)
1902 HIGH - HTTP: Microsoft Internet Explorer CTreePos Use After Free Vulnerability (CVE-2014-1785) (0x4512ec00)
1903 HIGH - HTTP: Microsoft Internet Explorer CTreeNode Type Confusion Vulnerability (CVE-2014-1789) (0x4512ed00)
1904 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-1804) (0x4512ee00)
1905 HIGH - HTTP: Microsoft Internet Explorer CDOMTestNode object Use after free Vulnerability (CVE-2014-1762) (0x4512ef00)
1906 HIGH - HTTP: Microsoft Internet Explorer Use after free Vulnerability (CVE-2014-1772) (0x4512f000)
1907 HIGH - HTTP: Microsoft Internet Explorer Use after free on CTreeNode Vulnerability (CVE-2014-1791) (0x4512f100)
1908 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2014-1795) (0x4512f300)
1909 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2014-1797) (0x4512f400)
1910 HIGH - HTTP: Microsoft Internet Explorer CElement object Use after free Vulnerability (CVE-2014-1815) (0x4512f600)
1911 HIGH - HTTP: Adobe PDF Reader Decoding DCT Vulnerability (CVE-2014-0526) (0x4512f900)
1912 HIGH - HTTP: Adobe PDF Reader IE Extension Vulnerability (CVE-2014-0527) (0x4512fa00)
1913 HIGH - HTTP: Adobe Acrobat Pro EMF To PDF Heap Buffer Overflow Vulnerability (CVE-2014-0529) (0x4512fb00)
1914 HIGH - HTTP: Adobe Flash Player Callback Modification Memory Corruption Vulnerability (CVE-2014-0510) (0x4512fc00)
1915 HIGH - HTTP: Adobe Reader barcode Processing Integer Overflow Vulnerability (CVE-2014-0511) (0x4512fd00)
1916 HIGH - HTTP: Adobe Reader UTF16 String Processing Buffer Overflow Vulnerability (CVE-2014-0524) (0x4512fe00)
1917 HIGH - HTTP: Microsoft DirectShow Arbitrary Memory Overwrite Remote Code Execution (0x4512ff00)
1918 HIGH - HTTP: Adobe Reader Sandbox Escaping Vulnerability (0x45130000)
1919 HIGH - HTTP: KingScada kxClientDownload.ocx ActiveX Remote Code Execution (0x45130100)
1920 HIGH - HTTP: Apple Safari User-Assisted Download and Run Attack (0x45130600)
1921 HIGH - HTTP: Microsoft SQL Server Distributed Management Objects BoF Exploit Detected (0x45130c00)
1922 HIGH - HTTP: Microsoft Internet Explorer CDispNode Use After Free Vulnerability (CVE-2014-1766) (0x45131000)
1923 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-1802) (0x45131100)
1924 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-1800) (0x45131200)
1925 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-1805) (0x45131400)
1926 HIGH - HTTP: Microsoft Office Chinese Grammar Checker Insecure Library Loading (CVE-2014-1756) (0x45131500)
1927 MEDIUM - HTTP: Adobe Flash Player URL Parsing Vulnerability (0x45131600)
1928 MEDIUM - HTTP: Adobe Reader Call Privilege Javascript Vulnerability (0x45131700)
1929 HIGH - HTTP: IE Exploit IE Using Scriptable ActiveX Controls (0x45131a00)
1930 HIGH - HTTP: Adobe Flash Player PCRE assertions Embedded in AS3 Scripts Memory Corruption Vulnerability (0x45131b00)
1931 HIGH - HTTP: Microsoft Internet Explorer Uninitialized String Stack Buffer Overflow Vulnerability (CVE-2014-2795) (0x45131c00)
1932 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-2797) (0x45131d00)
1933 HIGH - HTTP: Microsoft Internet Explorer CLayout Object Use After Free Vulnerability (CVE-2014-2801) (0x45131e00)
1934 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-1765) (0x45132200)
1935 HIGH - HTTP: Microsoft Internet Explorer Cast Specific Object Type Corrupt Memory Vulnerability (CVE-2014-2787) (0x45132300)
1936 HIGH - HTTP: Microsoft Internet Explorer BSTR Object Use After Free Vulnerability (CVE-2014-2804) (0x45132400)
1937 HIGH - HTTP: Adobe Flash Player Insufficient String Escaping Vulnerability (0x45132600)
1938 HIGH - HTTP: Adobe Flash Player sandbox security model bypass vulnerability (0x45132700)
1939 HIGH - HTTP: Adobe Acrobat reader memory corruption vulnerability (0x45132900)
1940 HIGH - HTTP: Microsoft Internet Explorer behavior Property Use After Free (0x45132a00)
1941 HIGH - HTTP: Adobe Flash Player security restrictions bypass vulnerability (0x45132b00)
1942 HIGH - HTTP: Adobe Acrobat Reader dangling pointer utilization vulnerability (0x45132c00)
1943 HIGH - HTTP: Adobe Flash Player same origin policy CSRF bypass vulnerability (0x45132d00)
1944 HIGH - HTTP: Adobe Flash Player Cross-Domain Security Policy Bypass Vulnerability (0x45132e00)
1945 HIGH - HTTP: Adobe Reader NULL Dereference Vulnerability (CVE-2014-0522) (0x45132f00)
1946 HIGH - HTTP: Adobe Flash Player Cross-Origin Security Policy Bypass Vulnerability (CVE-2014-0516) (0x45133000)
1947 HIGH - HTTP: Microsoft Internet Explorer CImplAry DeleteAll Use After Free Vulnerability (CVE-2014-2799) (0x45133100)
1948 HIGH - HTTP: Microsoft Internet Explorer object Use After Free Vulnerability (CVE-2014-4050) (0x45133200)
1949 HIGH - HTTP: Microsoft Internet Explorer CSegmentListIterator Current Use After Free Vulnerability (CVE-2014-4063) (0x45133300)
1950 HIGH - HTTP: Microsoft Internet Explorer CDOMUIEvent Use After Free Vulnerability (CVE-2014-2820) (0x45133700)
1951 HIGH - HTTP: Microsoft Internet Explorer Undo Use After Free Vulnerability (CVE-2014-2823) (0x45133800)
1952 HIGH - HTTP: Microsoft Internet Explorer Margins Heap Buffer Overflow Vulnerability (CVE-2014-2824) (0x45133900)
1953 HIGH - HTTP: Microsoft Internet Explorer Object Use After Free Vulnerability (CVE-2014-4057) (0x45133b00)
1954 HIGH - HTTP: Adobe Flash Player use-after-free vulnerability (CVE-2014-0538) (0x45134400)
1955 HIGH - HTTP: Adobe Flash Player ValueOf function memory info leak vulnerability (CVE-2014-0540) (0x45134500)
1956 HIGH - HTTP: Adobe Flash Player Zlib compress memory info leak vulnerability (CVE-2014-0544) (0x45134600)
1957 HIGH - HTTP: Adobe Flash Player Remote Code Execution Vulnerability (CVE-2014-0542) (0x45135e00)
1958 HIGH - HTTP: Adobe Flash Player Remote Code Execution Vulnerability (CVE-2014-0543) (0x45135f00)
1959 HIGH - HTTP: Adobe Flash Player Remote Code Execution Vulnerability (CVE-2014-0545) (0x45136000)
1960 HIGH - HTTP: Adobe Flash Player Adobe Flash Player XSS Exceptions Vulnerability (CVE-2014-0531) (0x45136300)
1961 HIGH - HTTP: Adobe Flash Player Adobe Flash Player XSS Marshalling Data Vulnerability (CVE-2014-0533) (0x45136400)
1962 MEDIUM - HTTP: Oracle Java sun.awt.image.ImagingLib.lookupByteBI Buffer Overflow (0x45136f00)
1963 HIGH - HTTP: Advantech WebAccess SCADA webvact.ocx AccessCode2 Buffer Overflow (0x45138a00)
1964 HIGH - HTTP: Internet Explorer Incorrect Type Vulnerability (CVE-2014-4081) (0x45138d00)
1965 HIGH - HTTP: Internet Explorer Use After Free Vulnerability (CVE-2014-4089) (0x45138e00)
1966 HIGH - HTTP: Microsoft Internet Explorer CGeneratedTreeNode Use-After-Free vulnerability(CVE-2014-4084) (0x45138f00)
1967 HIGH - HTTP: Microsoft Internet Explorer CTableCell use-after-free vulnerability(CVE-2014-4092) (0x45139000)
1968 HIGH - HTTP: Microsoft Internet Explorer CAttrArray Object Use After Free Vulnerability (CVE-2014-4065) (0x45139100)
1969 HIGH - HTTP: Microsoft Internet Explorer CMarkupPointer Use After Free Vulnerability (CVE-2014-4088) (0x45139200)
1970 HIGH - HTTP: Microsoft Internet Explorer justify text RCE Vulnerability (CVE-2014-4080) (0x45139800)
1971 HIGH - HTTP: Microsoft Internet Explorer URLIMGCTX Use After Free Vulnerability (CVE-2014-4087) (0x45139900)
1972 HIGH - HTTP: Microsoft Internet Explorer C1DLayout Use After Free Vulnerability (CVE-2014-4094) (0x45139a00)
1973 HIGH - HTTP: Microsoft Internet Explorer CHTMLEditor Use After Free Vulnerability (CVE-2014-4095) (0x45139b00)
1974 HIGH - HTTP: Microsoft Internet Explorer Integer Overflow Vulnerability (CVE-2014-4082) (0x45139d00)
1975 HIGH - HTTP: Microsoft Internet Explorer CHtmlLayout Use After Free Vulnerability (CVE-2014-4086) (0x45139e00)
1976 HIGH - HTTP: Adobe Flash Player Local With File Access Protection Escape Vulnerability (CVE-2014-0554) (0x45139f00)
1977 HIGH - HTTP: Adobe Flash Player Regular Express Heap Overflow Vulnerability (CVE-2014-0559) (0x4513a000)
1978 HIGH - HTTP: Adobe Reader Replace Method Heap Overflow CVE-2014-0567 (0x4513a300)
1979 HIGH - HTTP: Adobe Flash Player ID3 header uninitialized read memory vulnerability CVE-2014-0552 (0x4513a400)
1980 HIGH - HTTP: Adobe PDF Reader Line Set Continuation block in U3D format vulnerability CVE-2014-0565 (0x4513a500)
1981 HIGH - HTTP: Adobe Flash Player Integer Overflow Vulnerability (CVE-2014-0547) (0x4513a900)
1982 HIGH - HTTP: Adobe Flash Player CopyPixelsToByteArray Integer Overflow Vulnerability (CVE-2014-0556) (0x4513aa00)
1983 HIGH - HTTP: Microsoft Internet Explorer CTransientLookaside Use After Free Vulnerability (CVE-2014-4126) (0x4513ab00)
1984 HIGH - HTTP: Microsoft Internet Explorer CTreeNode Use After Free Vulnerability (CVE-2014-4127) (0x4513ac00)
1985 HIGH - HTTP: Microsoft Internet Explorer Table Handling Uninitialized Memory Reference Vulnerability (CVE-2014-4128) (0x4513ad00)
1986 HIGH - HTTP: Microsoft Internet Explorer FormatContext Use After Free Vulnerability (CVE-2014-4129) (0x4513ae00)
1987 HIGH - HTTP: Microsoft Internet Explorer CMarkup Use After Free Vulnerability (CVE-2014-4130) (0x4513af00)
1988 HIGH - HTTP: Microsoft Internet Explorer CMarkup object Use After Free Vulnerability (CVE-2014-4132) (0x4513b100)
1989 HIGH - HTTP: Microsoft Internet Explorer object style invalid parameters Vulnerability (CVE-2014-4133) (0x4513b200)
1990 HIGH - HTTP: Microsoft Internet Explorer Style Handling Unspecified Vulnerability (CVE-2014-4134) (0x4513b300)
1991 HIGH - HTTP: Microsoft .NET ClickOnce Elevation of Privilege Vulnerability (CVE-2014-4073) (0x4513b800)
1992 HIGH - HTTP: Microsoft Word File Format Vulnerability (CVE-2014-4117) (0x4513ba00)
1993 HIGH - HTTP: Microsoft Internet Explorer SVG Buffer Overflow Vulnerability (CVE-2014-4138) (0x4513be00)
1994 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption XI Remote Code Execution (CVE-2014-4141) (0x4513bf00)
1995 HIGH - HTTP: Microsoft Windows OLE Remote Code Execution (CVE-2014-4114) (0x4513c000)
1996 HIGH - HTTP: Microsoft Internet Explorer Heap Corruption Vulnerability (CVE-2014-4137) (0x4513c100)
1997 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2014-4140) (0x4513c200)
1998 HIGH - HTTP: Adobe Flash Player Dos Vulnerability (CVE-2014-0558) (0x4513c400)
1999 HIGH - HTTP: Adobe Flash Player Dos Vulnerability (CVE-2014-0564) (0x4513c500)
2000 HIGH - HTTP: Adobe Flash Player Integer Overflow Vulnerability (CVE-2014-0569) (0x4513c600)
2001 HIGH - HTTP: Adobe Flash Player Remote Code Execution (CVE-2014-0555) (0x4513c900)
2002 HIGH - HTTP: Internet Explorer CSecurityContext Object Memory Corruption Vulnerability (CVE-2014-4143) (0x4513cc00)
2003 HIGH - HTTP: Microsoft Office Word Memory Corruption Vulnerability (CVE-2014-6333) (0x4513cd00)
2004 HIGH - HTTP: Microsoft Office Invalid Pointer Remote Code Execution Vulnerability (CVE-2014-6335) (0x4513cf00)
2005 HIGH - HTTP: Microsoft Internet Explorer redim preserve command Attempt Abnormally Large Array Sizes Arbitrary Writes Vulnerability (CVE-2014-6332) (0x4513d000)
2006 HIGH - HTTP: Microsoft Use After Free Vulnerability in IE (CVE-2014-6337) (0x4513d100)
2007 HIGH - HTTP: Microsoft Internet Explorer Array Out of bounds access Vulnerability (CVE-2014-6339) (0x4513d200)
2008 HIGH - HTTP: Microsoft Internet Explorer CHeaderElement Use After Free Vulnerability (CVE-2014-6348) (0x4513d300)
2009 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-6351) (0x4513d400)
2010 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-6353) (0x4513d500)
2011 HIGH - HTTP: Microsoft Internet Explorer Cross-domain Information Disclosure Vulnerability (CVE-2014-6340) (0x4513d700)
2012 HIGH - HTTP: Microsoft Internet Explorer CStyleSheet Object Use-After-Free Vulnerability (CVE-2014-6341) (0x4513d800)
2013 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-6342) (0x4513d900)
2014 HIGH - HTTP: Microsoft Internet Explorer Incorrect Type Object Remote Code Execution (CVE-2014-6344) (0x4513da00)
2015 HIGH - HTTP: Microsoft Windows Audio Service Vulnerability (CVE-2014-6322) (0x4513dc00)
2016 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-6347) (0x4513de00)
2017 HIGH - HTTP: Adobe Flash Player String Concatenation Buffer Overflow Vulnerability (CVE-2014-0550) (0x4513e000)
2018 HIGH - HTTP: Adobe Flash Player Malformed MP4 File Denial Of Service (CVE-2014-0553) (0x4513e100)
2019 HIGH - HTTP: Adobe Flash Player Malformed JPEG Images Memory Info Leak Vulnerability (CVE-2014-0557) (0x4513e200)
2020 HIGH - HTTP: Adobe Flash Player malformed SWF file (CVE-2014-0576) (0x4513e300)
2021 HIGH - HTTP: Adobe Flash Player type confusion issue (CVE-2014-0577) (0x4513e400)
2022 HIGH - HTTP: Adobe Flash Player malformed regular expressions (CVE-2014-0581) (0x4513e600)
2023 HIGH - HTTP: Adobe Flash Player malformed program byte code (CVE-2014-0584) (0x4513e700)
2024 HIGH - HTTP: Adobe Flash Player call to byteArray uncompress (CVE-2014-0588) (0x4513e800)
2025 HIGH - HTTP: Adobe IE Flash Broker (CVE-2014-8441) (0x4513e900)
2026 HIGH - HTTP: Microsoft Windows OLE Remote Code Execution Vulnerability (CVE-2014-6332) (0x4513eb00)
2027 HIGH - HTTP: Adobe Flash Player Vulnerability (CVE-2014-8439) (0x4513ec00)
2028 HIGH - HTTP: Microsoft Internet Explorer CTableCaption Use After Free Vulnerability (CVE-2014-6369) (0x4513ee00)
2029 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2014-6327) (0x4513f000)
2030 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2014-6329) (0x4513f100)
2031 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2014-6330) (0x4513f200)
2032 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2014-6373) (0x4513f300)
2033 HIGH - HTTP: Microsoft Office Word RTF Handling Use After Free Vulnerability (CVE-2014-6357) (0x4513f400)
2034 HIGH - HTTP: Microsoft Office Excel blip Use After Free Vulnerability (CVE-2014-6360) (0x4513f500)
2035 HIGH - HTTP: Microsoft Office Excel dt Type Confusion Vulnerability (CVE-2014-6361) (0x4513f600)
2036 HIGH - HTTP: Adobe Flash Player Vulnerability (CVE-2014-8440) (0x4513f800)
2037 HIGH - HTTP: Microsoft Internet Explorer RegExp Use After Free Vulnerability (CVE-2014-6363) (0x4513f900)
2038 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2014-6366) (0x4513fb00)
2039 HIGH - HTTP: Microsoft Internet Explorer ASLR Bypass Vulnerability (CVE-2014-6368) (0x4513fc00)
2040 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability(CVE-2014-6374) (0x4513fd00)
2041 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability(CVE-2014-8966) (0x4513fe00)
2042 HIGH - HTTP: Microsoft Internet Explorer XSS Filter Bypass (CVE-2014-6328) (0x4513ff00)
2043 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-6375) (0x45140000)
2044 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-6376) (0x45140100)
2045 HIGH - HTTP: Microsoft Office ExtendedControl Use After Free Vulnerability (CVE-2014-6364) (0x45140200)
2046 MEDIUM - HTTP: ASLR Bypass Vulnerability (CVE-2014-6355) (0x45140300)
2047 HIGH - HTTP: Microsoft Office Word Index Remote Code Execution Vulnerability (CVE-2014-6356) (0x45140500)
2048 HIGH - HTTP: Adobe Flash Player Vulnerability (CVE-2014-0574) (0x45140600)
2049 HIGH - HTTP: Adobe Flash Player Vulnerability (CVE-2014-0585) (0x45140700)
2050 HIGH - HTTP: Adobe Flash Player Vulnerability (CVE-2014-0586) (0x45140800)
2051 HIGH - HTTP: Adobe Reader JavaScript Privileged Context Information Disclosure Vulnerability (0x45140900)
2052 HIGH - HTTP: Adobe Reader XRef CrossReference Entry Integer Overflow Vulnerability (CVE-2014-8449) (0x45140a00)
2053 HIGH - HTTP: Adobe Reader ANTrustPropagateAll Information Disclosure Vulnerability (CVE-2014-8451) (0x45140b00)
2054 HIGH - HTTP: Google Chrome Blink locationAttributeSetter Use-After-Free Vulnerability (0x45140c00)
2055 HIGH - HTTP: Adobe Reader U3D Use-After-Free Vulnerability (CVE-2014-9165) (0x45140d00)
2056 HIGH - HTTP: Adobe Reader XFA LoadXML Information Disclosure Vulnerability (CVE-2014-8452) (0x45140e00)
2057 HIGH - HTTP: Adobe Reader XFA Object Handling Memory Corruption Vulnerability (CVE-2014-8455) (0x45140f00)
2058 HIGH - HTTP: Adobe Reader PRC Stream Memory Corruption Overflow Vulnerability (CVE-2014-8445) (0x45141000)
2059 HIGH - HTTP: Adobe Reader Image Handling Memory Corruption Vulnerability (CVE-2014-8446) (0x45141100)
2060 HIGH - HTTP: Adobe Flash Player ParseFloat Stack Buffer Overflow Vulnerability (CVE-2014-9163) (0x45141200)
2061 HIGH - HTTP: Adobe Flash Player Bitmap Handling Memory Corruption Vulnerability (CVE-2014-0587) (0x45141300)
2062 HIGH - HTTP: Microsoft Internet Explorer display:run-in Use-After-Free Remote Code Execution Vulnerability (0x45141400)
2063 HIGH - HTTP: Adobe Reader raster graphic parsing memory corruption(CVE-2014-9158) (0x45141500)
2064 HIGH - HTTP: Adobe Reader raster graphic resampling heap buffer overflow(CVE-2014-9159) (0x45141600)
2065 HIGH - HTTP: Adobe Flash Player Regular Expression Buffer Overflow Vulnerability (CVE-2014-9162) (0x45141900)
2066 HIGH - HTTP: Google Chrome XSSAuditor Filter Security Policy Bypass (0x45142f00)
2067 MEDIUM - HTTP: Kingsoft Writer Font Names Buffer Overflow Vulnerability (0x45143600)
2068 MEDIUM - HTTP: Microsoft IE EUC-JP Character Encoding Universal Cross Site Scripting (0x45143700)
2069 HIGH - HTTP: Adobe Flash Player Unspecified Memory Corruption Vulnerability (0x45144300)
2070 HIGH - HTTP: Adobe Flash Player Sound Object Heap Overflow Vulnerability (0x45144400)
2071 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-0305) (0x45144500)
2072 HIGH - HTTP: Adobe AVSegmentedSource.getABRProfileInfoAtIndex Out Of Bounds Read Vulnerability (0x45144600)
2073 HIGH - HTTP: Adobe Use-After-Free While Removing Object From Stage Vulnerability (0x45144700)
2074 HIGH - HTTP: Adobe Heap Based Overflow In PCRE Regex Engine Vulnerability (0x45144800)
2075 HIGH - HTTP: Adobe Flash players AVM2 Bytecode Verifier Out Of Bound Memory Vulnerability (0x45144900)
2076 HIGH - HTTP: Adobe Flash players AVM2 Bytecode Verifier Type Confusion Vulnerability (0x45144a00)
2077 HIGH - HTTP: Adobe Flash Player Crafted MP4 stsd Box Use-After-Free Vulnerability (0x45144b00)
2078 MEDIUM - HTTP: Mozilla Firefox JavaScript Function focus Buffer Overflow Vulnerability (0x45144f00)
2079 HIGH - HTTP: Oracle JRE storeImageArray Buffer Overflow Vulnerability (0x45145000)
2080 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2014-1791) (0x45145800)
2081 HIGH - HTTP: Adobe Flash Player Shader Memory Corruption (0x45145a00)
2082 MEDIUM - HTTP: IBM SPSS SamplePower Vsflex8l.ocx ComboList And ColComboList Buffer Overflow (0x45146200)
2083 HIGH - HTTP: Adobe Flash Player Unspecified Memory Corruption Vulnerability (CVE-2015-0310) (0x45146800)
2084 HIGH - HTTP: Adobe Flash Player Unspecified Memory Corruption Vulnerability (CVE-2015-0311) (0x45146900)
2085 HIGH - HTTP: Oracle Data Quality FileChooserDlg OnChangeDirecroty Pointer Dereference Vulnerability (0x45146f00)
2086 HIGH - HTTP: Microsoft Internet Explorer Center Element Out of Bound Array Indexing (0x45147100)
2087 MEDIUM - HTTP: Microsoft IE CSS Import Use-After-Free Code Execution (0x45147300)
2088 HIGH - HTTP: HP LoadRunner WriteFileString Directory Traversal (0x45147600)
2089 MEDIUM - HTTP: Google Chrome V8 JavaScript Engine Memory Corruption (0x45147700)
2090 HIGH - HTTP: Microsoft Windows DirectShow Memory Corruption (0x45147800)
2091 HIGH - HTTP: Adobe Double Free Remote Code Execution Vulnerability (CVE-2015-0312) (0x45147a00)
2092 HIGH - HTTP: Microsoft Internet Explorer CVE-2014-4050 Use After Free Vulnerability (0x45148000)
2093 MEDIUM - HTTP: ABB Test Signal Viewer CWGraph3D ActiveX Arbitrary File Creation Vulnerability (0x45148200)
2094 HIGH - HTTP: Oracle Outside In OS 2 Metafile Parser Stack Buffer Overflow (0x45148a00)
2095 HIGH - HTTP: Microsoft IE Memory SLayoutRun Object Use After Free Vulnerability (CVE-2015-0050) (0x45148e00)
2096 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-0048) (0x45148f00)
2097 HIGH - HTTP: Microsoft IE CMapElement Object Use After Free Vulnerability (CVE-2015-0040) (0x45149000)
2098 HIGH - HTTP: Microsoft IE CTreeDataPos Object Use After Free Vulnerability(CVE-2015-0041) (0x45149100)
2099 HIGH - HTTP: Microsoft IE Memory CMarkup Object UAF Vulnerability(CVE-2015-0018) (0x45149200)
2100 HIGH - HTTP: Microsoft IE Memory CMarkup Object UAF Vulnerability (CVE-2015-0030) (0x45149300)
2101 HIGH - HTTP: Microsoft Internet Explorer CGenericElement Object Use After Free Vulnerability (0x45149400)
2102 HIGH - HTTP: Microsoft Internet Explorer CTreeNode Object Use After Free Vulnerability (CVE-2015-0020) (0x45149500)
2103 HIGH - HTTP: Microsoft Internet Explorer CTreePos Object Use After Free Vulnerability (CVE-2015-0021) (0x45149600)
2104 HIGH - HTTP: Microsoft Internet Explorer Indexed Out Of Bounds Vulnerability (CVE-2015-0044) (0x45149700)
2105 HIGH - HTTP: Microsoft Internet Explorer Indexed Out Of Bounds Vulnerability (CVE-2015-0045) (0x45149800)
2106 HIGH - HTTP: Microsoft Internet Explorer CHTMLEditorProxy Object Use After Free Vulnerability (CVE-2015-0049) (0x45149900)
2107 HIGH - HTTP: Microsoft Internet Explorer Indexed Out Of Bounds Vulnerability (CVE-2015-0069) (0x45149a00)
2108 HIGH - HTTP: Microsoft Internet Explorer SOP Bypass Vulnerability (CVE-2015-0072) (0x45149b00)
2109 MEDIUM - HTTP: Advantech WebAccess SCADA bwocxrun.ocx Command Execution (0x4514a200)
2110 HIGH - HTTP: Oracle Data Quality PostcardPreviewInt onclose Untrusted Pointer Dereference (0x4514a300)
2111 MEDIUM - HTTP: ClamAV UPX File PE parsing Memory Access Error (0x4514a400)
2112 MEDIUM - HTTP: VideoLAN VLC Media Player TY Processing Buffer Overflow II (0x4514a500)
2113 MEDIUM - HTTP: Pidgin MSN MSNP2P Message Integer Overflow (0x4514a600)
2114 HIGH - HTTP: Microsoft Internet Explorer CFormElement Use After Free Vulnerability (CVE-2015-0026) (0x4514a800)
2115 HIGH - HTTP: Microsoft Internet Explorer CGeneratedSvgTreeNode Use After Free Vulnerability (CVE-2015-0042) (0x4514a900)
2116 HIGH - HTTP: Microsoft Office Excel Unspecified Code Execution Vulnerability (CVE-2015-0063) (0x4514aa00)
2117 HIGH - HTTP: Microsoft Office Word Unspecified Code Execution Vulnerability (CVE-2015-0064) (0x4514ab00)
2118 HIGH - HTTP: Microsoft Office Word Unspecified Code Execution Vulnerability (CVE-2015-0065) (0x4514ac00)
2119 HIGH - HTTP: Microsoft Internet Explorer CCharFormat Use After Free Vulnerability (CVE-2015-0029) (0x4514ad00)
2120 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-0053) (0x4514ae00)
2121 HIGH - HTTP: Microsoft IE CTreeNode object Use after Free Vulnerability (CVE-2015-0023) (0x4514af00)
2122 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-0036) (0x4514b000)
2123 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-0037) (0x4514b100)
2124 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-0046) (0x4514b200)
2125 HIGH - HTTP: Microsoft IE CPeerHolder Object Use After Free Vulnerability(CVE-2015-0022) (0x4514b300)
2126 HIGH - HTTP: Advantech WebAccess SCADA webvact.ocx GotoCmd Buffer Overflow (0x4514b400)
2127 HIGH - HTTP: Microsoft Internet Explorer CElement Use After Free Vulnerability (CVE-2015-0035) (0x4514c100)
2128 HIGH - HTTP: Microsoft Internet Explorer ASLR Bypass Vulnerability (CVE-2015-0051) (0x4514c200)
2129 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-0052) (0x4514c300)
2130 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-0067) (0x4514c400)
2131 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-0068) (0x4514c500)
2132 HIGH - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2015-0003) (0x4514c700)
2133 HIGH - HTTP: Microsoft IE CAttrArray Memory Corruption Vulnerability (CVE-2015-0038) (0x4514c900)
2134 HIGH - HTTP: Microsoft IE HtmlLayout::Hyphenator Memory Corruption Vulnerability (CVE-2015-0039) (0x4514ca00)
2135 HIGH - HTTP: Microsoft IE CGeneratedSvgTreeNode Use after free Vulnerability (CVE-2015-0043) (0x4514cb00)
2136 HIGH - HTTP: Microsoft IE Win32k.sys Use After Free Elevation of Privilege (CVE-2015-0057) (0x4514cc00)
2137 HIGH - HTTP: Microsoft IE Win32k.sys cursor object double free Elevation of Privilege (CVE-2015-0058) (0x4514cd00)
2138 HIGH - HTTP: Microsoft Internet Explorer CParaElement Use After Free Vulnerability (CVE-2015-0019) (0x4514ce00)
2139 MEDIUM - HTTP: Oracle Java AtomicReferenceFieldUpdater Type Confusion (0x4514d000)
2140 MEDIUM - HTTP: Attachmate Reflection FTP Client ActiveX GetGlobalSettings Memory Corruption (0x4514d100)
2141 HIGH - HTTP: Microsoft Office Word and Web Apps Memory Corruption (0x4514d500)
2142 HIGH - HTTP: Adobe Flash Player SharedObject Use After Free (0x4514d800)
2143 HIGH - HTTP: CoolPDF Reader Image Stream Processing Buffer Overflow 1 (0x4514d900)
2144 HIGH - HTTP: Microsoft Internet Explorer CGeneratedTreeNode Use After Free Vulnerability (CVE-2015-0025) (0x4514da00)
2145 HIGH - HTTP: Microsoft Internet Explorer CHeaderElement Use After Free Vulnerability (CVE-2014-8967) (0x4514db00)
2146 HIGH - HTTP: Windows Create Process Elevation of Privilege Vulnerability (CVE-2015-0062) (0x4514dc00)
2147 HIGH - HTTP: Microsoft IE ASLR Bypass Vulnerability (CVE-2015-0071) (0x4514dd00)
2148 HIGH - HTTP: Microsoft TIFF Processing Information Disclosure Vulnerability (CVE-2015-0061) (0x4514de00)
2149 HIGH - HTTP: Microsoft CNG Security Feature Bypass Elevation of Privilege Vulnerability(CVE-2015-0010) (0x4514df00)
2150 HIGH - HTTP: Nullsoft Winamp MIDI File Buffer Overflow II (0x4514e100)
2151 HIGH - HTTP: RealNetworks RealPlayer RMP File Stack Buffer Overflow (0x4514e200)
2152 HIGH - HTTP: Microsoft Access CVE-2013-3157 Memory Corruption (0x4514e500)
2153 HIGH - HTTP: Adobe Flash Player Malformed Mp4 Video Parsing Memory Corruption Vulnerability (CVE-2015-0321) (0x4514e900)
2154 HIGH - HTTP: Adobe Flash Player PCRE Regex Compilation Out of Bounds Vulnerability (CVE-2015-0318) (0x4514ea00)
2155 HIGH - HTTP: Adobe Flash Player Heap Buffer Overflow Vulnerability (CVE-2015-0327) (0x4514ec00)
2156 HIGH - HTTP: Adobe Flash Player Bad Cast During Garbage Collection Memory Corruption Vulnerability (CVE-2015-0322) (0x4514ed00)
2157 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-0329) (0x4514ee00)
2158 HIGH - HTTP: Adobe Flash Player RegExp Object Memory Corruption Vulnerability (CVE-2015-0330) (0x4514ef00)
2159 HIGH - HTTP: Adobe Flash Player URLRequest RequestHeaders Type Confusion Vulnerability (CVE-2015-0326) (0x4514f000)
2160 HIGH - HTTP: Adobe Flash Player Null Pointer Dereference Vulnerability (CVE-2015-0328) (0x4514f100)
2161 HIGH - HTTP: Adobe Flash Player JSON.stringify Integer Overflow Vulnerability (CVE-2015-0324) (0x4514f200)
2162 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2015-0319) (0x4514f300)
2163 HIGH - HTTP: Adobe Flash Player Compilation Of Regex With Character Class And Ims Options Heap Overflow Vulnerability (CVE-2015-0323) (0x4514f400)
2164 HIGH - HTTP: Adobe Flash Player XMLSocket.connect Type Confusion Vulnerability (CVE-2015-0317) (0x4514f500)
2165 HIGH - HTTP: Adobe Flash Player MessageChannel.send Use After Free Vulnerability (CVE-2015-0320) (0x4514f600)
2166 HIGH - HTTP: Adobe Flash Player BitmapFilter Invalid Object Corruption Remote Code Execution Vulnerability (CVE-2015-0314) (0x4514f700)
2167 HIGH - HTTP: Adobe Flash Player Video Event Dispatch Use After Free Vulnerability (CVE-2015-0315) (0x4514f800)
2168 HIGH - HTTP: Adobe Flash Player RemoveFromDeviceGroup Use After Free Vulnerability (CVE-2015-0325) (0x4514f900)
2169 MEDIUM - HTTP: IBM iNotes ActiveX Control Integer Overflow (0x4514fb00)
2170 MEDIUM - HTTP: SolarWinds Orion Pepco32c ActiveX Control Buffer Overflow (0x4514fc00)
2171 MEDIUM - HTTP: MW6 Technologies DataMatrix ActiveX Control Buffer Overflow (0x4514ff00)
2172 HIGH - HTTP: Microsoft Windows Common Control Library Heap Buffer Overflow (0x45150600)
2173 HIGH - HTTP: MW6 Technologies MaxiCode ActiveX Control Buffer Overflow (0x45150800)
2174 HIGH - HTTP: Advantech WebAccess SCADA webvact.ocx NodeName2 Buffer Overflow (0x45150b00)
2175 MEDIUM - HTTP: Microsoft Office Word Hidden Border Use-After-Free (0x45150d00)
2176 HIGH - HTTP: Advantech WebAccess SCADA ProjectName Parameter Buffer Overflow (0x45151000)
2177 MEDIUM - HTTP: Mozilla Firefox CVE-2014-1510 WebIDL Implementation Privilege Escalation (0x45151200)
2178 HIGH - HTTP: Adobe Flash Player Load And Store Write What Where (0x45151300)
2179 HIGH - HTTP: Apple QuickTime Ftab Atom Stack Buffer Overflow (0x45151500)
2180 MEDIUM - HTTP: MW6 Technologies Aztec ActiveX Control Buffer Overflow (0x45151c00)
2181 MEDIUM - HTTP: Advantech WebAccess SCADA webvact.ocx UserName Buffer Overflow (0x45151d00)
2182 MEDIUM - HTTP: Oracle Outside in OS2 Meta Parser Stack Buffer Overflow (0x45152300)
2183 MEDIUM - HTTP: Apache Camel XSLT Component XML External Entity (0x45152400)
2184 HIGH - HTTP: Microsoft Internet Explorer CTitleElement Use After Free (0x45152700)
2185 HIGH - HTTP: Microsoft XML Core Services XML Content Parsing Memory Corruption (0x45152800)
2186 HIGH - HTTP: Adobe Flash Player loadPCMFromByteArray Integer Overflow (0x45152a00)
2187 HIGH - HTTP: Microsoft Internet Explorer Data Stream Handling Memory Corruption (0x45152c00)
2188 HIGH - HTTP: Microsoft Internet Explorer CVE-2014-2820 Use After Free (0x45152e00)
2189 HIGH - HTTP: Microsoft Internet Explorer CVE-2014-1795 Memory Corruption (0x45152f00)
2190 HIGH - HTTP: Microsoft XML Core Services MSXML Information Disclosure (0x45153100)
2191 HIGH - HTTP: Microsoft Internet Explorer runtimeStyle Handling Memory Corruption (0x45153c00)
2192 HIGH - HTTP: Google Chrome NotifyInstanceWasDeleted Use After Free Vulnerability (0x45153f00)
2193 MEDIUM - HTTP: NetBSD tnftp fetch.c fetch_url Command Execution (0x45154700)
2194 HIGH - HTTP: Adobe Font Driver Information Disclosure Vulnerability (CVE-2015-0089) (0x45154c00)
2195 HIGH - HTTP: Adobe Font Driver Type 1 and OTF Handling Memory Corruption Vulnerability (CVE-2015-0090) (0x45154d00)
2196 HIGH - HTTP: Adobe Font Driver Type 1 and OTF Handling Memory Corruption Vulnerability (CVE-2015-0091) (0x45154e00)
2197 HIGH - HTTP: Adobe Font Driver Type 1 and OTF Handling Memory Corruption Vulnerability (CVE-2015-0092) (0x45154f00)
2198 HIGH - HTTP: Adobe Font Driver Type 1 and OTF Handling Memory Corruption Vulnerability (CVE-2015-0093) (0x45155000)
2199 HIGH - HTTP: HP Sprinter Tidestone Formula One ActiveX Multiple Memory Corruption (0x45155800)
2200 HIGH - HTTP: HP Sprinter Tidestone Formula One DefaultFontName Buffer Overflow (0x45155900)
2201 HIGH - HTTP: Microsoft Internet Explorer Elevation of Privilege Vulnerability (CVE-2015-0072) (0x45155d00)
2202 HIGH - HTTP: Windows Task Scheduler Security Feature Bypass Vulnerability (CVE-2015-0084) (0x45155e00)
2203 HIGH - HTTP: Microsoft Office Uninitialized Stack Memory Could Allow Remote Code Execution (CVE-2015-0085) (0x45155f00)
2204 HIGH - HTTP: Adobe Font Driver Information Disclosure Vulnerability (CVE-2015-0087) (0x45156000)
2205 HIGH - HTTP: Windows DLL Planting Remote Code Execution Vulnerability (CVE-2015-0096) (0x45156100)
2206 HIGH - HTTP: Internet Explorer VBScript Array Use After Free Vulnerability (CVE-2015-0032) (0x45156600)
2207 HIGH - HTTP: Internet Explorer CImgElement Object Use After Free Vulnerability (CVE-2015-0056) (0x45156700)
2208 HIGH - HTTP: Microsoft Office RTF documents Vulnerability (CVE-2015-0086) (0x45156800)
2209 HIGH - HTTP: Internet Explorer CTreeNode Object Use After Free Vulnerability (CVE-2015-0100) (0x45156900)
2210 HIGH - HTTP: Internet Explorer CTreeNode Object Use After Free Vulnerability (CVE-2015-1622) (0x45156a00)
2211 HIGH - HTTP: PTC IsoView ActiveX Control ViewPort Heap Buffer Overflow (0x45156b00)
2212 MEDIUM - HTTP: Honeywell OPOS Suite HWOPOSScale.ocx Open Method Stack Buffer Overflow (0x45156c00)
2213 MEDIUM - HTTP: Oracle Java SE XML Digital Signature Spoofing (0x45157100)
2214 HIGH - HTTP: Soda PDF Insecure Library Loading (0x45157300)
2215 HIGH - HTTP: ICONICS WebHMI ActiveX Buffer Overflow (0x45157900)
2216 HIGH - HTTP: Microsoft Word Local Zone Remote Code Execution Vulnerability (CVE-2015-0097) (0x45157a00)
2217 HIGH - HTTP: Internet Explorer CMarkup Object Use After Free Vulnerability (CVE-2015-1623) (0x45157b00)
2218 HIGH - HTTP: Internet Explorer CInputContext Object Use After Free Vulnerability (CVE-2015-1626) (0x45157c00)
2219 HIGH - HTTP: Microsoft Internet Explorer Elevation of Privilege Vulnerability (CVE-2015-1627) (0x45157d00)
2220 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-0099) (0x45157e00)
2221 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1624) (0x45157f00)
2222 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1625) (0x45158000)
2223 HIGH - HTTP: Microsoft Publisher Pubconv.dll Function Pointer Overwrite (0x45158300)
2224 MEDIUM - HTTP: Microsoft ASP.NET Forms Authentication Insecure Redirect (0x45158400)
2225 MEDIUM - HTTP: Microsoft Publisher Invalid Pointer Memory Corruption (0x45158500)
2226 HIGH - HTTP: Microsoft Internet Explorer CTreePosGap Use After Free Vulnerability (0x45158700)
2227 HIGH - HTTP: Microsoft Internet Explorer MSCFT Memory Corruption Vulnerability (CVE-2015-0081) (0x45158800)
2228 HIGH - HTTP: Microsoft Windows NtUserfnINOUTNCCALCSIZE Kernel Memory Disclosure Vulnerability (CVE-2015-0094) (0x45158900)
2229 HIGH - HTTP: Microsoft Windows NtUserfnINSTRINGNULL Kernel Memory Disclosure Vulnerability (0x45158c00)
2230 HIGH - HTTP: Microsoft JPEG XR Parser Information Disclosure Vulnerability (0x45158d00)
2231 HIGH - HTTP: Microsoft Windows VirtualStore TOCTOU registry virtualization handling Elevation of privilege (0x45158e00)
2232 HIGH - HTTP: Microsoft Windows NtUserGetClipboardAccessToken Elevation of Privilege Vulnerability (0x45158f00)
2233 HIGH - HTTP: Microsoft Malformed PNG Parsing Information Disclosure Vulnerability (0x45159000)
2234 HIGH - HTTP: Microsoft Internet Explorer Mutation Events Handling Use After Free (0x45159300)
2235 HIGH - HTTP: RealNetworks RealPlayer ActiveX Import Method Buffer Overflow (0x45159400)
2236 HIGH - HTTP: Microsoft InformationCardSigninHelper ActiveX Remote Code Execution (0x45159700)
2237 HIGH - HTTP: Oracle Data Quality DateTimeWrapper onchange Untrusted Pointer Dereference (0x45159800)
2238 HIGH - HTTP: Microsoft Internet Explorer CSegmen Object Handling Use After Free (0x45159900)
2239 MEDIUM - HTTP: Microsoft Office Excel DbOrParamQry Record Parsing (0x45159c00)
2240 HIGH - HTTP: Adobe Flash Player Out Of Bound Write Due To A Mp4 File Missing A Track(CVE-2015-0332) (0x4515a200)
2241 HIGH - HTTP: Adobe Flash Player Memory Corruption Parsing MP4 Excessive Trex Tags(CVE-2015-0335) (0x4515a300)
2242 HIGH - HTTP: Adobe Flash Player Memory corruption due to missing constructor type check in XMLNode Class (0x4515a400)
2243 HIGH - HTTP: Adobe Flash Player Integer Overflow In PaletteMap(CVE-2015-0338) (0x4515a700)
2244 HIGH - HTTP: Adobe Flash Player Memory Corruption In PCRE While Parsing Recursive Calls(CVE-2015-0339) (0x4515a800)
2245 HIGH - HTTP: Adobe Flash Player File Upload Restriction Bypass (CVE-2015-0340) (0x4515a900)
2246 HIGH - HTTP: Adobe Flash Player Use After Free In Handling Nested AVStream And AVSource Objects (0x4515aa00)
2247 HIGH - HTTP: Adobe Flash Player Use After Free In Display List Handling(CVE-2015-0342) (0x4515ab00)
2248 HIGH - HTTP: Samsung IPOLIS Device Manager FindConfigChildeKeyList Buffer Overflow (0x4515ad00)
2249 HIGH - HTTP: Oracle Data Quality DscXB onloadstatechange Untrusted Pointer Dereference (0x4515ae00)
2250 HIGH - HTTP: Attachmate Reflection FTP Client ActiveX GetSiteProperties3 Memory Corruption (0x4515af00)
2251 HIGH - HTTP: Adobe Reader Mobile JavaScript Interface Java Code Execution (0x4515b200)
2252 HIGH - HTTP: VBScript Obfuscation exploit (0x4515b400)
2253 HIGH - HTTP: Advantech WebAccess SCADA webvact.ocx AccessCode Buffer Overflow (0x4515c100)
2254 HIGH - HTTP: Microsoft Windows EMR_SETDIBITSTODEVICE Buffer Overflow Remote Code Execution (0x4515c500)
2255 HIGH - HTTP: Microsoft Internet Explorer CDocument Object Use After Free (CVE-2015-1652) (0x4515c600)
2256 HIGH - HTTP: Internet Explorer CFormatReuseLookup object Use after Free Vulnerability (CVE-2015-1659) (0x4515c700)
2257 HIGH - HTTP: Microsoft Internet Explorer Invalid Array Element Use After Free Vulnerability (CVE-2015-1661) (0x4515c800)
2258 HIGH - HTTP: Internet Explorer CMetaElement code execution (CVE-2015-1666) (0x4515c900)
2259 HIGH - HTTP: Internet Explorer CSVGMarkerElement object Use after Free Vulnerability (CVE-2015-1668) (0x4515ca00)
2260 INFO - HTTP: HTML Evasions Detected (0x4515cb00)
2261 MEDIUM - HTTP: Microsoft Internet Explorer Security Zone Bypass and Address Spoofing II (0x4515cd00)
2262 MEDIUM - HTTP: Javascript Obfuscation (0x4515ce00)
2263 HIGH - HTTP: Microsoft Internet Explorer CBodyElement Object Use After Free (CVE-2015-1660) (0x4515cf00)
2264 HIGH - HTTP: Microsoft Internet Explorer TextData Use After Free Vulnerability (CVE-2015-1665) (0x4515d000)
2265 HIGH - HTTP: Microsoft Internet Explorer CMapStringToPtr Object Use After Free (CVE-2015-1667) (0x4515d100)
2266 HIGH - HTTP: Microsoft Office Word Unspecified Memory Corruption Vulnerability (CVE-2015-1641) (0x4515d300)
2267 HIGH - HTTP: Microsoft Office ActiveX Control Handling Use After Free Vulnerability (CVE-2015-1642) (0x4515d400)
2268 HIGH - HTTP: Microsoft Windows NtCreateTransactionManager Type Confusion Privilege Escalation (CVE-2015-1643) (0x4515d500)
2269 HIGH - HTTP: Microsoft Office Double-Free Vulnerability (CVE-2015-1650) (0x4515d700)
2270 HIGH - HTTP: Microsoft Office Component Use-After-Free Remote Code Execution IV (CVE-2015-1651) (0x4515d800)
2271 HIGH - HTTP: Microsoft Windows MSXML3 Same Origin Policy Security Bypass (CVE-2015-1646) (0x4515d900)
2272 HIGH - HTTP: Microsoft Internet Explorer CElement Object Use After Free (CVE-2015-1662) (0x4515da00)
2273 HIGH - HTTP: Microsoft Windows MS-DOS Device Name Privilege Escalation (CVE-2015-1644) (0x4515db00)
2274 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution (CVE-2015-1657) (0x4515dd00)
2275 HIGH - HTTP: Adobe Flash Player Double-free vulnerability (CVE-2015-0346) (0x4515e000)
2276 HIGH - HTTP: Adobe Flash Player AVSource Memory Corruption Vulnerability (CVE-2015-0347) (0x4515e100)
2277 HIGH - HTTP: Adobe Flash Player Buffer overflow Vulnerability (CVE-2015-0348) (0x4515e200)
2278 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-0349) (0x4515e300)
2279 HIGH - HTTP: Adobe Flash Player Memory Corruption vulnerability (CVE-2015-0350) (0x4515e400)
2280 HIGH - HTTP: Adobe Flash Player Text Field Mask Vulnerability (CVE-2015-0351) (0x4515e500)
2281 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-0352) (0x4515e600)
2282 HIGH - HTTP: Adobe Flash Player EAC3 Memory Corruption Vulnerability (CVE-2015-0353) (0x4515e700)
2283 HIGH - HTTP: Adobe Flash Player CEA-708 Memory corruption vulnerability (CVE-2015-0354) (0x4515e800)
2284 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-0355) (0x4515e900)
2285 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2015-0356) (0x4515ea00)
2286 HIGH - HTTP: Adobe Flash Player Uninitialized Memory Leak Vulnerability (CVE-2015-0357) (0x4515eb00)
2287 MEDIUM - HTTP: Adobe Flash Player Memory Corruption (CVE-2015-0360) (0x4515ef00)
2288 MEDIUM - HTTP: Adobe Flash Player Double Free Vulnerability(CVE-2015-0359) (0x4515f000)
2289 MEDIUM - HTTP: Adobe Flash Player Use-After-Free Vulnerabilty (CVE-2015-0358) (0x4515f100)
2290 MEDIUM - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-3038) (0x4515f200)
2291 MEDIUM - HTTP: Adobe Flash Player Memory Corruption(CVE-2015-3042) (0x4515f300)
2292 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-3043) (0x4515f500)
2293 HIGH - HTTP: Windows Forms Elevation of Privilege Vulnerability (CVE-2015-1673) (0x4515f600)
2294 HIGH - HTTP: Windows Journal Remote Code Execution Vulnerability (CVE-2015-1675) (0x4515f700)
2295 HIGH - HTTP: Windows Journal Remote Code Execution Vulnerability (CVE-2015-1696) (0x4515f800)
2296 HIGH - HTTP: Windows Journal Remote Code Execution Vulnerability (CVE-2015-1697) (0x4515f900)
2297 HIGH - HTTP: Windows Journal Remote Code Execution Vulnerability (CVE-2015-1698) (0x4515fa00)
2298 HIGH - HTTP: Windows Journal Remote Code Execution Vulnerability (CVE-2015-1699) (0x4515fb00)
2299 HIGH - HTTP: Adobe Memory Corruption in ExtTextOutW and Bypass Security Restrictions(CVE-2015-0333) (0x4515fc00)
2300 HIGH - HTTP: Microsoft Internet Explorer Resource Information Disclosure Vulnerability (CVE-2013-7331) (0x4515fd00)
2301 HIGH - HTTP: Internet Explorer Elevation of Privilege Vulnerability (CVE-2015-1688) (0x4515fe00)
2302 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1691) (0x4515ff00)
2303 HIGH - HTTP: Internet Explorer Clipboard Information Disclosure Vulnerability (CVE-2015-1692) (0x45160000)
2304 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1708) (0x45160100)
2305 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1710) (0x45160200)
2306 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1711) (0x45160300)
2307 HIGH - HTTP: Adobe Flash Player same origin security bypass vulnerability(CVE-2014-0548) (0x45160400)
2308 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution (CVE-2015-1658) (0x45160500)
2309 HIGH - HTTP: Microsoft Windows Kernel Memory Disclose Vulnerability (CVE-2015-1677) (0x45160600)
2310 HIGH - HTTP: Microsoft Windows Kernel Memory Disclose Vulnerability (CVE-2015-1678) (0x45160700)
2311 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution (CVE-2015-1705) (0x45160800)
2312 HIGH - HTTP: Microsoft Windows Journal Dot jnt File Parsing Memory Corruption Vulnerability (CVE-2015-1695) (0x45160900)
2313 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1706) (0x45160a00)
2314 HIGH - HTTP: Microsoft Internet Explorer ASLR Security Bypass (CVE-2015-1685) (0x45160b00)
2315 HIGH - HTTP: Microsoft Internet Explorer VBScript ASLR Security Bypass II (CVE-2015-1686) (0x45160c00)
2316 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution II (CVE-2015-1689) (0x45160d00)
2317 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution (CVE-2015-1712) (0x45160e00)
2318 HIGH - HTTP: Microsoft Office ptCount Handling Memory Corruption Vulnerability (CVE-2015-1682) (0x45160f00)
2319 HIGH - HTTP: Microsoft Internet Explorer CTitleElement Use-After-Free Vulnerability (CVE-2015-1717) (0x45161000)
2320 HIGH - HTTP: Microsoft Internet Explorer CDispScroller Use-After-Free Vulnerability (CVE-2015-1718) (0x45161100)
2321 HIGH - HTTP: Microsoft Windows Management Console File Format Stack Buffer Overflow(CVE-2015-1681) (0x45161200)
2322 HIGH - HTTP: Internet Explorer Protected Mode Bypass Vulnerability (CVE-2015-1713) (0x45161400)
2323 HIGH - HTTP: Internet Explorer CTitleElement object Use after Free Vulnerability (CVE-2015-1714) (0x45161500)
2324 HIGH - HTTP: Internet Explorer TableGridBlock object Use after Free Vulnerability (CVE-2015-1709) (0x45161700)
2325 HIGH - HTTP: Microsoft .NET Framework XML Decryption Denial of Service (CVE-2015-1672) (0x45161900)
2326 HIGH - HTTP: Microsoft Windows GDI+ TrueType Font Parsing Remote Code Execution (CVE-2015-1671) (0x45161a00)
2327 HIGH - HTTP: Microsoft Windows Kernel Memory Disclosure Vulnerability (CVE-2015-1674) (0x45161b00)
2328 HIGH - HTTP: Microsoft Windows Kernel Memory Disclosure Vulnerability (CVE-2015-1676) (0x45161c00)
2329 MEDIUM - HTTP: Microsoft Windows NTLM automatically authenticates via SMB when following a URL (0x45161d00)
2330 HIGH - HTTP: Adobe Flash Player Button Filters Type Confusion Vulnerability (CVE-2015-3077) (0x45161e00)
2331 HIGH - HTTP: Adobe Flash Player MP4 AvvC Handling Memory Corruption Vulnerability (CVE-2015-3078) (0x45161f00)
2332 HIGH - HTTP: Adobe Flash Player BitmapData Handling Use After Free Vulnerability (CVE-2015-3080) (0x45162000)
2333 HIGH - HTTP: Adobe Flash Player NetStream Type Confusion Vulnerability (CVE-2015-3084) (0x45162100)
2334 HIGH - HTTP: Adobe Flash Player NetConnection Type Confusion Vulnerability (CVE-2015-3086) (0x45162200)
2335 HIGH - HTTP: Adobe Flash Player Function Apply Integer Overflow Vulnerability (CVE-2015-3087) (0x45162300)
2336 HIGH - HTTP: Adobe Flash Player AVSS Handling Memory Corruption Vulnerability (CVE-2015-3088) (0x45162400)
2337 HIGH - HTTP: Adobe Reader Line Annotations Out-Of-Bounds Read Vulnerability(CVE-2015-3056) (0x45162900)
2338 HIGH - HTTP: Adobe Reader Memory Corruption in U3D Parser (CVE-2015-3070) (0x45162a00)
2339 HIGH - HTTP: Adobe Reader Heap Based Memory Corruption Vulnerability(CVE-2015-3050) (0x45162b00)
2340 HIGH - HTTP: Adobe Reader Arbitrary JavaScript Execution Restriction Bypass (CVE-2015-3072) (0x45162c00)
2341 HIGH - HTTP: Adobe Reader CoolType Operator Memory Corruption Vulnerability (CVE-2015-3052) (0x45162d00)
2342 HIGH - HTTP: Adobe Reader And Acrobat Use-After-Free Vulnerbaility(CVE-2015-3057) (0x45162e00)
2343 HIGH - HTTP: Adobe Reader Heap Based Memory Corruption Vulnerability (CVE-2015-3051) (0x45162f00)
2344 HIGH - HTTP: Adobe Reader Use After Free Memory Corruption Vulnerability (CVE-2015-3075) (0x45163000)
2345 HIGH - HTTP: Adobe Reader and Acrobat Double Free Vulnerability (CVE-2015-3076) (0x45163100)
2346 HIGH - HTTP: Adobe Reader And Acrobat Memory Corruption Issues in PRCR.X3D(CVE-2015-3046) (0x45163200)
2347 HIGH - HTTP: Adobe Reader Arbitrary JavaScript Execution Restriction Bypass (CVE-2015-3074) (0x45163300)
2348 HIGH - HTTP: Adobe Reader And Acrobat PRCR.X3D Invalid Indexing DoS(CVE-2015-3047) (0x45163400)
2349 HIGH - HTTP: Adobe Reader And Acrobat Remote Code Execution Vulnerability (CVE-2014-9160) (0x45163500)
2350 HIGH - HTTP: Acrobat Crash From Malformed PDF Vulnerability (CVE-2014-9161) (0x45163600)
2351 HIGH - HTTP: Adobe Fields Use After Free Vulnerability (CVE-2015-3055) (0x45163700)
2352 HIGH - HTTP: Adobe Re document action Use-After-Free Vulnerability(CVE-2015-3054) (0x45163800)
2353 HIGH - HTTP: Adobe Reader And Acrobat Javascript Execution Restriction Bypass (CVE-2015-3064) (0x45163900)
2354 HIGH - HTTP: Adobe Arbitrary Javascript Execution Restriction Bypass Vulnerability(CVE-2015-3069) (0x45163a00)
2355 HIGH - HTTP: Adobe Buffer Overrun In AcroBroker COM Service (CVE-2015-3048) (0x45163b00)
2356 HIGH - HTTP: Adobe Reader and Acrobat Close Page Action Use-After-Free Vulnerability(CVE-2015-3053) (0x45163c00)
2357 HIGH - HTTP: Adobe Flash Player Sandbox Escape Vulnerability (CVE-2015-3079) (0x45163d00)
2358 HIGH - HTTP: Adobe Flash Player Sandbox Escape Vulnerability (CVE-2015-3081) (0x45163e00)
2359 HIGH - HTTP: Adobe Flash Player Sandbox Escape Vulnerability (CVE-2015-3083) (0x45163f00)
2360 HIGH - HTTP: Adobe FlashBroker Interface Directory Traversal Vulnerability (CVE-2015-3085) (0x45164000)
2361 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-3090) (0x45164100)
2362 HIGH - HTTP: Adobe Flash Player ASLR Bypass Vulnerability (CVE-2015-3091) (0x45164200)
2363 HIGH - HTTP: Adobe Flash Player ASLR Bypass Vulnerability (CVE-2015-3092) (0x45164300)
2364 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-3093) (0x45164400)
2365 HIGH - HTTP: GUI Spoofing Vulnerability (CVE-2006-3227) (0x45164500)
2366 HIGH - HTTP: Oracle JAVA SE Remote Code Execution (CVE-2013-2463) (0x45164600)
2367 HIGH - HTTP: Google Chrome MutationObserverRegistration Object use-after-free Vulnerability(CVE-2013-2883) (0x45164700)
2368 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1731) (0x45164d00)
2369 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1732) (0x45164e00)
2370 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1742) (0x45165000)
2371 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1744) (0x45165100)
2372 HIGH - HTTP: Internet Explorer CAttrValue Uninitialized Object Memory Corruption Vulnerability (CVE-2015-1745) (0x45165200)
2373 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1736) (0x45165300)
2374 HIGH - HTTP: Microsoft Internet Explorer Unspecified Use After Free Vulnerability (CVE-2015-1741) (0x45165400)
2375 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1750) (0x45165500)
2376 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1752) (0x45165600)
2377 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1753) (0x45165700)
2378 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1755) (0x45165800)
2379 HIGH - HTTP: Microsoft Internet Explorer Uninitialized VARIANT Object Remote Code Execution (CVE-2015-1735) (0x45165900)
2380 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1737) (0x45165a00)
2381 HIGH - HTTP: Microsoft Internet Explorer Unspecified Use After Free Vulnerability (CVE-2015-1740) (0x45165c00)
2382 HIGH - HTTP: Microsoft Office Word WordPerfect Use After Free Vulnerability (CVE-2015-1759) (0x45165d00)
2383 HIGH - HTTP: Microsoft Office Word WordPerfect Use After Free Vulnerability (CVE-2015-1760) (0x45165e00)
2384 HIGH - HTTP: Microsoft Office ActiveX Instantiation Remote Code Execution Vulnerability (CVE-2015-1770) (0x45165f00)
2385 HIGH - HTTP: Win32k Null Pointer Dereference Vulnerability (CVE-2015-1721) (0x45166200)
2386 HIGH - HTTP: Microsoft Windows Kernel Bitmap Handling Use After Free Vulnerability (CVE-2015-1722) (0x45166300)
2387 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1747) (0x45166400)
2388 HIGH - HTTP: Internet Explorer Elevation of Privilege Vulnerability (CVE-2015-1748) (0x45166500)
2389 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1766) (0x45166600)
2390 HIGH - HTTP: Windows Media Player RCE Via DataObject Vulnerability (CVE-2015-1728) (0x45166700)
2391 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1730) (0x45166800)
2392 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1687) (0x45166c00)
2393 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-1751) (0x45166d00)
2394 HIGH - HTTP: Adobe Flash Player FPU Instructions Vulnerability (CVE-2015-3100) (0x45166e00)
2395 HIGH - HTTP: Adobe Flash Player custom pageDomain vulnerability (CVE-2015-3102) (0x45166f00)
2396 HIGH - HTTP: Adobe Flash Player Race Condition Vulnerability (CVE-2015-3103) (0x45167000)
2397 HIGH - HTTP: Adobe Cross Domain Security Policy Bypass Vulnerability (CVE-2015-3099) (0x45167100)
2398 HIGH - HTTP: Adobe Flash AS Security Restriction Bypass (CVE-2015-3098) (0x45167200)
2399 HIGH - HTTP: Adobe Flash Cross Site Request Forgery Bypass Vulnerability (CVE-2015-3096) (0x45167300)
2400 HIGH - HTTP: Adobe Flash Player ShaderParameter Memory Corruption Vulnerability (CVE-2015-3105) (0x45167400)
2401 HIGH - HTTP: Adobe Flash Player TextField Filter Use After Free Vulnerability (CVE-2015-3106) (0x45167500)
2402 HIGH - HTTP: Adobe Flash Player Shader Bits Information Leak Vulnerability (CVE-2015-3108) (0x45167600)
2403 HIGH - HTTP: Adobe Flash Player Integer Overflow Vulnerability (CVE-2015-3104) (0x45167700)
2404 HIGH - HTTP: Microsoft Internet Explorer ielowutil Sandbox Escape Vulnerability (CVE-2015-1739) (0x45167800)
2405 MEDIUM - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2015-1719) (0x45167d00)
2406 HIGH - HTTP: Win32k Memory Corruption Elevation of Privilege Vulnerability (CVE-2015-1768) (0x45167e00)
2407 HIGH - HTTP: Microsoft Windows Kernel Brush Object Use-After-Free Privilege Escalation (CVE-2015-1726) (0x45167f00)
2408 HIGH - HTTP: Win32k Buffer Overflow Vulnerability Privilege Escalation (CVE-2015-1725) (0x45168000)
2409 HIGH - HTTP: Microsoft Windows Win32k Pool Buffer Overflow Privilege Escalation (CVE-2015-1727) (0x45168100)
2410 HIGH - HTTP: Microsoft Windows Kernel Object Use After Free Vulnerability (CVE-2015-1724) (0x45168200)
2411 HIGH - HTTP: Internet Explorer Elevation of Privilege Vulnerability (CVE-2015-1743) (0x45168300)
2412 HIGH - HTTP: Microsoft Windows Station Use After Free Vulnerability (CVE-2015-1723) (0x45168400)
2413 HIGH - HTTP: Microsoft Windows Win32k Privilege Escalation (CVE-2015-2360) (0x45168500)
2414 MEDIUM - HTTP: Jetty Web Server HttpParser Remote Information Disclosure Vulnerability (CVE-2015-2080) (0x45168800)
2415 HIGH - HTTP: Advantech ADAMView Conditional Bitmap Remote Code Execution (0x45168a00)
2416 HIGH - HTTP: Adobe Flash Player FLV Parsing Heap Overflow Vulnerability (CVE-2015-3113) (0x45168b00)
2417 HIGH - HTTP: Microsoft Internet Explorer Unsafe Scripting Misconfiguration (0x45168c00)
2418 HIGH - HTTP: Internet Explorer CTextArea Use After Free Memory Corruption (CVE-2015-2397) (0x45168d00)
2419 HIGH - HTTP: Internet Explorer CInput Object Use After Free Memory Corruption (CVE-2015-2401) (0x45168e00)
2420 HIGH - HTTP: Internet Explorer CTableRow Object Use After Free Memory Corruption (CVE-2015-2406) (0x45168f00)
2421 HIGH - HTTP: Internet Explorer CTitleElement Object Use After Free Memory Corruption (CVE-2015-2408) (0x45169100)
2422 MEDIUM - HTTP: Internet Explorer Information Disclosure Vulnerabilities (CVE-2015-2414) (0x45169300)
2423 HIGH - HTTP: Internet Explorer ASLR Bypass Vulnerabilities (CVE-2015-2421) (0x45169400)
2424 HIGH - HTTP: Adobe Flash Player ByteArray Use After Free Vulnerability (CVE-2015-5119) (0x45169500)
2425 HIGH - HTTP: VBScript Memory Corruption Vulnerability (CVE-2015-2372) (0x45169600)
2426 HIGH - HTTP: Internet Explorer CTableCell Object Use After Free Memory Corruption (CVE-2015-2388) (0x45169700)
2427 HIGH - HTTP: Internet Explorer CAttribute Object Use After Free Memory Corruption (CVE-2015-2389) (0x45169800)
2428 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerabilities (CVE-2015-2391) (0x45169900)
2429 HIGH - HTTP: Multiple Memory Corruption Vulnerabilities in Internet Explorer(CVE-2015-1733) (0x45169a00)
2430 HIGH - HTTP: Multiple Memory Corruption Vulnerabilities in Internet Explorer(CVE-2015-1738) (0x45169b00)
2431 HIGH - HTTP: Multiple Memory Corruption Vulnerabilities in Internet Explorer (CVE-2015-2383) (0x45169c00)
2432 MEDIUM - HTTP: Microsoft Windows IE Document Information Disclosure Vulnerability (CVE-2015-1729) (0x4516a100)
2433 HIGH - HTTP: Microsoft Internet Explorer CGeneratedTreeNode Use After Free Vulnerability (CVE-2015-1767) (0x4516a200)
2434 HIGH - HTTP: Microsoft Internet Explorer CTreeNode Use After Free Vulnerability (CVE-2015-2390) (0x4516a300)
2435 HIGH - HTTP: Microsoft Internet Explorer Out Of Bound Read Vulnerability (CVE-2015-2403) (0x4516a600)
2436 HIGH - HTTP: Windows Information Regarding Publicly Disclosed Vulnerability (CVE-2015-2387) (0x4516a700)
2437 HIGH - HTTP: Microsoft Internet Explorer CMarkup Use After Free Vulnerability (CVE-2015-2404) (0x4516a800)
2438 HIGH - HTTP: Microsoft Internet Explorer Tree::ComputedContent Use After Free Vulnerability (CVE-2015-2411) (0x4516a900)
2439 HIGH - HTTP: Microsoft Internet Explorer CFancyFormat Use After Free Vulnerability (CVE-2015-2422) (0x4516aa00)
2440 HIGH - HTTP: Microsoft Internet Explorer Out of Bounds Memory Corruption (CVE-2015-2385) (0x4516ab00)
2441 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2015-2380) (0x4516ac00)
2442 MEDIUM - HTTP: Internet Explorer Information Disclosure Vulnerabilities (CVE-2015-2402) (0x4516ad00)
2443 MEDIUM - HTTP: Internet Explorer Information Disclosure Vulnerabilities (CVE-2015-2413) (0x4516ae00)
2444 HIGH - HTTP: Internet Explorer JSON.stringify Double Free Vulnerability (CVE-2015-2419) (0x4516af00)
2445 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-2425) (0x4516b000)
2446 HIGH - HTTP: Microsoft Windows Graphics Component Code Execution (CVE-2015-2364) (0x4516b100)
2447 HIGH - HTTP: Microsoft Windows Kernel Privilege Escalation (CVE-2015-2365) (0x4516b200)
2448 HIGH - HTTP: Microsoft Windows Kernel Privilege Escalation (CVE-2015-2366) (0x4516b300)
2449 HIGH - HTTP: Microsoft Excel ASLR Bypass through Information Disclosure (CVE-2015-2375) (0x4516b400)
2450 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability(CVE-2015-2379) (0x4516b500)
2451 HIGH - HTTP: Adobe Flash Player Same Origin Policy Bypass Vulnerability (CVE-2014-0578) (0x4516b600)
2452 HIGH - HTTP: Microsoft Office/WordPad OLE rapi.dll dll-preloading Vulnerability (CVE-2015-2369) (0x4516b700)
2453 HIGH - HTTP: Microsoft DCOM DCE/RPC Local Privilege Elevation Vulnerability (CVE-2015-2370) (0x4516b800)
2454 HIGH - HTTP: Microsoft Office Excel pivotField Handling Memory Corruption Vulnerability (CVE-2015-2376) (0x4516b900)
2455 HIGH - HTTP: Microsoft Office Excel Handling Memory Corruption Vulnerability (CVE-2015-2377) (0x4516ba00)
2456 HIGH - HTTP: Microsoft Office Excel Viewer msostyle.dll dll-preloading Vulnerability (CVE-2015-2378) (0x4516bb00)
2457 HIGH - HTTP: Adobe Flash Player Security Bypass Vulnerability (CVE-2015-3114) (0x4516bc00)
2458 HIGH - HTTP: Adobe Flash Player same origin policy vulnerability (CVE-2015-3116) (0x4516bd00)
2459 HIGH - HTTP: Adobe Flash Player memory corruption vulnerability (CVE-2015-3117) (0x4516be00)
2460 HIGH - HTTP: Adobe Flash Player use after free vulnerability (CVE-2015-3118) (0x4516bf00)
2461 HIGH - HTTP: Adobe Flash Player vulnerability (CVE-2015-3119) (0x4516c000)
2462 HIGH - HTTP: Adobe Flash Player Type Confusion vulnerability (CVE-2015-3121) (0x4516c100)
2463 HIGH - HTTP: Adobe Flash Player use after free vulnerability (CVE-2015-3127) (0x4516c200)
2464 HIGH - HTTP: Adobe Flash Player use after free vulnerability (CVE-2015-3128) (0x4516c300)
2465 HIGH - HTTP: Adobe Flash Player BitmapData Use After Free vulnerability (CVE-2015-5123) (0x4516c500)
2466 MEDIUM - HTTP: Internet Explorer Information Disclosure Vulnerabilities (CVE-2015-2412) (0x4516c600)
2467 HIGH - HTTP: Microsoft Office Excel Workbook Stream Handling Memory Corruption Vulnerability (CVE-2015-2415) (0x4516c700)
2468 HIGH - HTTP: Oracle Java Remote Code Execution Vulnerability(CVE-2015-2590) (0x4516ca00)
2469 HIGH - HTTP: Microsoft ATMFD Kernel Pool Code Execution Vulnerability (CVE-2015-2426) (0x4516cb00)
2470 MEDIUM - HTTP: Microsoft Windows VBScript Regular Expression Information Disclosure (0x4516d200)
2471 HIGH - HTTP: Apple Safari URL Handling Cross-Origin Security Bypass (0x4516d500)
2472 HIGH - HTTP: Adobe Flash Player Type Confusion vulnerability (CVE-2015-3120) (0x4516d600)
2473 HIGH - HTTP: Adobe Flash Player Type Confusion vulnerability (CVE-2015-3122) (0x4516d700)
2474 HIGH - HTTP: Adobe Flash player use after free vulnerability (CVE-2015-3123) (0x4516d800)
2475 HIGH - HTTP: Adobe Flash player use after free vulnerability (CVE-2015-3124) (0x4516d900)
2476 HIGH - HTTP: Adobe Flash Player same origin policy bypass vulnerability (CVE-2015-3125) (0x4516da00)
2477 HIGH - HTTP: Adobe Flash Player NULL pointer dereference vulnerability (CVE-2015-3126) (0x4516db00)
2478 HIGH - HTTP: Adobe Flash Player use-after-free vulnerability (CVE-2015-3129) (0x4516dc00)
2479 HIGH - HTTP: Adobe Flash Player out of bounds memory vulnerability (CVE-2015-3130) (0x4516dd00)
2480 HIGH - HTTP: Adobe Flash Player Null pointer dereference vulnerability (CVE-2015-3133) (0x4516de00)
2481 HIGH - HTTP: Adobe Flash Player use after free vulnerability (CVE-2015-3132) (0x4516df00)
2482 HIGH - HTTP: Adobe Flash Player SCRIPTDATASTRING Buffer Overflow Vulnerability (CVE-2015-3134) (0x4516e000)
2483 HIGH - HTTP: Adobe Flash Player TextField Object NULL Pointer Dereference Vulnerability (CVE-2015-4429) (0x4516e100)
2484 HIGH - HTTP: Adobe Flash Player OnError Use After Free Vulnerability (CVE-2015-4430) (0x4516e200)
2485 HIGH - HTTP: Adobe Flash Player NULL pointer dereference Vulnerability (CVE-2015-4431) (0x4516e300)
2486 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2015-4433) (0x4516e400)
2487 HIGH - HTTP: Adobe Reader Use-After-Free Memory Corruption Vulnerability (CVE-2015-5100) (0x4516e600)
2488 HIGH - HTTP: Acrobat Reader Memory Corruption(CVE-2015-5098) (0x4516e700)
2489 HIGH - HTTP: Acrobat Reader Integer Overflow (CVE-2015-5097) (0x4516e800)
2490 HIGH - HTTP: Adobe Reader access restriction bypass vulnerability(CVE-2014-8450) (0x4516e900)
2491 HIGH - HTTP: Adobe Reader use after free vulnerability (CVE-2015-5113) (0x4516ea00)
2492 HIGH - HTTP: Adobe Reader Use-After-Free Memory Corruption Vulnerability (CVE-2015-5102) (0x4516eb00)
2493 HIGH - HTTP: Adobe Reader popup bypass vulnerability(CVE-2015-4447) (0x4516ec00)
2494 HIGH - HTTP: Adobe Reader Bulletin Release - With Detection Guidance (CVE-2015-5093) (0x4516ee00)
2495 HIGH - HTTP: Adobe Reader 3D objects Use-After-Free Vulnerability (CVE-2015-5094) (0x4516ef00)
2496 HIGH - HTTP: Adobe Reader 3D objects Use-After-Free Vulnerability (CVE-2015-5095) (0x4516f000)
2497 HIGH - HTTP: Adobe Reader Use After Free Vulnerability(CVE-2015-5099) (0x4516f100)
2498 HIGH - HTTP: Adobe Reader Memory Use After Free Vulnerability(CVE-2015-4448) (0x4516f200)
2499 HIGH - HTTP: Adobe Reader Memory Corruption Vulnerability(CVE-2015-5087) (0x4516f300)
2500 HIGH - HTTP: Adobe Reader Use-After-Free Memory Corruption Vulnerability(CVE-2015-5101) (0x4516f400)
2501 HIGH - HTTP: Adobe Reader API Privilege Escalation Vulnerability(CVE-2015-5086) (0x4516f500)
2502 MEDIUM - HTTP: Android Stagefright Integer Overflow I (0x4516f600)
2503 HIGH - HTTP: Adobe Reader Use-After-Free Memory Corruption Vulnerability(CVE-2015-5103) (0x4516f700)
2504 HIGH - HTTP: Adobe Reader Use-After-Free Memory Corruption Vulnerability (CVE-2015-5104) (0x4516f800)
2505 HIGH - HTTP: Adobe Reader Use-After-Free Memory Corruption Vulnerability (CVE-2015-5111) (0x4516f900)
2506 MEDIUM - HTTP: Schneider Electric Pelco DS NVs Rvctl.RVControl.1 Buffer Overflow (0x45170400)
2507 HIGH - HTTP: Microsoft ASP .NET Error Message Information Disclosure (0x45170800)
2508 HIGH - HTTP: Microsoft Office Word Use After Free Vulnerability (CVE-2015-1650) (0x45170900)
2509 HIGH - HTTP: Microsoft Office Remote Code Execution Vulnerability (CVE-2015-1642) (0x45170b00)
2510 HIGH - HTTP: Microsoft Registry Elevation of Privilege Vulnerability (CVE-2015-2429) (0x45170c00)
2511 HIGH - HTTP: Microsoft Office Graphics Component Remote Code Execution Vulnerability (CVE-2015-2431) (0x45170d00)
2512 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-2442) (0x45170e00)
2513 HIGH - HTTP: Microsoft Internet Explorer CLabelElement object Use-After-Free Vulnerability (CVE-2015-2444) (0x45170f00)
2514 HIGH - HTTP: Microsoft Internet Explorer Type Confusion Remote Code Execution Vulnerability (0x45171000)
2515 HIGH - HTTP: Microsoft Internet Explorer COrphanedStylesheetArray Use After Free Vulnerability (CVE-2015-2450) (0x45171100)
2516 HIGH - HTTP: Microsoft Internet Explorer COrphanedStylesheetArray Use After Free Vulnerability (CVE-2015-2451) (0x45171200)
2517 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2015-2467) (0x45171300)
2518 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2015-2468) (0x45171400)
2519 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability(CVE-2015-2469) (0x45171500)
2520 HIGH - HTTP: Microsoft Word Integer Underflow Vulnerability (CVE-2015-2470) (0x45171600)
2521 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2015-2477) (0x45171700)
2522 HIGH - HTTP: Microsoft OpenType Font Parsing Vulnerability(CVE-2015-2462) (0x45171800)
2523 HIGH - HTTP: Microsoft TrueType Font Parsing Vulnerability(CVE-2015-2463) (0x45171900)
2524 HIGH - HTTP: Microsoft TrueType Font Parsing Vulnerability(CVE-2015-2464) (0x45171a00)
2525 HIGH - HTTP: Adobe Flash Player DomainMemory Use After Free (0x45171c00)
2526 HIGH - HTTP: Oracle Java PhantomReference Use After Free (0x45171d00)
2527 HIGH - HTTP: Microsoft OpenType Font Parsing Vulnerability (CVE-2015-2432) (0x45172100)
2528 HIGH - HTTP: Microsoft TrueType Font Parsing Vulnerability(CVE-2015-2456) (0x45172200)
2529 HIGH - HTTP: Microsoft TrueType Font Parsing Vulnerability(CVE-2015-2458) (0x45172300)
2530 HIGH - HTTP: Microsoft TrueType Font Parsing Vulnerability(CVE-2015-2459) (0x45172400)
2531 HIGH - HTTP: Microsoft TrueType Font Parsing Vulnerability(CVE-2015-2460) (0x45172500)
2532 HIGH - HTTP: Microsoft TrueType Font Parsing Vulnerability(CVE-2015-2461) (0x45172600)
2533 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution (CVE-2015-2443) (0x45172c00)
2534 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution (CVE-2015-2446) (0x45172d00)
2535 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution (CVE-2015-2452) (0x45172e00)
2536 HIGH - HTTP: Mozilla Same Origin Policy Bypass Vulnerability (CVE-2015-4495) (0x45172f00)
2537 HIGH - HTTP: Microsoft Windows Kernel ASLR Security Bypass (CVE-2015-2433) (0x45173000)
2538 HIGH - HTTP: Microsoft TrueType Font Parsing Vulnerability(CVE-2015-2455) (0x45173100)
2539 HIGH - HTTP: Microsoft Windows TrueType Font Parsing Remote Code Execution (CVE-2015-2435) (0x45173200)
2540 HIGH - HTTP: Microsoft IE Memory Corruption Remote Code Execution (CVE-2015-2502) (0x45173300)
2541 HIGH - HTTP: Adobe Flash Player Use-after-free Vulnerability(CVE-2015-3107) (0x45173400)
2542 HIGH - HTTP: Adobe Flash Player Use-after-free Vulnerability(CVE-2015-5566) (0x45173500)
2543 HIGH - HTTP: Adobe Flash Player Vector Length Corruption Vulnerability(CVE-2015-5125) (0x45173600)
2544 HIGH - HTTP: Adobe Flash Player Null Pointer Reference Vulnerability(CVE-2015-5126) (0x45173700)
2545 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability(CVE-2015-5129) (0x45173800)
2546 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2015-5130) (0x45173900)
2547 HIGH - HTTP: Adobe Flash Player Buffer Overflow Vulnerability(CVE-2015-5131) (0x45173a00)
2548 HIGH - HTTP: Adobe Flash Player Buffer Overflow Vulnerability(CVE-2015-5132) (0x45173b00)
2549 HIGH - HTTP: Adobe Flash Player Buffer Overflow Vulnerability(CVE-2015-5133) (0x45173c00)
2550 HIGH - HTTP: Adobe Flash Player User-After-Free Vulnerability(CVE-2015-5134) (0x45173d00)
2551 HIGH - HTTP: Adobe Flash Player Wild Pointer Vulnerability (CVE-2015-5548) (0x45173e00)
2552 HIGH - HTTP: Adobe Flash Player Out-of-bounds Vulnerability(CVE-2015-5549) (0x45173f00)
2553 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2015-5550) (0x45174000)
2554 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability(CVE-2015-5552) (0x45174200)
2555 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability(CVE-2015-5553) (0x45174300)
2556 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability(CVE-2015-5555) (0x45174400)
2557 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2015-5556) (0x45174500)
2558 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability(CVE-2015-5558) (0x45174600)
2559 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2015-5559) (0x45174700)
2560 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2015-5561) (0x45174800)
2561 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2015-5540) (0x45174900)
2562 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability(CVE-2015-5541) (0x45174a00)
2563 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability(CVE-2015-5544) (0x45174b00)
2564 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability(CVE-2015-5545) (0x45174c00)
2565 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability(CVE-2015-5546) (0x45174d00)
2566 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability(CVE-2015-5547) (0x45174e00)
2567 HIGH - HTTP: Adobe Flash Player null pointer dereference vulnerability(CVE-2015-5543) (0x45174f00)
2568 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability(CVE-2015-5557) (0x45175000)
2569 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2015-5563) (0x45175200)
2570 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability(CVE-2015-5539) (0x45175300)
2571 MEDIUM - HTTP: Mozilla Firefox XrayWrapper Policy Bypas (0x45175900)
2572 HIGH - HTTP: Adobe Reader And Acrobat Privilege Escalation Vulnerability (CVE-2015-4435) (0x45176100)
2573 HIGH - HTTP: Adobe Reader And Acrobat Privilege Escalation Vulnerability (CVE-2015-4438) (0x45176200)
2574 HIGH - HTTP: Adobe Reader And Acrobat Privilege Escalation Vulnerability (CVE-2015-4441) (0x45176300)
2575 HIGH - HTTP: Adobe Reader Null Pointer Deference Vulnerability (CVE-2015-4443) (0x45176400)
2576 HIGH - HTTP: Adobe Reader Null Pointer Deference Vulnerability (CVE-2015-4444) (0x45176500)
2577 HIGH - HTTP: Adobe Reader And Acrobat Privilege Escalation Vulnerability (CVE-2015-4445) (0x45176600)
2578 HIGH - HTTP: Adobe Reader Sandbox Bypass Vulnerability (CVE-2015-4446) (0x45176700)
2579 HIGH - HTTP: Adobe Reader DC Process Vulnerability (CVE-2015-4449) (0x45176800)
2580 HIGH - HTTP: Adobe Reader and Acrobat JS Privilege Escalation Vulnerability (CVE-2015-4451) (0x45176900)
2581 HIGH - HTTP: Adobe Reader and Acrobat Prototype Vulnerability (CVE-2015-4452) (0x45176a00)
2582 HIGH - HTTP: Adobe Reader and Acrobat Prototype Vulnerability (CVE-2015-5085) (0x45176b00)
2583 HIGH - HTTP: Adobe Reader Out-of-band Vulnerability (CVE-2015-5088) (0x45176c00)
2584 MEDIUM - HTTP: Adobe Reader and Acrobat Bulletin Release (CVE-2015-5092) (0x45176d00)
2585 MEDIUM - HTTP: Adobe Reader and Acrobat Bulletin Release (CVE-2015-5089) (0x45176e00)
2586 MEDIUM - HTTP: Adobe Reader Buffer Overflow vulnerability (CVE-2015-5105) (0x45176f00)
2587 MEDIUM - HTTP: Adobe Reader Integer Overflow vulnerability (CVE-2015-5108) (0x45177000)
2588 MEDIUM - HTTP: Adobe Reader Buffer Overflow vulnerability (CVE-2015-5096) (0x45177100)
2589 HIGH - HTTP: Adobe Acrobat and Reader Validation Bypass Vulnerability(CVE-2015-5106) (0x45177200)
2590 HIGH - HTTP: Adobe Acrobat and Reader Information Leak Vulnerability(CVE-2015-5107) (0x45177300)
2591 HIGH - HTTP: Adobe Acrobat and Reader Integer Overflow Vulnerability(CVE-2015-5109) (0x45177400)
2592 MEDIUM - HTTP: Microsoft Internet Explorer CVE-2015-0053 Memory Corruption (0x45177600)
2593 MEDIUM - HTTP: Microsoft Internet Explorer CVE-2015-0100 Use After Free (0x45177700)
2594 MEDIUM - HTTP: Microsoft Windows Adobe Font Driver CVE-2015-0092 Memory Corruption (0x45177800)
2595 HIGH - HTTP: Adobe Flash Use-After-Free Vulnerability (CVE-2015-5551) (0x45177a00)
2596 HIGH - HTTP: Adobe Type Confusion Vulnerability (CVE-2015-5554) (0x45177b00)
2597 HIGH - HTTP: Adobe Flash Type Confusion Vulnerability(CVE-2015-5562) (0x45177c00)
2598 HIGH - HTTP: Adobe Flash Use After Free Vulnerability(CVE-2015-5564) (0x45177d00)
2599 HIGH - HTTP: Adobe Flash Use After Free Vulnerability (CVE-2015-5565) (0x45177e00)
2600 HIGH - HTTP: KingView SCADA v6.53 KVWebSvr.dll ActiveX Buffer Overflow Vulnerability (0x45178100)
2601 MEDIUM - HTTP: Microsoft Internet Explorer CVE-2015-1752 Memory Corruption (0x45178700)
2602 HIGH - HTTP: Microsoft Edge Sandbox Arbitrary File Delete Vulnerability (CVE-2015-2484) (0x45178e00)
2603 HIGH - HTTP: Microsoft Internet Explorer and Edge CElement Memory Corruption Vulnerability (CVE-2015-2485) (0x45178f00)
2604 HIGH - HTTP: Microsoft Internet Explorer and Edge CElement Type Confusion Vulnerability (CVE-2015-2486) (0x45179000)
2605 HIGH - HTTP: Microsoft Internet Explorer Media Player ActiveX Control Handling Use After Free Vulnerability (CVE-2015-2487) (0x45179100)
2606 HIGH - HTTP: Microsoft Edge CStr Handling Use After Free Vulnerability (CVE-2015-2490) (0x45179300)
2607 HIGH - HTTP: Microsoft Internet Explorer CElement Handling Use After Free Vulnerability (CVE-2015-2491) (0x45179400)
2608 HIGH - HTTP: Microsoft Windows Journal remote code execution (CVE-2015-2513) (0x45179600)
2609 HIGH - HTTP: Win32K SURFACE Objects Kernel Mode Use-After-Free Vulnerability(CVE-2015-2518) (0x45179700)
2610 HIGH - HTTP: Win32k NtUserGetClipboardAccessToken Access Token Exposure Vulnerability(CVE-2015-2527) (0x45179800)
2611 HIGH - HTTP: Microsoft Windows GDI+ Memory Corruption Vulnerability (CVE-2015-2510) (0x4517a000)
2612 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability(CVE-2015-2492) (0x4517a100)
2613 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability(CVE-2015-2498) (0x4517a200)
2614 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability(CVE-2015-2499) (0x4517a300)
2615 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability(CVE-2015-2500) (0x4517a400)
2616 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability(CVE-2015-2501) (0x4517a500)
2617 HIGH - HTTP: Microsoft .NET Framework Object Copy Privilege Escalation(CVE-2015-2504) (0x4517ab00)
2618 HIGH - HTTP: Microsoft Excel Use After Free Vulnerability (CVE-2015-2523) (0x4517ad00)
2619 HIGH - HTTP: Microsoft Windows Graphics Font Driver Elevation of Privilege Vulnerability(CVE-2015-2507) (0x4517ae00)
2620 HIGH - HTTP: Microsoft Windows Graphics Memory Corruption I Remote Code Execution(CVE-2015-2511) (0x4517b000)
2621 HIGH - HTTP: Microsoft Windows Task Scheduler Privilege Escalation(CVE-2015-2528) (0x4517b100)
2622 HIGH - HTTP: Microsoft Windows Graphics Memory Corruption II Privilege Escalation(CVE-2015-2512) (0x4517b200)
2623 HIGH - HTTP: Microsoft Excel OLESSDirectoryEntry type confusion Vulnerability (CVE-2015-2521) (0x4517b300)
2624 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-2483) (0x4517b400)
2625 HIGH - HTTP: Microsoft win32k!NtUserSetWindowsHookAW Kernel ASLR Bypass Vulnerability (CVE-2015-2529) (0x4517b500)
2626 HIGH - HTTP: Microsoft Excel Use After Free Vulnerability (CVE-2015-2520) (0x4517b600)
2627 HIGH - HTTP: Microsoft Internet Explorer EPM Escape Vulnerability (CVE-2015-2489) (0x4517b800)
2628 HIGH - HTTP: Microsoft Internet Explorer JavaScript Regular Expression Memory Corruption Vulnerability (CVE-2015-2493) (0x4517b900)
2629 HIGH - HTTP: Adobe Flash Player ShaderJob Buffer Overflow (0x4517d200)
2630 HIGH - HTTP: Adobe Flash Player Drawing Fill Shader Memory Corruption (0x4517d400)
2631 HIGH - HTTP: Adobe Flash Player ByteArray With Workers Use After Free (0x4517d500)
2632 HIGH - HTTP: Microsoft Office Malformed Eps File Vulnerability (CVE-2015-2545) (0x4517d800)
2633 HIGH - HTTP: Microsoft Windows Kernel Memory Corruption EoP Vulnerability (CVE-2015-2546) (0x4517d900)
2634 HIGH - HTTP: Adobe Flash Player MP4 cprt Vulnerability (CVE-2012-0752) (0x4517e200)
2635 HIGH - HTTP: X360 Video Player ActiveX Control Buffer Overflow (0x4517e700)
2636 MEDIUM - HTTP: Microsoft Windows Adobe Font Driver CVE-2015-0091 Memory Corruption (0x4517e900)
2637 MEDIUM - HTTP: WebGate Multiple Products WESPPlaybackCtrl Two Stack Buffer Overflow (0x4517ea00)
2638 MEDIUM - HTTP: Eclipse Foundation Jetty Web Server HttpParser Remote Information Disclosure (0x4517eb00)
2639 HIGH - HTTP: MS15-018 Microsoft Internet Explorer 10 and 11 Cross-Domain JavaScript Injection (0x4517f300)
2640 HIGH - HTTP: Panasonic Security API SDK MulticastAddr Stack Buffer Overflow (0x4517fd00)
2641 MEDIUM - HTTP: Microsoft Internet Explorer Policy Bypass Vulnerability (CVE-2015-0071) (0x45180400)
2642 MEDIUM - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2015-1665) (0x45180500)
2643 MEDIUM - HTTP: Microsoft Internet Explorer Write-What-Where Vulnerability (CVE-2015-1747) (0x45180600)
2644 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-5582) (0x45180700)
2645 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2015-5584) (0x45180800)
2646 HIGH - HTTP: Adobe Flash Player Stack Overflow Vulnerability (CVE-2015-5587) (0x45180900)
2647 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-5588) (0x45180a00)
2648 HIGH - HTTP: Adobe Flash Player Buffer Overflow Vulnerability (CVE-2015-6676) (0x45180b00)
2649 HIGH - HTTP: Adobe Flash Player Buffer Overflow Vulnerability (CVE-2015-6678) (0x45180c00)
2650 HIGH - HTTP: Adobe Flash Player Same Origin Policy Bypass Vulnerability (CVE-2015-6679) (0x45180d00)
2651 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-6682) (0x45180e00)
2652 HIGH - HTTP: Adobe Flash Player Stack Corruption Vulnerability (CVE-2015-5567) (0x45180f00)
2653 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (CVE-2015-5568) (0x45181000)
2654 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-5570) (0x45181100)
2655 HIGH - HTTP: Adobe Flash Player Security Bypass Vulnerability (CVE-2015-5572) (0x45181200)
2656 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2015-5573) (0x45181300)
2657 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-5574) (0x45181400)
2658 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-5575) (0x45181500)
2659 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-5581) (0x45181600)
2660 HIGH - HTTP: Adobe Flash Player Memory Leak Vulnerability (CVE-2015-5576) (0x45181700)
2661 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-5578) (0x45181800)
2662 HIGH - HTTP: Adobe Flash Player Stack Corruption Vulnerability (CVE-2015-5579) (0x45181900)
2663 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-5580) (0x45181a00)
2664 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2015-2548) (0x45181b00)
2665 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6049) (0x45181d00)
2666 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6050) (0x45181e00)
2667 MEDIUM - HTTP: Microsoft Internet Explorer Information Disclosure Vulnerability (CVE-2015-6053) (0x45181f00)
2668 MEDIUM - HTTP: Scripting Engine Memory Corruption Vulnerability (CVE-2015-6055) (0x45182000)
2669 HIGH - HTTP: Microsoft Windows JS and VBScript Engine Regular Expression UAF Vulnerability (CVE-2015-2482) (0x45182100)
2670 HIGH - HTTP: Microsoft IE Links Bar Instantiation Use After Free Vulnerability (CVE-2015-2515) (0x45182200)
2671 HIGH - HTTP: Microsoft Internet Explorer CTableSelection Use After Free Vulnerability (CVE-2015-6048) (0x45182300)
2672 HIGH - HTTP: Microsoft Internet Explorer CWindow Use After Free Vulnerability (CVE-2015-6042) (0x45182400)
2673 HIGH - HTTP: Microsoft Windows Out of Bound Read Vulnerability (CVE-2015-6052) (0x45182500)
2674 HIGH - HTTP: MS Internet Explorer Protected Mode (Sandbox) Escape Vulnerability (CVE-2015-6047) (0x45182600)
2675 HIGH - HTTP: MS SepReferenceLowBoxObjects method Elevation of Privilege Vulnerability (CVE-2015-2554) (0x45182700)
2676 HIGH - HTTP: MS Windows Kernel Memory Corruption Vulnerability (CVE-2015-2549) (0x45182800)
2677 HIGH - HTTP: MS Windows Elevation of Privilege Vulnerability (CVE-2015-2550) (0x45182900)
2678 HIGH - HTTP: MS Windows Mount Point Elevation of Privilege Vulnerability (CVE-2015-2553) (0x45182a00)
2679 HIGH - HTTP: XSS Filter Bypass in Microsoft Edge (CVE-2015-6058) (0x45182b00)
2680 HIGH - HTTP: Microsoft Information Disclosure Vulnerability (CVE-2015-6059) (0x45182c00)
2681 HIGH - HTTP: Microsoft Excel Use After Free Vulnerability (CVE-2015-2555) (0x45182d00)
2682 HIGH - HTTP: Microsoft Visio lmetaclasscount buffer overflow Vulnerability (CVE-2015-2557) (0x45182e00)
2683 HIGH - HTTP: Microsoft IE Comments Memory Corruption Vulnerability (0x45183000)
2684 HIGH - HTTP: Microsoft Internet Explorer II Information Disclosure (CVE-2015-6046) (0x45183100)
2685 HIGH - HTTP: Microsoft Office Memory Corruption Remote Code Execution (CVE-2015-2558) (0x45183200)
2686 MEDIUM - HTTP: Android Stagefright Integer Overflow II (0x45183300)
2687 HIGH - HTTP: Mozilla Firefox Javascript defineSetter Memory Corruption (0x45183500)
2688 HIGH - HTTP: WinRAR SFX Window Remote Code Execution Vulnerability (0x45183600)
2689 MEDIUM - HTTP: Novell GroupWise Messenger Client Buffer Overflow (0x45183700)
2690 MEDIUM - HTTP: Curl-Libcurl Cookie Path Parsing Remote Code Execution Vulnerability (0x45183a00)
2691 HIGH - HTTP: VMWare VIClient ActiveX Overflow (0x45183b00)
2692 HIGH - HTTP: Panasonic Security API SDK Iprosapi ActiveX Control FilePassword Buffer Overflow (0x45183d00)
2693 MEDIUM - HTTP: Oracle Data Quality Trillium Based SetBasicPreviewData Type Confusion (0x45184200)
2694 MEDIUM - HTTP: Oracle Data Quality Trillium Based SetEntities Type Confusion (0x45184300)
2695 HIGH - HTTP: Advantech WebAccess AspVCObj.AspDataDriven ActiveX GetRecipeInfo Stack Buffer Overflow (0x45184500)
2696 MEDIUM - HTTP: Foxit Multiple Products PNG To PDF Conversion Heap Buffer Overflow (0x45184c00)
2697 HIGH - HTTP: Adobe Flash Player Stack Overflow Vulnerability (CVE-2015-7625) (0x45184e00)
2698 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-7627) (0x45184f00)
2699 HIGH - HTTP: Adobe Flash Player Same Origin Policy Bypass Vulnerability (CVE-2015-7628) (0x45185000)
2700 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-7629) (0x45185100)
2701 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-7631) (0x45185200)
2702 HIGH - HTTP: Adobe Flash Player Buffer Overflow Vulnerability (CVE-2015-7632) (0x45185300)
2703 HIGH - HTTP: Adobe Flash Player Out Of Bound Vulnerability(CVE-2015-7633) (0x45185400)
2704 HIGH - HTTP: Adobe Flash Player Remote Code Execution Vulnerability(CVE-2015-7645) (0x45185500)
2705 MEDIUM - HTTP: Unzip Extra Field Uncompressed Size Denial of Service (0x45185a00)
2706 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-6064) (0x45185c00)
2707 HIGH - HTTP: Microsoft Internet Explorer styleSheet Use After Free Vulnerability (CVE-2015-6065) (0x45185d00)
2708 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6066) (0x45185e00)
2709 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6068) (0x45185f00)
2710 HIGH - HTTP: Microsoft Internet Explorer out-of-bounds remote code execution Vulnerability (CVE-2015-6070) (0x45186000)
2711 HIGH - HTTP: Microsoft Internet Explorer CEditEventSink Use After Free Vulnerability (CVE-2015-6071) (0x45186100)
2712 HIGH - HTTP: Microsoft Internet Explorer CTreeNode Use After Free Vulnerability (CVE-2015-6072) (0x45186200)
2713 HIGH - HTTP: Microsoft Internet Explorer CDispContainer Use After Free Vulnerability (CVE-2015-6073) (0x45186300)
2714 LOW - HTTP: Agilent Technologies Feature Extraction Insert Method Out-Of-Bounds Indexing (0x45186400)
2715 LOW - HTTP: WebGate Multiple Products WESPSerialPortCtrl Buffer Overflow (0x45186500)
2716 HIGH - HTTP: IBM Lotus Notes Wordperfect File Viewer Buffer Overflow (0x45186600)
2717 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-6075) (0x45186700)
2718 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-6076) (0x45186800)
2719 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-6078) (0x45186900)
2720 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-6079) (0x45186a00)
2721 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-6080) (0x45186b00)
2722 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-6081) (0x45186c00)
2723 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-6082) (0x45186d00)
2724 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-6084) (0x45186e00)
2725 HIGH - HTTP: Microsoft Internet Explorer Type Confusion Vulnerability (CVE-2015-6085) (0x45187300)
2726 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2015-6087) (0x45187400)
2727 HIGH - HTTP: Scripting Engine Memory Corruption (CVE-2015-6089) (0x45187500)
2728 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2015-6073) (0x45187600)
2729 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption II (CVE-2015-6078) (0x45187700)
2730 HIGH - HTTP: Microsoft Windows Journal .jnt File Parsing Integer Overflow Vulnerability (CVE-2015-6097) (0x45187800)
2731 HIGH - HTTP: Microsoft Windows TTF Parser Kernel Mode Buffer Overflow (CVE-2015-6103) (0x45187900)
2732 HIGH - HTTP: Microsoft Windows TTF Parser Kernel Mode Buffer Overflow (CVE-2015-6104) (0x45187a00)
2733 MEDIUM - HTTP: Microsoft Internet Explorer CVE-2015-1745 Memory Corruption (0x45188100)
2734 MEDIUM - HTTP: Javascript Injection for Eval-based Unpackers (0x45188200)
2735 HIGH - HTTP: Microsoft Windows Win32k.sys Kernel Mode Use-After-Free Vulnerability (CVE-2015-6100) (0x45188400)
2736 HIGH - HTTP: Microsoft Windows Kernel Mode Use-After-Free Vulnerability (CVE-2015-6101) (0x45188500)
2737 HIGH - HTTP: Microsoft Windows Kernel Mode Use-After-Free Vulnerability (CVE-2015-6102) (0x45188600)
2738 MEDIUM - HTTP: Microsoft Internet Explorer CVE-2015-2391 Memory Corruption (0x45188800)
2739 MEDIUM - HTTP: Microsoft Internet Explorer MutationObserver Memory Corruption (0x45188900)
2740 MEDIUM - HTTP: NetIQ Security Solutions for ISeries SafeShellExecute Stack Buffer Overflow (0x45188a00)
2741 MEDIUM - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-2443) (0x45188d00)
2742 MEDIUM - HTTP: Microsoft Internet Explorer CTableColCalc Memory Corruption (0x45188e00)
2743 MEDIUM - HTTP: Advantech WebAccess AspVCObj ActiveX InterfaceFilter Stack Buffer Overflow (0x45188f00)
2744 MEDIUM - HTTP: Advantech WebAccess Webdobj ActiveX UpdateProject Stack Buffer Overflow (0x45189000)
2745 HIGH - HTTP: Microsoft Windows Winsock Elevation of Privilege Vulnerability (CVE-2015-2478) (0x45189300)
2746 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (CVE-2015-6038) (0x45189400)
2747 HIGH - HTTP: Microsoft Office Word Memory Corruption Vulnerability (CVE-2015-6091) (0x45189500)
2748 HIGH - HTTP: Microsoft Office Word Memory Corruption Vulnerability (CVE-2015-6092) (0x45189600)
2749 HIGH - HTTP: Microsoft Office Word Memory Corruption Vulnerability (CVE-2015-6093) (0x45189700)
2750 HIGH - HTTP: Microsoft Office Excel Use After Free Vulnerability (CVE-2015-6094) (0x45189800)
2751 MEDIUM - HTTP: Microsoft Tablet Input Band Object Handling Use After Free (0x45189a00)
2752 MEDIUM - HTTP: Microsoft Internet Explorer Memory Corruption (CVE-2015-6042) (0x45189b00)
2753 HIGH - HTTP: Microsoft Office Elevation of Privilege Vulnerability (CVE-2015-2503) (0x45189c00)
2754 MEDIUM - HTTP: Microsoft Internet Explorer Information Disclosure (CVE-2015-6086) (0x45189d00)
2755 MEDIUM - HTTP: Microsoft .NET Information Disclosure Vulnerability (CVE-2015-6096) (0x45189e00)
2756 HIGH - HTTP: Microsoft Windows NDIS Elevation of Privilege Vulnerability (CVE-2015-6098) (0x45189f00)
2757 HIGH - HTTP: Microsoft Windows Kernel Memory Information Disclosure Vulnerability (CVE-2015-6109) (0x4518a000)
2758 HIGH - HTTP: Microsoft Windows Kernel Security Feature Bypass Vulnerability (CVE-2015-6113) (0x4518a100)
2759 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6077) (0x4518a200)
2760 HIGH - HTTP: Microsoft Edge CreateUriWithFragment Use After Free Vulnerability (CVE-2015-6088) (0x4518a300)
2761 MEDIUM - HTTP: Safari User-Assisted Applescript Exec Attack (0x4518ab00)
2762 HIGH - HTTP: Adobe Flash Player As2 Definefunction Use-After-Free Vulnerability (CVE-2015-7651) (0x4518ac00)
2763 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-7652) (0x4518ad00)
2764 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-7653) (0x4518ae00)
2765 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-7654) (0x4518af00)
2766 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-7655) (0x4518b000)
2767 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-7657) (0x4518b100)
2768 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2015-7659) (0x4518b200)
2769 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-7660) (0x4518b300)
2770 HIGH - HTTP: Adobe Flash Player Security Bypass Vulnerability (CVE-2015-7662) (0x4518b400)
2771 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-7663) (0x4518b500)
2772 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8042) (0x4518b600)
2773 HIGH - HTTP: The MethodClosure class vulnerability in Apache Groovy(CVE-2015-3253) (0x4518bd00)
2774 HIGH - HTTP: Endian Firewall Proxy Password Change Command Execution Vulnerability (0x4518c400)
2775 HIGH - HTTP: Microsoft Internet Explorer ArrayBuffer slice Information Disclosure (0x4518c600)
2776 HIGH - HTTP: Advantech WebAccess AspVCObj ActiveX GetWideStrCpy Stack Buffer Overflow (0x4518c900)
2777 HIGH - HTTP: Firefox 5.0 - 15.0.1 __exposedProps__ XCS Code Execution (0x4518cf00)
2778 HIGH - HTTP: WebGate WESPSDK WESPDiscovery Stack Buffer Overflow (0x4518d300)
2779 MEDIUM - HTTP: WebGate Multiple Products WESPMonitor Stack Buffer Overflow (0x4518d400)
2780 MEDIUM - HTTP: HP Point of Sale OPOS Driver opostoneindicator.ocx Open Method Stack Buffer Overflow (0x4518d500)
2781 MEDIUM - HTTP: Oracle Data Quality LoaderWizard DataPreview Type Confusion (0x4518d700)
2782 MEDIUM - HTTP: Microsoft Windows Graphics Component Integer Overflow Vulnerability (CVE-2015-6107) (0x4518d900)
2783 MEDIUM - HTTP: Microsoft Internet Explorer Off-By-One Remote Code Execution Vulnerability (CVE-2015-6140) (0x4518da00)
2784 MEDIUM - HTTP: Microsoft Internet Explorer out-of-bounds memory access Vulnerability (CVE-2015-6141) (0x4518db00)
2785 MEDIUM - HTTP: Microsoft Internet Explorer CTableLayout Object Use-After-Free Vulnerability (CVE-2015-6150) (0x4518dc00)
2786 MEDIUM - HTTP: Microsoft Internet Explorer CSelTrackServices Object Use-After-Free Vulnerability (CVE-2015-6151) (0x4518dd00)
2787 MEDIUM - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6152) (0x4518de00)
2788 MEDIUM - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6153) (0x4518df00)
2789 MEDIUM - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2015-6154) (0x4518e000)
2790 MEDIUM - HTTP: Microsoft Browser TextBlock Memory Corruption Vulnerability (CVE-2015-6159) (0x4518e100)
2791 MEDIUM - HTTP: Microsoft Edge CSS Handling Memory Corruption Vulnerability (CVE-2015-6168) (0x4518e200)
2792 HIGH - HTTP: Schneider Electric ProClima ATX45 SetHtmlFileName Heap Buffer Overflow Vulnerability (0x4518e300)
2793 HIGH - HTTP: Spring Framework SerializableTypeWrapper.MethodInvokeTypeProvider Unsafe Deserialization (0x4518e400)
2794 MEDIUM - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6083) (0x4518e500)
2795 MEDIUM - HTTP: Windows Integer Underflow Vulnerability (CVE-2015-6130) (0x4518e600)
2796 MEDIUM - HTTP: Microsoft Internet Explorer Scripting Engine Memory Corruption Vulnerability (CVE-2015-6136) (0x4518e700)
2797 MEDIUM - HTTP: Microsoft Internet Explorer Type Confusion Vulnerability (CVE-2015-6142) (0x4518e900)
2798 MEDIUM - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2015-6155) (0x4518ea00)
2799 MEDIUM - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2015-6156) (0x4518eb00)
2800 MEDIUM - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2015-6158) (0x4518ec00)
2801 MEDIUM - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6160) (0x4518ed00)
2802 MEDIUM - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-6162) (0x4518ee00)
2803 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (CVE-2015-6040) (0x4518f100)
2804 HIGH - HTTP: Microsoft Office Word Memory Corruption Vulnerability (CVE-2015-6118) (0x4518f200)
2805 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (CVE-2015-6122) (0x4518f300)
2806 HIGH - HTTP: Microsoft Office Word Memory Corruption Vulnerability (CVE-2015-6124) (0x4518f400)
2807 HIGH - HTTP: Internet Explorer XSS Filter Bypass Vulnerability (CVE-2015-6164) (0x4518f600)
2808 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (CVE-2015-6177) (0x4518f700)
2809 LOW - HTTP: Microsoft Internet Explorer CTxtPtr Memory Access Error (0x4518fa00)
2810 MEDIUM - HTTP: Microsoft Windows 'GPUENERGYDRV' Driver Memory Corruption (CVE-2015-6175) (0x45190100)
2811 MEDIUM - HTTP: Microsoft Internet Explorer use after free Vulnerability (CVE-2015-6143) (0x45190200)
2812 MEDIUM - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2015-6145) (0x45190300)
2813 MEDIUM - HTTP: Microsoft Windows Graphics Memory Corruption Remote Code Execution (CVE-2015-6106) (0x45190400)
2814 MEDIUM - HTTP: Microsoft Windows Library Loading Privilege Escalation (CVE-2015-6133) (0x45190500)
2815 MEDIUM - HTTP: Microsoft Internet Explorer Memory Content Information Disclosure (CVE-2015-6157) (0x45190700)
2816 MEDIUM - HTTP: Microsoft Internet Explorer Script Engine Information Disclosure (CVE-2015-6135) (0x45190800)
2817 HIGH - HTTP: Microsoft Edge Permissions Scripts Privilege Escalation (CVE-2015-6170) (0x45191000)
2818 HIGH - HTTP: Microsoft Windows Kernel Memory Privilege Escalation (CVE-2015-6171) (0x45191100)
2819 HIGH - HTTP: Microsoft Windows Kernel Memory Privilege Escalation (CVE-2015-6173) (0x45191300)
2820 HIGH - HTTP: Microsoft Internet Explorer CTableRow Objects Off-By-One Vulnerability (CVE-2015-6147) (0x45191400)
2821 HIGH - HTTP: Microsoft Office Dll-preloading Vulnerability (CVE-2015-6128) (0x45191500)
2822 HIGH - HTTP: Microsoft Office Dll-preloading Vulnerability (CVE-2015-6132) (0x45191600)
2823 MEDIUM - HTTP: Microsoft Internet Explorer use-after-free (CVE-2015-6148) (0x45191700)
2824 MEDIUM - HTTP: Microsoft Internet Explorer CElement Object Remote Code Execution (CVE-2015-6149) (0x45191800)
2825 HIGH - HTTP: Microsoft Windows win32k Privilege Elevation Vulnerability (CVE-2015-6174) (0x45191900)
2826 HIGH - HTTP: Microsoft Internet Explorer Type Confusion Vulnerability (CVE-2015-6134) (0x45191a00)
2827 HIGH - HTTP: Schneider Electric ProClima MetaDraw ArrangeObjects Memory Corruption (0x45191c00)
2828 MEDIUM - HTTP: SolarWinds Server and Application Monitor loadExtensionFactory Stack Buffer Overflow (0x45191d00)
2829 HIGH - HTTP: Panasonic Security API SDK GetInfoString Stack Buffer Overflow (0x45192d00)
2830 HIGH - HTTP: Apple QuickTime traf Atom Out-Of-Bounds Access (0x45192e00)
2831 HIGH - HTTP: Advantech WebAccess SCADA webeye.ocx ip_addr Parameter Buffer Overflow (0x45193300)
2832 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-8060) (0x45193500)
2833 HIGH - HTTP: Adobe Flash Player Stack Overflow Vulnerability (CVE-2015-8407) (0x45193600)
2834 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-8408) (0x45193700)
2835 HIGH - HTTP: Adobe Flash Player Out-Of Bounds Vulnerability (CVE-2015-8418) (0x45193800)
2836 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-8419) (0x45193900)
2837 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8436) (0x45193a00)
2838 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8437) (0x45193b00)
2839 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (CVE-2015-8438) (0x45193c00)
2840 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-8443) (0x45193d00)
2841 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-8444) (0x45193e00)
2842 HIGH - HTTP: Adobe Flash Player Integer Overflow Vulnerability (CVE-2015-8445) (0x45193f00)
2843 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability(CVE-2015-8457) (0x45194000)
2844 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability(CVE-2015-8448) (0x45194100)
2845 HIGH - HTTP: Adobe Flash Player Heap Buffer Overflow Vulnerability (CVE-2015-8446) (0x45194200)
2846 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability(CVE-2015-8450) (0x45194300)
2847 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability(CVE-2015-8449) (0x45194400)
2848 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability(CVE-2015-8447) (0x45194500)
2849 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability(CVE-2015-8048) (0x45194600)
2850 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability(CVE-2015-8414) (0x45194700)
2851 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability(CVE-2015-8435) (0x45194800)
2852 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability(CVE-2015-8439) (0x45194900)
2853 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2015-8442) (0x45194a00)
2854 MEDIUM - HTTP: Apache Santuario XML Security For Java DTD Denial Of Service (CVE-2013-4517) (0x45195400)
2855 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-8459) (0x45195f00)
2856 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-8460) (0x45196000)
2857 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8634) (0x45196100)
2858 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8635) (0x45196200)
2859 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-8636) (0x45196300)
2860 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8638) (0x45196400)
2861 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8639) (0x45196500)
2862 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8640) (0x45196600)
2863 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8641) (0x45196700)
2864 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8642) (0x45196800)
2865 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8643) (0x45196900)
2866 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2015-8644) (0x45196a00)
2867 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2015-8645) (0x45196b00)
2868 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8646) (0x45196c00)
2869 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8647) (0x45196d00)
2870 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8648) (0x45196e00)
2871 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8649) (0x45196f00)
2872 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2015-8650) (0x45197000)
2873 HIGH - HTTP: Adobe Flash Player Integer Overflow Vulnerability(CVE-2015-8651) (0x45197100)
2874 HIGH - HTTP: Microsoft Internet Explorer Elevation of Privilege Vulnerability (CVE-2016-0005) (0x45197b00)
2875 HIGH - HTTP: Windows GDI32.DLL ASLR Bypass Vulnerability (CVE-2016-0008) (0x45197c00)
2876 HIGH - HTTP: Microsoft Internet Explorer MAPI DLL Loading Elevation of Privilege Vulnerability (CVE-2016-0020) (0x45197d00)
2877 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2016-0003) (0x45198200)
2878 HIGH - HTTP: Microsoft Windows Mount Point Privilege Escalation Vulnerability (CVE-2016-0006) (0x45198300)
2879 HIGH - HTTP: Microsoft Windows Mount Point Privilege Escalation Vulnerability (CVE-2016-0007) (0x45198400)
2880 HIGH - HTTP: Microsoft Office DLL Loading Remote Code Execution Vulnerability (CVE-2016-0018) (0x45198500)
2881 HIGH - HTTP: Microsoft Silverlight Runtime Remote Code Execution (CVE-2016-0034) (0x45198700)
2882 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2016-0024) (0x45198d00)
2883 HIGH - HTTP: Microsoft Office ASLR Bypass Vulnerability (CVE-2016-0012) (0x45198f00)
2884 HIGH - HTTP: Microsoft DirectShow Heap Corruption Remote Code Execution Vulnerability (CVE-2016-0015) (0x45199000)
2885 HIGH - HTTP: Microsoft Windows DLL Loading Remote Code Execution Vulnerability (CVE-2016-0016) (0x45199100)
2886 HIGH - HTTP: Microsoft Excel Use After Free Vulnerability (CVE-2016-0035) (0x45199200)
2887 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability(CVE-2016-0931) (0x45199300)
2888 HIGH - HTTP: Adobe Acrobat Use After Free Vulnerability(CVE-2016-0932) (0x45199400)
2889 HIGH - HTTP: Adobe Acrobat Out-Of-Bounds Read Vulnerability(CVE-2016-0933) (0x45199500)
2890 HIGH - HTTP: Adobe Acrobat Use After Free Vulnerability(CVE-2016-0934) (0x45199600)
2891 HIGH - HTTP: Adobe Acrobat Reader Double Free Vulnerability(CVE-2016-0935) (0x45199700)
2892 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2016-0936) (0x45199800)
2893 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability(CVE-2016-0937) (0x45199900)
2894 HIGH - HTTP: Adobe Reader and Acrobat Memory Corruption Vulnerability(CVE-2016-0938) (0x45199a00)
2895 HIGH - HTTP: Adobe Reader and Acrobat Memory Corruption Vulnerability(CVE-2016-0939) (0x45199b00)
2896 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability(CVE-2016-0940) (0x45199d00)
2897 HIGH - HTTP: Adobe Reader and Acrobat Memory Corruption Vulnerability(CVE-2016-0946) (0x45199e00)
2898 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability(CVE-2016-0944) (0x45199f00)
2899 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability(CVE-2016-0945) (0x4519a000)
2900 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability(CVE-2016-0943) (0x4519a100)
2901 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability(CVE-2016-0947) (0x4519a200)
2902 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability(CVE-2016-0941) (0x4519a300)
2903 HIGH - HTTP: Linux Kernel Keychain Management UAF Vulnerability (CVE-2016-0728) (0x4519a400)
2904 HIGH - HTTP: Microsoft Word RTF Handling Integer Overflow Vulnerability (CVE-2016-0022) (0x4519a600)
2905 HIGH - HTTP: Microsoft .NET Framework Stack Overflow Denial of Service Vulnerability (CVE-2016-0033) (0x4519a700)
2906 HIGH - HTTP: Microsoft Windows Journal File Parsing TIFFControl Invalid Reference Vulnerability (CVE-2016-0038) (0x4519a800)
2907 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2016-0040) (0x4519a900)
2908 HIGH - HTTP: Microsoft Windows Reader Vulnerability (CVE-2016-0046) (0x4519aa00)
2909 HIGH - HTTP: Microsoft Word RTF Handling Integer Overflow Vulnerability (CVE-2016-0053) (0x4519ab00)
2910 HIGH - HTTP: Microsoft Edge PDF Handling Remote Code Execution Vulnerability (CVE-2016-0058) (0x4519ac00)
2911 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0060) (0x4519ad00)
2912 HIGH - HTTP: Microsoft Internet Explorer Function Type Confusion Vulnerability (CVE-2016-0061) (0x4519ae00)
2913 HIGH - HTTP: Microsoft Internet Explorer JavaScript Remote Code Execution Vulnerability (CVE-2016-0064) (0x4519af00)
2914 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0067) (0x4519b000)
2915 HIGH - HTTP: Microsoft Internet Explorer Elevation of Privilege Vulnerability (CVE-2016-0068) (0x4519b100)
2916 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0062) (0x4519b200)
2917 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0063) (0x4519b300)
2918 HIGH - HTTP: Microsoft Internet Explorer Out-of-Bounds Read Vulnerability (CVE-2016-0071) (0x4519b400)
2919 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0072) (0x4519b500)
2920 HIGH - HTTP: Microsoft Word RTF Handling Integer Overflow Vulnerability (CVE-2016-0052) (0x4519b700)
2921 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-0054) (0x4519b800)
2922 HIGH - HTTP: Microsoft Windows Module Authenticity Validate Vulnerability (CVE-2016-0041) (0x4519ba00)
2923 HIGH - HTTP: Windows DLL Loading Remote Code Execution Vulnerability (CVE-2016-0042) (0x4519bb00)
2924 HIGH - HTTP: Microsoft Windows Kernel PostMessageW Escalation of Privilege Vulnerability (CVE-2016-0048) (0x4519bc00)
2925 HIGH - HTTP: Microsoft Windows WebDAV Mini Redirector Driver Escalation of Privilege (CVE-2016-0051) (0x4519bd00)
2926 HIGH - HTTP: Microsoft PowerPoint Memory Corruption Vulnerability (CVE-2016-0055) (0x4519be00)
2927 HIGH - HTTP: Microsoft Word Use After Free Vulnerability (CVE-2016-0056) (0x4519bf00)
2928 HIGH - HTTP: Microsoft IE Hyperlink Object Information Disclosure Through Heap Overflow Vulnerability (0x4519c000)
2929 HIGH - HTTP: Microsoft Internet Explorer CFG/DEP Bypass (CVE-2016-0080) (0x4519c200)
2930 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-0959) (0x4519c300)
2931 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-0964) (0x4519c400)
2932 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-0965) (0x4519c500)
2933 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-0966) (0x4519c600)
2934 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-0967-0970-0972) (0x4519c700)
2935 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-0968) (0x4519c800)
2936 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-0969) (0x4519c900)
2937 HIGH - HTTP: Adobe Flash Player heap overflow vulnerability (CVE-2016-0971) (0x4519ca00)
2938 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2016-0973) (0x4519cb00)
2939 HIGH - HTTP: Adobe Flash Player Actionscript Loadvars Use-After Free Vulnerability (CVE-2016-0974) (0x4519ce00)
2940 HIGH - HTTP: Adobe Flash Player Actionscript Object.Prototype Use-After Free Vuln (CVE-2016-0975) (0x4519cf00)
2941 HIGH - HTTP: Adobe Flash Player Point Object Integer Overflow Vulnerability (CVE-2016-0976) (0x4519d000)
2942 HIGH - HTTP: Adobe Flash Player Rectangle Object Integer Overflow Vulnerability (CVE-2016-0977) (0x4519d100)
2943 HIGH - HTTP: Adobe Flash Player Rectangle Object Integer Overflow Vulnerability (CVE-2016-0978) (0x4519d200)
2944 HIGH - HTTP: Adobe Flash Player Point Object Integer Overflow Vulnerability (CVE-2016-0979) (0x4519d300)
2945 HIGH - HTTP: Adobe Flash Memory Corruption Vulnerability (CVE-2016-0981) (0x4519d400)
2946 HIGH - HTTP: Adobe Flash Use-After-Free Vulnerability (CVE-2016-0982) (0x4519d500)
2947 HIGH - HTTP: Adobe Flash Use-After-Free Vulnerability (CVE-2016-0983) (0x4519d600)
2948 HIGH - HTTP: Adobe Flash Use-After-Free Vulnerability (CVE-2016-0984) (0x4519d700)
2949 HIGH - HTTP: Adobe Flash Textfield Object Type Confusion Vulnerability (CVE-2016-0985) (0x4519d800)
2950 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0107) (0x4519db00)
2951 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0108) (0x4519dc00)
2952 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0109) (0x4519dd00)
2953 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0112) (0x4519de00)
2954 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0113) (0x4519df00)
2955 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0114) (0x4519e000)
2956 HIGH - HTTP: Microsoft Edge PDF Handling Remote Code Execution Vulnerability (CVE-2016-0117) (0x4519e100)
2957 HIGH - HTTP: Microsoft Edge PDF Handling Remote Code Execution Vulnerability (CVE-2016-0118) (0x4519e200)
2958 HIGH - HTTP: Microsoft Windows win32k.sys Font Handling Remote Code Execution Vulnerability (CVE-2016-0121) (0x4519e400)
2959 HIGH - HTTP: Microsoft Word OLE Object Handling Memory Corruption Vulnerability (CVE-2016-0021) (0x4519e500)
2960 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2016-0087) (0x4519e600)
2961 HIGH - HTTP: Windows OLE Memory Remote Code Execution Vulnerability (CVE-2016-0091) (0x4519e700)
2962 HIGH - HTTP: Microsoft Word Icon Resource Handling Memory Corruption Vulnerability (CVE-2016-0092) (0x4519e800)
2963 HIGH - HTTP: Microsoft Windows Kernel Privilege Escalation (CVE-2016-0096) (0x4519e900)
2964 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0106) (0x4519ea00)
2965 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution II (CVE-2016-0103) (0x4519eb00)
2966 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Remote Code Execution III (CVE-2016-0104) (0x4519ec00)
2967 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2016-0123) (0x4519ed00)
2968 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0110) (0x4519ee00)
2969 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0111) (0x4519ef00)
2970 HIGH - HTTP: MS Win32k GreCreateDisplayDC SURFACE Object UAF Vulnerability (CVE-2016-0093) (0x4519f000)
2971 HIGH - HTTP: MS Windows POINTQF Object Kernel Mode Type Confusion Vulnerability (CVE-2016-0094) (0x4519f100)
2972 HIGH - HTTP: Microsoft Windows Kernel Privilege Escalation (CVE-2016-0095) (0x4519f200)
2973 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability(CVE-2016-0105) (0x4519f300)
2974 HIGH - HTTP: MS Windows Media Player Parsing Remote Code Execution Vulnerability (CVE-2016-0098) (0x4519f400)
2975 HIGH - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2016-0102) (0x4519f600)
2976 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-0134) (0x4519f700)
2977 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2016-0124) (0x4519f800)
2978 HIGH - HTTP: Adobe Flash Use After Free Vulnerability (CVE-2015-8655/8658)(CVE-2016-1005/1006) (0x4519fa00)
2979 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1007) (0x4519fc00)
2980 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1009) (0x4519fd00)
2981 MEDIUM - HTTP: Secondary Logon Elevation of Privilege Vulnerability (CVE-2016-0099) (0x4519fe00)
2982 HIGH - HTTP: Adobe Flash Player Integer Overflow Vulnerability (CVE-2016-1010) (0x4519ff00)
2983 HIGH - HTTP: Adobe Flash Player Memory Corruption vulnerability (CVE-2016-0960) (0x451a0000)
2984 MEDIUM - HTTP: Adobe Flash Player memory corruption vulnerability (CVE-2016-0989) (0x451a0100)
2985 MEDIUM - HTTP: Adobe Flash Player use-after-free vulnerability (CVE-2016-0990) (0x451a0200)
2986 MEDIUM - HTTP: Adobe Flash Player use-after-free vulnerability (CVE-2016-0991) (0x451a0300)
2987 MEDIUM - HTTP: Adobe Flash Player integer overflow vulnerability (CVE-2016-0993) (0x451a0400)
2988 MEDIUM - HTTP: Adobe Flash Player use-after-free vulnerability (CVE-2016-0994) (0x451a0500)
2989 MEDIUM - HTTP: Adobe Flash Player use-after-free vulnerability (CVE-2016-0995) (0x451a0600)
2990 HIGH - HTTP: Adobe Flash Player use-after-free Vulnerability (CVE-2016-0996) (0x451a0700)
2991 HIGH - HTTP: Adobe Flash Player Memory Corruption vulnerability (CVE-2016-0961) (0x451a0800)
2992 HIGH - HTTP: Adobe Flash Player Memory Corruption vulnerability (CVE-2016-0962) (0x451a0900)
2993 HIGH - HTTP: Adobe Flash Player Integer Overflow vulnerability (CVE-2016-0963) (0x451a0a00)
2994 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-0986) (0x451a0b00)
2995 MEDIUM - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-0987) (0x451a0c00)
2996 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-0988) (0x451a0d00)
2997 HIGH - HTTP: Corel PDF Fusion quserex.dll DLL Loading Code Execution Vulnerability(CVE-2014-8396) (0x451a0e00)
2998 HIGH - HTTP: IrfanView TIFF Image Processing Buffer Overflow Vulnerability (CVE-2011-5233) (0x451a1100)
2999 MEDIUM - HTTP: Windows Media Player Buffer Overflow (CVE-2010-0718) (0x451a1200)
3000 HIGH - HTTP: Apple iOS pdf Jailbreak Exploits 1 (0x451a1300)
3001 HIGH - HTTP: Apple iOS pdf Jailbreak Exploits 2 (0x451a1400)
3002 HIGH - HTTP: Linux Kernel Local Privilege Escalation Vulnerability (CVE-2015-7613) (0x451a1500)
3003 HIGH - HTTP: Opera Integer Overflow Vulnerability (CVE-2010-1349) (0x451a1a00)
3004 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2016-0165) (0x451a2300)
3005 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2016-0167) (0x451a2400)
3006 HIGH - HTTP: Microsoft Excel Uninitialized Pointer Memory Corruption Vulnerability (CVE-2016-0136) (0x451a2600)
3007 HIGH - HTTP: Microsoft OLE Stack Memory Corruption Vulnerability (CVE-2016-0153) (0x451a2700)
3008 MEDIUM - HTTP: Microsoft Windows lsass.exe Denial of Service Vulnerability (CVE-2016-0135) (0x451a2800)
3009 HIGH - HTTP: Microsoft CSRSS Security Feature Bypass Vulnerability (CVE-2016-0151) (0x451a2900)
3010 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability CVE-2016-0166 (0x451a2b00)
3011 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability_CVE-2016-0154 (0x451a2c00)
3012 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability CVE-2016-0156 (0x451a2d00)
3013 HIGH - HTTP: Microsoft Windows Uninitialized Pointer Memory Corruption Vulnerability CVE-2016-0143 (0x451a2e00)
3014 HIGH - HTTP: Microsoft Edge Elevation of Privilege Vulnerability CVE-2016-0158 (0x451a2f00)
3015 HIGH - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2016-0164) (0x451a3000)
3016 HIGH - HTTP: Microsoft Edge TextDataSlice Type Confusion Vulnerability (CVE-2016-0155) (0x451a3100)
3017 HIGH - HTTP: Microsoft Excel XLSM File Handling Use After Free Vulnerability (CVE-2016-0122) (0x451a3200)
3018 HIGH - HTTP: Microsoft Word RTF Handling Memory Corruption Vulnerability (CVE-2016-0127) (0x451a3300)
3019 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2016-0157) (0x451a3500)
3020 HIGH - HTTP: Microsoft Graphics Memory Corruption Vulnerability (CVE-2016-0145) (0x451a3600)
3021 HIGH - HTTP: MSXML 3.0 Remote Code Execution Vulnerability (CVE-2016-0147) (0x451a3700)
3022 HIGH - HTTP: Adobe Flash Player Security Bypass Vulnerability(CVE-2016-1006) (0x451a3900)
3023 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-1011) (0x451a3a00)
3024 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability(CVE-2016-1012) (0x451a3b00)
3025 HIGH - HTTP: Adobe Flash Player Type Confusion Overflow Vulnerability(CVE-2016-1015) (0x451a3c00)
3026 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2016-1016) (0x451a3d00)
3027 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2016-1013) (0x451a3e00)
3028 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability(CVE-2016-1017) (0x451a3f00)
3029 HIGH - HTTP: Adobe Flash Player Buffer Overflow Vulnerability(CVE-2016-1018) (0x451a4000)
3030 HIGH - HTTP: Adobe Flash Player Type Confusion Overflow Vulnerability(CVE-2016-1019) (0x451a4100)
3031 HIGH - HTTP: Microsoft Edge JavaScript Elevation of Privilege Vulnerability (CVE-2016-0161) (0x451a4300)
3032 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability CVE-2016-0159 (0x451a4400)
3033 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability CVE-2016-0139 (0x451a4500)
3034 HIGH - HTTP: Novell iPrint Client ExecuteRequest debug Parameter Buffer Overflow_CVE-2010-3106 (0x451a4600)
3035 HIGH - HTTP: Schneider Electric Multiple Products IsObjectModel Buffer Overflow (0x451a4a00)
3036 HIGH - HTTP: HP POS OPOS Driver OPOSPOSKeyboard.ocx Buffer Overflow (0x451a4b00)
3037 HIGH - HTTP: Samsung iPOLiS Device Manager WriteConfigValue Stack Buffer Overflow (0x451a4c00)
3038 MEDIUM - HTTP: Mozilla Multiple Products Multiple Location Headers II (0x451a5300)
3039 MEDIUM - HTTP: Schneider Electric ProClima F1BookView SetValidationRule Memory Corruption (0x451a6700)
3040 MEDIUM - HTTP: Schneider Electric ProClima F1BookView Attach Memory Corruption (0x451a6a00)
3041 MEDIUM - HTTP: Microsoft Internet Explorer Type Confusion Vulnerability (CVE-2016-0063) (0x451a6f00)
3042 HIGH - HTTP: Microsoft Word RTF Memory Corruption Vulnerability (CVE-2016-0052) (0x451a7300)
3043 HIGH - HTTP: Microsoft Word Memory Corruption Vulnerability (CVE-2016-0022) (0x451a7400)
3044 HIGH - HTTP: Unitronics VisiLogic OPLC IDE vlp File Parsing Heap Buffer Overflow (0x451a7500)
3045 HIGH - HTTP: Unitronics VisiLogic OPLC TeeChart ActiveX RemoveSeries Out of Bounds Array Indexing (0x451a7600)
3046 HIGH - HTTP: Adobe Flash iExternalizable Interface readExternal Method Type Confusion (0x451a7700)
3047 HIGH - HTTP: Microsoft Edge Chakra JavaScript Engine Memory Corruption Vulnerability (CVE-2016-0024) (0x451a7900)
3048 MEDIUM - HTTP: MS Windows Kernel (win32k.sys) Use-After-Free Vulnerability (CVE-2016-0171) (0x451a7a00)
3049 MEDIUM - HTTP: MS Windows Kernel (win32kfull.sys) Use-After-Free Vulnerability (CVE-2016-0172) (0x451a7b00)
3050 MEDIUM - HTTP: MS Windows Kernel (win32kfull.sys) Use-After-Free Vulnerability (CVE-2016-0173) (0x451a7c00)
3051 MEDIUM - HTTP: Microsoft Internet Explorer BooleanProtoObj Object Use After Free Vulnerability (CVE-2016-0187) (0x451a7d00)
3052 MEDIUM - HTTP: MS Windows UAF Elevation of Privilege Vulnerability (CVE-2016-0196) (0x451a7e00)
3053 MEDIUM - HTTP: Microsoft DirectX Graphics Kernel Subsystem Elevation of Privilege Vulnerability (CVE-2016-0176) (0x451a8000)
3054 HIGH - HTTP: Microsoft Office TTF Handling Memory Corruption Vulnerability (CVE-2016-0126) (0x451a8300)
3055 HIGH - HTTP: Microsoft Excel Memory Corruption Vulnerability (CVE-2016-0140) (0x451a8400)
3056 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-0183) (0x451a8500)
3057 MEDIUM - HTTP: Microsoft Internet Explorer AxInstallBroker VerifyFile Information Disclosure Vulnerability (CVE-2016-0194) (0x451a8600)
3058 HIGH - HTTP: Samsung SmartViewer CNC_Ctrl ActiveX Control Out of Bounds Indexing (0x451a8700)
3059 HIGH - HTTP: Samsung SmartViewer STWAxConfigNVR Memory Corruption (0x451a8800)
3060 HIGH - HTTP: Scripting Engine Memory Corruption Vulnerability (CVE-2016-0189) (0x451a8900)
3061 HIGH - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2016-0192) (0x451a8a00)
3062 HIGH - HTTP: Microsoft Windows Win32k Elevation of Privilege Vulnerability CVE-2016-0174 (0x451a8b00)
3063 HIGH - HTTP: Microsoft Windows Win32k Elevation of Privilege Vulnerability_CVE-2016-0175 (0x451a8c00)
3064 HIGH - HTTP: EXE to exploit RPC Elevation of Privilege Vulnerability detected_CVE-2016-0178 (0x451a8d00)
3065 HIGH - HTTP: Windows Kernel Elevation of Privilege Vulnerability (CVE-2016-0180) (0x451a8f00)
3066 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2016-0191) (0x451a9000)
3067 HIGH - HTTP: Scripting Engine Memory Corruption Vulnerability (CVE-2016-0193) (0x451a9100)
3068 HIGH - HTTP: Unitronics VisiLogic OPLC TeeCommander ChartLink ActiveX Control Memory Corruption (0x451a9200)
3069 HIGH - HTTP: Unitronics UniDownloader And VisiLogic OPLC IDE Memory Corruption Vulnerability (0x451a9300)
3070 HIGH - HTTP: Unitronics VisiLogic OPLC IDE TeePreviewer ChartLink Memory Corruption (0x451a9400)
3071 HIGH - HTTP: MS Windows Gdi32 Malformed EMF File handling Vulnerability (CVE-2016-0170) (0x451a9500)
3072 HIGH - HTTP: Microsoft Edge Use After Free Vulnerability (CVE-2016-0184) (0x451a9600)
3073 MEDIUM - HTTP: Microsoft Windows OLE Automation Array Remote Code Execution (0x451a9e00)
3074 MEDIUM - HTTP: Microsoft Internet Explorer Clipboard Information Disclosure (0x451aa000)
3075 MEDIUM - HTTP: Microsoft Internet Explorer CVE-2014-6351 Memory Corruption (0x451aa100)
3076 HIGH - HTTP: Microsoft Windows COMSVCS.DLL Insecure Library Loading Vulnerability (CVE-2015-6132) (0x451aa600)
3077 HIGH - HTTP: Microsoft Internet Explorer CAttrArray Type Confusion Vulnerability (CVE-2015-6142) (0x451aa800)
3078 MEDIUM - HTTP: Acrobat Reader memory corruption vulnerability (CVE-2016-1074) (0x451aaa00)
3079 MEDIUM - HTTP: Acrobat Reader use after free vulnerability (CVE-2016-1075) (0x451aab00)
3080 MEDIUM - HTTP: Acrobat Reader memory corruption vulnerability (CVE-2016-1076) (0x451aac00)
3081 MEDIUM - HTTP: Acrobat forms engine Uninitialized Pointer Memory Corruption Vulnerability(CVE-2016-1073) (0x451aad00)
3082 MEDIUM - HTTP: Acrobat XML Forms Architecture module memory corruption vulnerability (CVE-2016-1072) (0x451aae00)
3083 HIGH - HTTP: Adobe Acrobat Universal 3D engine Memory Corruption Vulnerability_CVE-2016-1037 (0x451aaf00)
3084 HIGH - HTTP: Adobe Acrobat Professional security bypass vulnerability_CVE-2016-1038 (0x451ab000)
3085 HIGH - HTTP: Adobe Acrobat Professional security bypass vulnerability_CVE-2016-1039 (0x451ab100)
3086 HIGH - HTTP: Adobe Acrobat Professional security bypass vulnerability_CVE-2016-1040 (0x451ab200)
3087 HIGH - HTTP: Adobe Acrobat Professional security bypass vulnerability_CVE-2016-1041 (0x451ab300)
3088 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-1096) (0x451ab400)
3089 HIGH - HTTP: Adobe Flash Player ActionScript Use-After Free Vulnerability (CVE-2016-1097) (0x451ab500)
3090 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-1098) (0x451ab600)
3091 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-1099) (0x451ab700)
3092 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-1100) (0x451ab800)
3093 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (CVE-2016-1101-1102-1103-1104) (0x451ab900)
3094 HIGH - HTTP: Adobe Flash Type Confusion Overflow Vulnerability (CVE-2016-1105) (0x451aba00)
3095 HIGH - HTTP: Adobe Flash Use After Free Vulnerability (CVE-2016-1106) (0x451abb00)
3096 HIGH - HTTP: Adobe Flash Use After Free Vulnerability (CVE-2016-1107) (0x451abc00)
3097 HIGH - HTTP: Adobe Flash Use After Free Vulnerability (CVE-2016-1108) (0x451abd00)
3098 HIGH - HTTP: Adobe Flash Use After Free Vulnerability (CVE-2016-1109) (0x451abe00)
3099 HIGH - HTTP: Adobe Flash Use After Free Vulnerability (CVE-2016-1110) (0x451abf00)
3100 HIGH - HTTP: Adobe Flash Use After Free Vulnerability (CVE-2016-4108) (0x451ac000)
3101 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1081) (0x451ac400)
3102 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1082) (0x451ac500)
3103 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1083) (0x451ac600)
3104 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1084) (0x451ac700)
3105 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1085) (0x451ac800)
3106 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1086) (0x451ac900)
3107 HIGH - HTTP: Acrobat Reader Memory Corruption (CVE-2016-1077) (0x451aca00)
3108 HIGH - HTTP: Adobe memory corruption vulnerability CVE-2016-1088 (0x451acb00)
3109 HIGH - HTTP: Adobe DLL Hijacking vulnerability CVE-2016-1090 (0x451acc00)
3110 HIGH - HTTP: Adobe memory corruption vulnerability CVE-2016-1092 (0x451acd00)
3111 HIGH - HTTP: Adobe memory corruption vulnerability CVE-2016-1093 (0x451ace00)
3112 HIGH - HTTP: Acrobat Reader Memory Corruption I (CVE-2016-1078) (0x451acf00)
3113 HIGH - HTTP: Acrobat Reader memory corruption_II (CVE-2016-1079) (0x451ad000)
3114 HIGH - HTTP: Schneider Electric ProClima F1BookView Memory Corruption (CVE-2015-8561) (0x451ad100)
3115 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1094) (0x451ad300)
3116 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1095) (0x451ad400)
3117 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1111) (0x451ad500)
3118 HIGH - HTTP: Adobe PDF Memory Corruption Vulnerability (CVE-2016-1116) (0x451ad700)
3119 HIGH - HTTP: Adobe Acrobat Professional security bypass vulnerability_CVE-2016-1042 (0x451ad900)
3120 HIGH - HTTP: Adobe Acrobat integer overflow vulnerability_CVE-2016-1043 (0x451ada00)
3121 HIGH - HTTP: Adobe Acrobat Professional security bypass vulnerability_CVE-2016-1044 (0x451adb00)
3122 HIGH - HTTP: Adobe Acrobat Professional security bypass vulnerability_CVE-2016-1045 (0x451adc00)
3123 HIGH - HTTP: Adobe Acrobat Reader Use After Free vulnerability_CVE-2016-1046_CVE-2016-1048_CVE-2016-1049 (0x451add00)
3124 HIGH - HTTP: Adobe Acrobat Reader Use After Free vulnerability_CVE-2016-1050 (0x451ade00)
3125 HIGH - HTTP: Adobe Acrobat Reader Use After Free vulnerability_CVE-2016-1051 (0x451adf00)
3126 MEDIUM - HTTP: Acrobat Universal 3D engine memory corruption vulnerability (CVE-2016-1071) (0x451ae000)
3127 MEDIUM - HTTP: Acrobat Reader Search Tool Search Tools User-After-Free Vulnerability(CVE-2016-1070) (0x451ae100)
3128 MEDIUM - HTTP: Acrobat Reader Professional Use-After-Free Vulnerability(CVE-2016-1069) (0x451ae200)
3129 MEDIUM - HTTP: Acrobat Reader Professional Use-After-Free Vulnerability(CVE-2016-1068) (0x451ae300)
3130 MEDIUM - HTTP: Acrobat Reader Professional Use-After-Free Vulnerability(CVE-2016-1067) (0x451ae400)
3131 HIGH - HTTP: Adobe Acrobat Reader Use After Free vulnerability_CVE-2016-1054 (0x451ae500)
3132 HIGH - HTTP: Adobe Acrobat Reader Use After Free vulnerability_CVE-2016-1061 (0x451ae600)
3133 HIGH - HTTP: Adobe Acrobat reader security bypass vulnerability_CVE-2016-1062 (0x451ae700)
3134 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption vulnerability_CVE-2016-1063 (0x451ae800)
3135 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption vulnerability_CVE-2016-1064 (0x451ae900)
3136 HIGH - HTTP: Adobe Acrobat Use After Free Vulnerability_CVE-2016-1065 (0x451aea00)
3137 HIGH - HTTP: Adobe Acrobat Use After Free Vulnerability_CVE-2016-1066 (0x451aeb00)
3138 HIGH - HTTP: Adobe Flash Player Type Confusion Overflow Vulnerability(CVE-2016-4117) (0x451aec00)
3139 HIGH - HTTP: Trend Micro Maximum Security client-side Exploit (0x451aed00)
3140 HIGH - HTTP: Possible Microsoft Internet Explorer Invalid Object (0x451af300)
3141 HIGH - HTTP: Microsoft Windows Media Player Remote Code Execution (CVE-2010-0268) (0x451af600)
3142 HIGH - HTTP: Microsoft Windows DirectShow Insecure Library Loading (CVE-2011-0032) (0x451afa00)
3143 MEDIUM - HTTP: Detected Mimikatz Dll Over HTTP (0x451afc00)
3144 HIGH - HTTP: Microsoft Edge Security Feature Bypass Vulnerability (CVE-2016-3198) (0x451b0300)
3145 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2016-3199) (0x451b0400)
3146 HIGH - HTTP: Microsoft Windows PDF Information Disclosure Vulnerability (CVE-2016-3201) (0x451b0500)
3147 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2016-3218) (0x451b0600)
3148 HIGH - HTTP: Microsoft Edge PDF Reader out of Bound Memory Access Vulnerability (CVE-2016-3203) (0x451b0700)
3149 HIGH - HTTP: Microsoft Internet Explorer Scripting Engine Memory Corruption Vulnerability (CVE-2016-3205) (0x451b0800)
3150 HIGH - HTTP: Microsoft Internet Explorer Scripting Engine Buffer Overrun (CVE-2016-3206) (0x451b0900)
3151 HIGH - HTTP: Microsoft Internet Explorer Scripting Engine Buffer Overrun (CVE-2016-3207) (0x451b0a00)
3152 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2016-3219) (0x451b0b00)
3153 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0199) (0x451b0c00)
3154 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-0200) (0x451b0d00)
3155 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-3210) (0x451b0e00)
3156 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2016-3211) (0x451b0f00)
3157 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2016-3222) (0x451b1000)
3158 MEDIUM - HTTP: Microsoft Windows Media Player PNG Chunk Handling Stack Overflow (CVE-2006-0025) (0x451b1100)
3159 HIGH - HTTP: Microsoft Office Word Use After Free Vulnerability (CVE-2016-0025) (0x451b1300)
3160 HIGH - HTTP: Microsoft NetBIOS Name Service Spoofing Vulnerability (CVE-2016-3213) (0x451b1400)
3161 HIGH - HTTP: Microsoft Windows PDF Viewer Information Disclosure Vulnerability (CVE-2016-3215) (0x451b1500)
3162 HIGH - HTTP: Microsoft Office Word EMF File Handling Information Disclosure Vulnerability (CVE-2016-3216) (0x451b1600)
3163 HIGH - HTTP: Microsoft Windows ATMFD.DLL Elevation of Privilege Vulnerability (CVE-2016-3220) (0x451b1700)
3164 HIGH - HTTP: Microsoft Windows win32k.sys NULL Pointer De-reference EOP Vulnerability (CVE-2016-3221) (0x451b1800)
3165 HIGH - HTTP: Microsoft Windows Diagnostics Hub Elevation of Privilege Vulnerability (CVE-2016-3231) (0x451b1900)
3166 HIGH - HTTP: Microsoft Office Excel XLS File Handling Information Leak Vulnerability (CVE-2016-3233) (0x451b1a00)
3167 HIGH - HTTP: Microsoft Office Word RTF File Handling Information Leak Vulnerability (CVE-2016-3234) (0x451b1b00)
3168 MEDIUM - HTTP: Detected Powerkatz Poweshell Script Over HTTP (0x451b1c00)
3169 HIGH - HTTP: Internet Explorer XSS Filter Vulnerability (CVE-2016-3212) (0x451b1d00)
3170 HIGH - HTTP: Adobe Flash Texture Format Heap Memory Corruption Vulnerability (CVE-2016-4136) (0x451b1f00)
3171 HIGH - HTTP: Adobe Flash ATF format with flawed LZMA property Memory Corruption (CVE-2016-4137) (0x451b2000)
3172 HIGH - HTTP: Adobe Flash ATF format Memory Corruption (CVE-2016-4138) (0x451b2100)
3173 HIGH - HTTP: Adobe Flash Type Confusion Memory Corruption Vulnerability (CVE-2016-4144) (0x451b2200)
3174 HIGH - HTTP: Adobe Flash Player Primetime SDK memory corruption vulnerability (CVE-2016-4150) (0x451b2400)
3175 HIGH - HTTP: Adobe Flash Player Primetime SDK memory corruption vulnerability (CVE-2016-4151) (0x451b2500)
3176 HIGH - HTTP: Adobe Flash Player Primetime SDK memory corruption vulnerability (CVE-2016-4152) (0x451b2600)
3177 HIGH - HTTP: Adobe Flash Player Primetime SDK memory corruption vulnerability (CVE-2016-4153) (0x451b2700)
3178 HIGH - HTTP: Adobe Flash Player Primetime SDK memory corruption vulnerability (CVE-2016-4154) (0x451b2800)
3179 HIGH - HTTP: Adobe Flash Player Primetime SDK memory corruption vulnerability (CVE-2016-4155) (0x451b2900)
3180 HIGH - HTTP: Adobe Flash Player Primetime SDK type confusion vulnerability (CVE-2016-4149) (0x451b2a00)
3181 HIGH - HTTP: Adobe Flash Player Primetime SDK memory corruption vulnerability (CVE-2016-4156) (0x451b2b00)
3182 HIGH - HTTP: Adobe Flash use after free Vulnerability (CVE-2016-4121) (0x451b2c00)
3183 HIGH - HTTP: Adobe Flash memory corruption Vulnerability (CVE-2016-4132) (0x451b2d00)
3184 HIGH - HTTP: Adobe Flash memory corruption Vulnerability (CVE-2016-4133) (0x451b2e00)
3185 HIGH - HTTP: Adobe Flash use after free Vulnerability (CVE-2016-4142) (0x451b3000)
3186 HIGH - HTTP: Adobe Flash use after free Vulnerability (CVE-2016-4143) (0x451b3100)
3187 HIGH - HTTP: Adobe Flash use after free Vulnerability (CVE-2016-4147) (0x451b3200)
3188 HIGH - HTTP: Adobe Flash use after free Vulnerability (CVE-2016-4148) (0x451b3300)
3189 HIGH - HTTP: Microsoft Windows SMB Server Privilege Escalation (CVE-2016-3225) (0x451b3700)
3190 INFO - HTTP: Microsoft Office Excel Sheet Object Type Confusion Vulnerability II (0x451b3900)
3191 HIGH - HTTP: Adobe Flash Player memory corruption vulnerability(CVE-2016-4171) (0x451b3b00)
3192 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2016-0186) (0x451b4200)
3193 HIGH - HTTP: DjVu MSOffice ActiveX Component Heap Buffer Overflow Vulnerability (CVE-2008-4922) (0x451b4300)
3194 HIGH - HTTP: Adobe Digital Editions Memory Corruption (CVE-2016-0954) (0x451b4e00)
3195 MEDIUM - HTTP: Oracle Java SE Ligature Substitution Glyph Storage Out Of Bounds Memory Access (0x451b5000)
3196 HIGH - HTTP: Adobe Photoshop PNG File Parsing Memory Corruption (0x451b5100)
3197 HIGH - HTTP: Adobe Photoshop IFF File Parsing Memory Corruption (0x451b5200)
3198 HIGH - HTTP: Mozilla Firefox floating point buffer overflow (CVE-2009-0689) (0x451b5400)
3199 MEDIUM - HTTP: Oracle Java Generic Signature Attribute Memory Corruption (0x451b5600)
3200 MEDIUM - HTTP: Linux Kernel Local User Privileges Escalation Vulnerability (CVE-2014-5207) (0x451b5700)
3201 MEDIUM - HTTP: Linux Kernel Local User Privileges Escalation Vulnerability (CVE-2014-4699) (0x451b5800)
3202 INFO - HTTP: Adobe Reader SING Tags Founded (0x451b5900)
3203 HIGH - HTTP: IBM Installation Manager iim URI Handling Code Execution (CVE-2009-3518) (0x451b5a00)
3204 MEDIUM - HTTP: Microsoft Windows Server Win32k.sys Elevation of Privilege Vulnerability(CVE-2014-4113) (0x451b5c00)
3205 HIGH - HTTP: Microsoft Internet Explorer information disclosure vulnerability (CVE-2008-1544) (0x451b6400)
3206 HIGH - HTTP: VideoLan VLC Media Player integer overflow vulnerability (CVE-2008-2430) (0x451b6500)
3207 HIGH - HTTP: Novell iPrint Client ActiveX Control ExecuteRequest Buffer Overflow II (0x451b6700)
3208 HIGH - HTTP: Microsoft Dot NET Framework ASLR Security Bypass (CVE-2015-6115) (0x451b6b00)
3209 MEDIUM - HTTP: Adobe Acrobat Reader AFParseDate JavaScript API Restrictions Bypass Vulnerability (0x451b7400)
3210 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability(CVE-2015-7622) (0x451b7600)
3211 HIGH - HTTP: Mozilla Firefox Security Bypass (0x451b7700)
3212 MEDIUM - HTTP: Microsoft Internet Explorer Proxy Settings Spoofing Vulnerability (CVE-2013-1451) (0x451b7c00)
3213 HIGH - HTTP: Oracle Document Capture Actbar2.ocx Insecure Method (CVE-2010-3591) (0x451b7f00)
3214 HIGH - HTTP: Oracle Outside In Component Memory Corruption Vulnerability (CVE-2015-4877) (0x451b8300)
3215 HIGH - HTTP: Oracle Outside In Component Memory Corruption Vulnerability (CVE-2015-4878) (0x451b8400)
3216 HIGH - HTTP: IBM WebSphere Application Server CSRF Vulnerability (CVE-2010-3271) (0x451b8700)
3217 HIGH - HTTP: Microsoft Works 7 WKIMGSRV.DLL Activex Code Execution II (0x451b8b00)
3218 MEDIUM - HTTP: VideoLAN VLC Media Player WAV Processing Integer Overflow (0x451b8c00)
3219 MEDIUM - HTTP: Oracle Java SE CVE-2013-5893 Remote Security Vulnerability (0x451b9800)
3220 MEDIUM - HTTP: Microsoft Office Excel MDXSET Buffer Overflow Vulnerability (CVE-2010-0261) (0x451b9c00)
3221 MEDIUM - HTTP: Adobe Acrobat ACE.dll Buffer Overflow Vulnerability (CVE-2010-3622) (0x451b9d00)
3222 HIGH - HTTP: Microsoft Office Excel Real Time Data Record Array Code Execution (0x451b9f00)
3223 HIGH - HTTP: Microsoft Office Art Drawing Record Parsing Remote Code Execution (0x451ba000)
3224 HIGH - HTTP: Microsoft Office TIFF Image Converter Memory Corruption (CVE-2010-3950) (0x451ba100)
3225 HIGH - HTTP: Microsoft Office Word STSH Record Parsing Memory Corruption III (0x451ba200)
3226 MEDIUM - HTTP: Microsoft Windows Movie Maker .wav File Denial of Service Vulnerability (0x451ba700)
3227 HIGH - HTTP: HP Easy Printer Care Software HPTicketMgr.dll ActiveX Control Code Execution Vulnerability (0x451ba900)
3228 MEDIUM - HTTP: Symantec Powerpoint Misaligned Stream-Cache Remote Stack Buffer Overflow CVE-2016-2209 (0x451baa00)
3229 MEDIUM - HTTP: Symantec_Norton AV Aspack Remote Heap_Pool Memory Corruption Vulnerability (CVE-2016-2208) (0x451bab00)
3230 MEDIUM - HTTP: Adobe Flash Player Integer Overflow Vulnerability (CVE-2015-8651) I (0x451bad00)
3231 HIGH - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2016-3242) (0x451bb100)
3232 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2016-3264) (0x451bb200)
3233 HIGH - HTTP: Microsoft Browser Spoofing Vulnerability (CVE-2016-3274) (0x451bb300)
3234 HIGH - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2016-3286) (0x451bb400)
3235 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2016-3259) (0x451bb500)
3236 HIGH - HTTP: Internet Explorer Information Disclosure Vulnerability (CVE-2016-3261) (0x451bb600)
3237 HIGH - HTTP: Microsoft Edge Information Leak Vulnerability (CVE-2016-3271) (0x451bb700)
3238 HIGH - HTTP: Microsoft Browser Spoofing Vulnerability (CVE-2016-3276) (0x451bb900)
3239 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-3280) (0x451bba00)
3240 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-3282) (0x451bbb00)
3241 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-3283) (0x451bbc00)
3242 HIGH - HTTP: Symantec AntiVirus Engine RAR Decompression Vulnerability (0x451bbd00)
3243 HIGH - HTTP: Symantec Antivirus Engine ZIP Decompression Vulnerability (0x451bbe00)
3244 HIGH - HTTP: Symantec Antivirus Engine TNEF integer overflow Vulnerability (0x451bbf00)
3245 HIGH - HTTP: Microsoft Edge LineBoxBuilder Out-of-Bounds Read Vulnerability (CVE-2016-3244) (0x451bc100)
3246 HIGH - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2016-3243) (0x451bc200)
3247 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Dxtrans dll Vulnerability (CVE-2016-3240) (0x451bc300)
3248 HIGH - HTTP: Microsoft Internet Explorer Out of Bound Read Vulnerability (CVE-2016-3241) (0x451bc400)
3249 HIGH - HTTP: Microsoft Windows win32k.sys Elevation of Privilege Vulnerability (CVE-2016-3250) (0x451bc500)
3250 HIGH - HTTP: Microsoft Windows Kernel win32k Out of Bound Memory Access (CVE-2016-3251) (0x451bc600)
3251 HIGH - HTTP: Microsoft Windows Win32k-GDI Memory Corruption Vulnerability (CVE-2016-3252) (0x451bc700)
3252 HIGH - HTTP: Microsoft Windows Kernel NULL Pointer De-Reference Vulnerability (CVE-2016-3254) (0x451bc800)
3253 MEDIUM - HTTP: Cross-site request forgery in Symantec Endpoint Protection Manager (0x451bc900)
3254 HIGH - HTTP: Symantec Antivirus Engine Dec2LHA.dll Buffer overflow (0x451bca00)
3255 HIGH - HTTP: Windows Print Spooler Elevation of Privilege (CVE-2016-3239) (0x451bcd00)
3256 HIGH - HTTP: Microsoft Office XLA File Handling Remote Code Execution (CVE-2016-3279) (0x451bce00)
3257 HIGH - HTTP: Microsoft Office Memory Corruption Remote Code Execution III (CVE-2016-3281) (0x451bcf00)
3258 HIGH - HTTP: Microsoft Windows Kernel Privilege Escalation (CVE-2016-3249) (0x451bd000)
3259 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (CVE-2016-3284) (0x451bd100)
3260 HIGH - HTTP: Adobe Acrobat Reader Use After Free Vulnerability (CVE-2016-1089) (0x451bd200)
3261 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4191) (0x451bd300)
3262 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4192) (0x451bd400)
3263 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4195) (0x451bd500)
3264 HIGH - HTTP: Adobe Flash use after free Vulnerability (CVE-2016-4173) (0x451bd600)
3265 HIGH - HTTP: Adobe Flash use after free Vulnerability (CVE-2016-4174) (0x451bd700)
3266 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4175) (0x451bd800)
3267 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4176) (0x451bd900)
3268 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4177) (0x451bda00)
3269 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4179) (0x451bdb00)
3270 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4182) (0x451bdc00)
3271 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4185) (0x451bdd00)
3272 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4188) (0x451bde00)
3273 HIGH - HTTP: Adobe Flash use after free Vulnerability (CVE-2016-4222) (0x451bdf00)
3274 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4196) (0x451be000)
3275 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2016-3246) (0x451be100)
3276 HIGH - HTTP: Microsoft Browser Information Disclosure Vulnerability (CVE-2016-3277) (0x451be200)
3277 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4197) (0x451be300)
3278 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4198) (0x451be400)
3279 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4199) (0x451be500)
3280 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4200) (0x451be600)
3281 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4201) (0x451be700)
3282 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4202) (0x451be800)
3283 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4203) (0x451be900)
3284 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4223) (0x451bea00)
3285 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4224) (0x451beb00)
3286 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4225) (0x451bec00)
3287 HIGH - HTTP: Adobe Flash Player Use-After Free Vulnerability(CVE-2016-4248) (0x451bed00)
3288 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability(CVE-2016-4249) (0x451bee00)
3289 HIGH - HTTP: Adobe Flash Use-After-Free Vulnerability (CVE-2016-4226) (0x451bef00)
3290 HIGH - HTTP: Adobe Flash Use-After-Free Vulnerability (CVE-2016-4227) (0x451bf000)
3291 HIGH - HTTP: Adobe Flash Player Information Leak Vulnerability(CVE-2016-4232) (0x451bf100)
3292 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4207) (0x451bf200)
3293 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4206) (0x451bf300)
3294 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability(CVE-2016-4204) (0x451bf400)
3295 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability(CVE-2016-4205) (0x451bf500)
3296 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability(CVE-2016-4208) (0x451bf600)
3297 HIGH - HTTP: Adobe Reader Same-Origin Policy Violation Vulnerability (CVE-2016-4215) (0x451bf700)
3298 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-4230) (0x451bf800)
3299 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-4231) (0x451bf900)
3300 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-4228) (0x451bfa00)
3301 HIGH - HTTP: Adobe Flash Player Buffer Overflow Vulnerability (CVE-2016-4229) (0x451bfc00)
3302 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4252) (0x451bfd00)
3303 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2016-4251) (0x451bfe00)
3304 HIGH - HTTP: Adobe Acrobat Use After Free vulnerability (CVE-2016-4255) (0x451c0100)
3305 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2016-3290) (0x451c0600)
3306 HIGH - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2016-3289) (0x451c0800)
3307 HIGH - HTTP: Microsoft Edge Browser Use After Free Vulnerability (CVE-2016-3293) (0x451c0900)
3308 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2016-3308) (0x451c0b00)
3309 HIGH - HTTP: Microsoft Word Out-of-Bounds Write Vulnerability (CVE-2016-3318) (0x451c0c00)
3310 MEDIUM - HTTP: Microsoft Internet Explorer File Name Information Disclosure Vulnerability (CVE-2016-3321) (0x451c0d00)
3311 HIGH - HTTP: Internet Explorer MSHTML CACPCache Use After Free Vulnerability (CVE-2016-3322) (0x451c0e00)
3312 HIGH - HTTP: Microsoft Browser Use After Free Vulnerability (CVE-2016-3326) (0x451c0f00)
3313 HIGH - HTTP: Microsoft Office Out of Bound Memory Read Vulnerability (CVE-2016-3313) (0x451c1000)
3314 HIGH - HTTP: Microsoft Office Out of Bound Memory Read Vulnerability (CVE-2016-3316) (0x451c1100)
3315 HIGH - HTTP: Microsoft Edge PDF Parsing Out of Bounds Write Vulnerability (CVE-2016-3319) (0x451c1200)
3316 HIGH - HTTP: Microsoft IE Page Layout Building UAF Vulnerability (CVE-2016-3288) (0x451c1300)
3317 HIGH - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2016-3309) (0x451c1400)
3318 HIGH - HTTP: Microsoft Windows GDI shared library Memory Corruption Vulnerability (CVE-2016-3301) (0x451c1500)
3319 HIGH - HTTP: Microsoft Windows GDI Shared Lib Integer Overflow Vulnerability (CVE-2016-3303) (0x451c1600)
3320 HIGH - HTTP: Microsoft Windows GDI Shared Lib Integer Overflow Vulnerability (CVE-2016-3304) (0x451c1700)
3321 HIGH - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2016-3310) (0x451c1800)
3322 HIGH - HTTP: Microsoft Windows win32kfull Kernel Out of Bound Read Vulnerability (CVE-2016-3311) (0x451c1900)
3323 HIGH - HTTP: Microsoft Office Out of Bound Read Information Leak Vulnerability (CVE-2016-3317) (0x451c1a00)
3324 HIGH - HTTP: Squid Proxy ESI Component Stack Buffer Overflow (0x451c1f00)
3325 MEDIUM - HTTP: Squid Long String Header Processing Assertion Failure (0x451c2300)
3326 INFO - HTTP: Potentially Malicious JavaScript Detected I (0x451c2500)
3327 INFO - HTTP: Potentially Malicious JavaScript Detected II (0x451c2600)
3328 INFO - HTTP: Potentially Malicious JavaScript Detected III (0x451c2900)
3329 HIGH - HTTP: Microsoft Office Excel ASLR Bypass Vulnerability (CVE-2016-3359) (0x451c3200)
3330 HIGH - HTTP: Microsoft Office Visio DLL Hijacking Vulnerability (CVE-2016-3364) (0x451c3300)
3331 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (CVE-2016-3365) (0x451c3400)
3332 MEDIUM - HTTP: Microsoft Edge PDF Information Leakage Vulnerability (CVE-2016-3370) (0x451c3500)
3333 HIGH - HTTP: Microsoft Windows Local Privilege Escalation Vulnerability (CVE-2016-3373) (0x451c3600)
3334 HIGH - HTTP: Microsoft Edge PDF File Out of Bounds Buffer Read Vulnerability II (CVE-2016-3374) (0x451c3700)
3335 HIGH - HTTP: Microsoft Internet Explorer Script Engine use after free vulnerability (CVE-2016-3375) (0x451c3800)
3336 MEDIUM - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2016-3247) (0x451c3a00)
3337 HIGH - HTTP: Microsoft IE Enhanced Protected Mode/Protected Mode sandbox escape Vulnerability (CVE-2016-3292) (0x451c3b00)
3338 MEDIUM - HTTP: Microsoft Edge Memory Corruption Remote Code Execution (CVE-2016-3294) (0x451c3c00)
3339 MEDIUM - HTTP: Microsoft Edge Memory Corruption Remote Code Execution (CVE-2016-3295) (0x451c3d00)
3340 HIGH - HTTP: Microsoft IE FontAnchor Information Disclosure Vulnerability (CVE-2016-3297) (0x451c3e00)
3341 HIGH - HTTP: Microsoft Windows Session Object Elevation of Privilege Vulnerability (CVE-2016-3305) (0x451c3f00)
3342 HIGH - HTTP: Microsoft Windows Session Object Elevation of Privilege Vulnerability (CVE-2016-3306) (0x451c4000)
3343 HIGH - HTTP: Microsoft Edge Browser Information Disclosure Vulnerability (CVE-2016-3325) (0x451c4100)
3344 HIGH - HTTP: Microsoft IE Browser Memory Corruption Vulnerability (CVE-2016-3324) (0x451c4200)
3345 HIGH - HTTP: Microsoft Windows Win32k.sys ValidateZorder Kernel Null Pointer De-Reference (CVE-2016-3348) (0x451c4300)
3346 HIGH - HTTP: Microsoft EDGE NTLM Password Hash Disclosure Vulnerability (CVE-2016-3352) (0x451c4500)
3347 HIGH - HTTP: Microsoft Windows win32k-GDI Kernel-Space Buffer-Overflow EOP Vulnerability (CVE-2016-3355) (0x451c4600)
3348 HIGH - HTTP: Microsoft Office Memory Corruption Remote Code Execution (CVE-2016-3357) (0x451c4700)
3349 HIGH - HTTP: Microsoft Office Memory Corruption Remote Code Execution (CVE-2016-3358) (0x451c4800)
3350 HIGH - HTTP: Microsoft Browser Information Disclosure Vulnerability (CVE-2016-3351) (0x451c4900)
3351 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (CVE-2016-3363) (0x451c4a00)
3352 HIGH - HTTP: Microsoft Windows Registry Local Privilege Escalation Vulnerability (CVE-2016-3371) (0x451c4b00)
3353 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (CVE-2016-3381) (0x451c4c00)
3354 MEDIUM - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2016-3377) (0x451c4d00)
3355 HIGH - HTTP: Microsoft Office PowerPoint Memory Corruption Vulnerability (CVE-2016-3360) (0x451c4e00)
3356 HIGH - HTTP: Microsoft Office Excel Memory Corruption Vulnerability (CVE-2016-3362) (0x451c4f00)
3357 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2016-4272) (0x451c5000)
3358 HIGH - HTTP: Adobe Flash Player memory corruption vulnerability (CVE-2016-4274) (0x451c5100)
3359 HIGH - HTTP: Adobe Flash Player memory corruption Vulnerability (CVE-2016-4275) (0x451c5200)
3360 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4282) (0x451c5300)
3361 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4283) (0x451c5400)
3362 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4284) (0x451c5500)
3363 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4285) (0x451c5600)
3364 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4276) (0x451c5700)
3365 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4279) (0x451c5800)
3366 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2016-4280) (0x451c5900)
3367 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4281) (0x451c5a00)
3368 HIGH - HTTP: Adobe Flash Player Sandbox Escape Vulnerability (CVE-2016-4271) (0x451c5b00)
3369 HIGH - HTTP: Microsoft Windows Graphics Component GDI ASLR Bypass Information Disclosure (CVE-2016-3354) (0x451c5d00)
3370 HIGH - HTTP: Windows CLFS Elevation of Privilege (CVE-2016-0026) (0x451c6700)
3371 HIGH - HTTP: Windows CLFS Elevation of Privilege (CVE-2016-0070) (0x451c6800)
3372 HIGH - HTTP: Microsoft Windows Kernel Token Impersonation EoP Vulnerability (CVE-2016-0073) (0x451c6900)
3373 HIGH - HTTP: Windows Kernel Local Elevation of Privilege (CVE-216-0075) (0x451c6a00)
3374 HIGH - HTTP: Windows Kernel Local Elevation of Privilege (CVE-216-0079) (0x451c6b00)
3375 HIGH - HTTP: Microsoft Windows GDI+ Information Disclosure Vulnerability (CVE-2016-3262) (0x451c6c00)
3376 HIGH - HTTP: Microsoft Windows GDI+ Buffer Over Read Vulnerability (CVE-2016-3263) (0x451c6d00)
3377 HIGH - HTTP: Microsoft Windows Win32K-GDI Memory Corruption (EoP) Vulnerability (CVE-2016-3266) (0x451c6e00)
3378 HIGH - HTTP: Microsoft Browser Information Disclosure Vulnerability (CVE-2016-3267) (0x451c6f00)
3379 HIGH - HTTP: Microsoft Edge Component Use-After-Free Vulnerability (CVE-2016-3331) (0x451c7000)
3380 HIGH - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2016-3382) (0x451c7100)
3381 HIGH - HTTP: Microsoft Windows Memory Corruption Vulnerability in tm.sys (CVE-2016-3341) (0x451c7200)
3382 HIGH - HTTP: Microsoft Browser Elevation of Privilege Vulnerability (CVE-2016-3387) (0x451c7500)
3383 HIGH - HTTP: Microsoft Kernel Local Elevation of Privilege Vulnerability (CVE-2016-3270) (0x451c7600)
3384 HIGH - HTTP: Microsoft Edge Information Leakage Vulnerability (CVE-2016-7189) (0x451c7700)
3385 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2016-7190) (0x451c7800)
3386 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2016-3383) (0x451c7900)
3387 HIGH - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2016-7211) (0x451c7a00)
3388 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2016-3385) (0x451c7b00)
3389 HIGH - HTTP: Scripting Engine Memory Corruption Vulnerability (CVE-2016-3386) (0x451c7c00)
3390 HIGH - HTTP: Microsoft Browser Elevation of Privilege Vulnerability (CVE-2016-3388) (0x451c7d00)
3391 HIGH - HTTP: Microsoft Windows TTF Handling Information Leak Vulnerability (CVE-2016-3209) (0x451c7e00)
3392 HIGH - HTTP: Microsoft Browser Information Disclosure Vulnerability (CVE-2016-3298) (0x451c8000)
3393 HIGH - HTTP: Microsoft Windows clfs.sys memory corruption vulnerability (CVE-2016-3333) (0x451c8200)
3394 HIGH - HTTP: Microsoft Windows Kernel Integer Overflow Vulnerability (CVE-2016-3376) (0x451c8600)
3395 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2016-7188) (0x451c8800)
3396 HIGH - HTTP: Microsoft EDGE Use-After-Free Vulnerability (CVE-2016-7194) (0x451c8900)
3397 HIGH - HTTP: Microsoft Windows DFS Client driver mapping DFS Share EOP Vulnerability (CVE-2016-7185) (0x451c8a00)
3398 HIGH - HTTP: Microsoft Windows Memory Corruption Vulnerability (CVE-2016-7182) (0x451c8b00)
3399 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-4273) (0x451c8d00)
3400 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2016-6981) (0x451c8e00)
3401 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-6982) (0x451c8f00)
3402 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2016-6983) (0x451c9000)
3403 HIGH - HTTP: Adobe Flash Player Use After Free vulnerability (CVE-2016-6987) (0x451c9100)
3404 HIGH - HTTP: Adobe Flash Player memory corruption vulnerability (CVE-2016-6986) (0x451c9200)
3405 HIGH - HTTP: Adobe Flash Player memory corruption vulnerability (CVE-2016-6985) (0x451c9300)
3406 HIGH - HTTP: Adobe Flash Player memory corruption vulnerability (CVE-2016-6984) (0x451c9400)
3407 HIGH - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2016-1089) (0x451c9500)
3408 HIGH - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2016-1091) (0x451c9600)
3409 HIGH - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2016-6939) (0x451c9700)
3410 HIGH - HTTP: Adobe Acrobat Reader memory corruption Vulnerability (CVE-2016-6940) (0x451c9800)
3411 HIGH - HTTP: Adobe Acrobat Reader memory corruption Vulnerability (CVE-2016-6941) (0x451c9900)
3412 HIGH - HTTP: Adobe Acrobat Reader memory corruption Vulnerability (CVE-2016-6942) (0x451c9a00)
3413 HIGH - HTTP: Adobe Acrobat Reader memory corruption Vulnerability (CVE-2016-6943) (0x451c9b00)
3414 HIGH - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2016-6944) (0x451c9c00)
3415 HIGH - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2016-6945) (0x451c9d00)
3416 HIGH - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2016-6946) (0x451c9e00)
3417 HIGH - HTTP: Adobe Acrobat Use after free vulnerability (CVE-2016-6988) (0x451c9f00)
3418 HIGH - HTTP: Adobe Acrobat Use after free vulnerability (CVE-2016-6979) (0x451ca000)
3419 HIGH - HTTP: Adobe Acrobat Reader memory corruption vulnerability (CVE-2016-6978) (0x451ca100)
3420 HIGH - HTTP: Adobe Acrobat Reader memory corruption vulnerability (CVE-2016-6977) (0x451ca200)
3421 HIGH - HTTP: Adobe Acrobat Reader memory corruption vulnerability (CVE-2016-6976) (0x451ca300)
3422 HIGH - HTTP: Adobe Acrobat Reader memory corruption vulnerability (CVE-2016-6975) (0x451ca400)
3423 HIGH - HTTP: Adobe Acrobat Reader memory corruption vulnerability (CVE-2016-6974) (0x451ca500)
3424 HIGH - HTTP: Adobe Acrobat Reader memory corruption vulnerability (CVE-2016-6973) (0x451ca600)
3425 HIGH - HTTP: Adobe Acrobat Reader JavaScript engine security bypass vulnerability (CVE-2016-6972) (0x451ca700)
3426 HIGH - HTTP: Adobe Acrobat Reader Use after free vulnerability (CVE-2016-6971) (0x451ca800)
3427 HIGH - HTTP: Adobe Acrobat Reader memory corruption Vulnerability (CVE-2016-6947) (0x451ca900)
3428 HIGH - HTTP: Adobe Acrobat Reader memory corruption vulnerability (CVE-2016-6970) (0x451caa00)
3429 HIGH - HTTP: Acrobat Reader Memory Corruption Vulnerability(CVE-2016-6948) (0x451cab00)
3430 HIGH - HTTP: Acrobat Reader Use After Free Vulnerability (CVE-2016-6949) (0x451cac00)
3431 HIGH - HTTP: Acrobat Reader Memory Corruption Vulnerability(CVE-2016-6950) (0x451cad00)
3432 HIGH - HTTP: Acrobat Reader Memory Corruption Vulnerability(CVE-2016-6951) (0x451cae00)
3433 HIGH - HTTP: Acrobat Reader Use After Free Vulnerability(CVE-2016-6952) (0x451caf00)
3434 HIGH - HTTP: Acrobat Reader Use After Free Vulnerability(CVE-2016-6953) (0x451cb000)
3435 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6959 (0x451cb100)
3436 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6960 (0x451cb200)
3437 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6961 (0x451cb300)
3438 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6962 (0x451cb400)
3439 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6963 (0x451cb500)
3440 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6964 (0x451cb600)
3441 HIGH - HTTP: Acrobat Reader Memory Corruption Vulnerability (CVE-2016-6954) (0x451cb700)
3442 HIGH - HTTP: Acrobat Reader Memory Corruption Vulnerability(CVE-2016-6955) (0x451cb800)
3443 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6965 (0x451cb900)
3444 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6966 (0x451cba00)
3445 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6967 (0x451cbb00)
3446 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6968 (0x451cbc00)
3447 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability Cve-2016-6969 (0x451cbd00)
3448 HIGH - HTTP: Acrobat Reader Memory Corruption Vulnerability(CVE-2016-6956) (0x451cbe00)
3449 HIGH - HTTP: Acrobat Reader Security Bypass Vulnerability(CVE-2016-6957) (0x451cbf00)
3450 HIGH - HTTP: Acrobat Reader Security Bypass Vulnerability(CVE-2016-6958) (0x451cc000)
3451 HIGH - HTTP: Adobe Flash player Use-After-Free vulnerability (CVE-2016-1000) (0x451cc600)
3452 HIGH - HTTP: Adobe Flash player Use-After-Free vulnerability (CVE-2016-7855) (0x451cc900)
3453 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-7235) (0x451ccf00)
3454 HIGH - HTTP: Windows Common Log File System Driver Elevation of Privilege Vulnerability (CVE-2016-3332) (0x451cd000)
3455 HIGH - HTTP: Windows Common Log File System Driver Elevation of Privilege Vulnerability (CVE-2016-3334) (0x451cd100)
3456 HIGH - HTTP: Microsoft Windows CLFS Driver Memory Corruption Vulnerability (CVE-2016-3335) (0x451cd200)
3457 HIGH - HTTP: Windows Common Log File System Driver Elevation of Privilege Vulnerability (CVE-2016-3338) (0x451cd300)
3458 HIGH - HTTP: Windows Common Log File System Driver Elevation of Privilege Vulnerability (CVE-2016-3342) (0x451cd400)
3459 HIGH - HTTP: Windows Common Log File System Driver Elevation of Privilege Vulnerability (CVE-2016-3343) (0x451cd500)
3460 HIGH - HTTP: Microsoft Windows CLFS.SYS Memory Corruption Vulnerability (CVE-2016-7184) (0x451cd600)
3461 HIGH - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2016-7195) (0x451cd700)
3462 HIGH - HTTP: Microsoft Windows Internet Explorer Use-After-Free Vulnerability (CVE-2016-7196) (0x451cd800)
3463 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2016-7201) (0x451cd900)
3464 HIGH - HTTP: Microsoft Windows Buffer Overrun in Internet Explorer Vulnerability (CVE-2016-7202) (0x451cda00)
3465 HIGH - HTTP: Microsoft Windows Asycfilt dll JPEG Parsing Buffer Over-Read Vulnerability (CVE-2016-7212) (0x451cdb00)
3466 HIGH - HTTP: Microsoft Windows GetDIBits Out-of-Bound Read Information Disclosure (CVE-2016-7214) (0x451cdc00)
3467 HIGH - HTTP: Microsoft Windows Arbitrary Physical Disk Cloning (CVE-2016-7224) (0x451cdd00)
3468 HIGH - HTTP: Microsoft Windows10 Arbitrary File Creation Vulnerability (CVE-2016-7226) (0x451cde00)
3469 HIGH - HTTP: Microsoft IE Print Preview Information Disclosure Vulnerability (CVE-2016-7227) (0x451cdf00)
3470 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-7231) (0x451ce000)
3471 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2016-7241) (0x451ce100)
3472 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-7236) (0x451ce200)
3473 HIGH - HTTP: Microsoft Internet Explorer Type Confusion Vulnerability (CVE-2016-7240) (0x451ce300)
3474 HIGH - HTTP: Microsoft Edge Explorer Type Confusion Vulnerability (CVE-2016-7242) (0x451ce400)
3475 HIGH - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2016-7255) (0x451ce500)
3476 HIGH - HTTP: Microsoft Windows Win32k EoP Vulnerability (CVE-2016-7246) (0x451ce600)
3477 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2016-7217) (0x451ce700)
3478 HIGH - HTTP: Microsoft Office Pointer Dereference Vulnerability (CVE-2016-7228) (0x451ce800)
3479 HIGH - HTTP: Microsoft Office Integer Signedness Vulnerability (CVE-2016-7229) (0x451ce900)
3480 HIGH - HTTP: Microsoft Office Information Disclosure Vulnerability (CVE-2016-7233) (0x451cea00)
3481 HIGH - HTTP: Microsoft Office Information Disclosure Vulnerability (CVE-2016-7234) (0x451ceb00)
3482 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability(CVE-2016-7200) (0x451cec00)
3483 HIGH - HTTP: Microsoft Edge File Information Disclosure Vulnerability (CVE-2016-7204) (0x451ced00)
3484 HIGH - HTTP: Microsoft Windows Integer Overflow Vulnerability Using Malformed OTF File (CVE-2016-7210) (0x451cee00)
3485 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-7213) (0x451cef00)
3486 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2016-7215) (0x451cf000)
3487 HIGH - HTTP: Windows Common Log File System Driver Elevation of Privilege Vulnerability (CVE-2016-3340) (0x451cf100)
3488 HIGH - HTTP: Microsoft Edge uninitialize stack variable Vulnerability (CVE-2016-7198) (0x451cf200)
3489 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-7863) (0x451cf300)
3490 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-7864) (0x451cf400)
3491 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2016-7865) (0x451cf500)
3492 HIGH - HTTP: Microsoft Windows10 arbitrary file deletion Vulnerability (CVE-2016-7225) (0x451cf600)
3493 HIGH - HTTP: Microsoft PowerPoint Use-After-Free Vulnerability (CVE-2016-7230) (0x451cf700)
3494 HIGH - HTTP: Adobe Flash Player type confusion Vulnerability (CVE-2016-7860) (0x451cf800)
3495 HIGH - HTTP: Adobe Flash Player use-after-free Vulnerability (CVE-2016-7862) (0x451cf900)
3496 HIGH - HTTP: Adobe Flash Player type confusion Vulnerability (CVE-2016-7861) (0x451cfa00)
3497 HIGH - HTTP: Microsoft Edge Chakra Array.splice Heap Overflow Vulnerability (CVE-2016-7203) (0x451cfb00)
3498 HIGH - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2016-7205) (0x451cfc00)
3499 HIGH - HTTP: Adobe Flash player Use-After-Free vulnerability (CVE-2016-7857) (0x451cfd00)
3500 HIGH - HTTP: Adobe Flash player Use-After-Free vulnerability (CVE-2016-7858) (0x451cfe00)
3501 HIGH - HTTP: Adobe Flash player Use-After-Free vulnerability (CVE-2016-7859) (0x451cff00)
3502 HIGH - HTTP: Microsoft Windows Bowser.sys Information Disclosure Vulnerability (CVE-2016-7218) (0x451d0100)
3503 HIGH - HTTP: Microsoft Word Out-of-Bounds Memory Read Vulnerability (CVE-2016-7232) (0x451d0200)
3504 HIGH - HTTP: Microsoft Windows GDI RCE Vulnerability (CVE-2016-3393) (0x451d0300)
3505 HIGH - HTTP: OpenJPEG buffer overflow vulnerability (CVE-2016-8332) (0x451d0400)
3506 HIGH - HTTP: Mozilla Firefox Tor user de-anonymization vulnerability (CVE-2016-9079) (0x451d0c00)
3507 HIGH - HTTP: Internet Explorer Information Disclosure Vulnerability (CVE-2016-7278) (0x451d0d00)
3508 HIGH - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2016-7279) (0x451d0e00)
3509 HIGH - HTTP: Microsoft Edge Security Feature Bypass (CVE-2016-7282) (0x451d0f00)
3510 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2016-7283) (0x451d1000)
3511 HIGH - HTTP: Microsoft Edge Uninitialized Memory Vulnerability (CVE-2016-7286) (0x451d1100)
3512 HIGH - HTTP: Microsoft Browser Scripting Engine Memory Corruption Vulnerability (CVE-2016-7287) (0x451d1200)
3513 HIGH - HTTP: Microsoft Windows Edge Browser Memory Corruption Vulnerability (CVE-2016-7288) (0x451d1300)
3514 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2016-7289) (0x451d1400)
3515 HIGH - HTTP: Windows Common Log File System Driver Information Disclosure Vulnerability (CVE-2016-7295) (0x451d1500)
3516 HIGH - HTTP: Scripting Engine Memory Corruption Vulnerability (CVE-2016-7297) (0x451d1600)
3517 HIGH - HTTP: Microsoft Edge information disclosure vulnerability (CVE-2016-7206) (0x451d1700)
3518 HIGH - HTTP: Microsoft Office buffer over read vulnerability (CVE-2016-7257) (0x451d1800)
3519 HIGH - HTTP: Microsoft Windows out-of-bounds memory access (CVE-2016-7260) (0x451d1900)
3520 HIGH - HTTP: Microsoft Excel unsafe command execution vulnerability (CVE-2016-7262) (0x451d1a00)
3521 HIGH - HTTP: Microsoft Excel out-of-bounds read vulnerability (CVE-2016-7264) (0x451d1b00)
3522 HIGH - HTTP: Microsoft Windows GDI heap buffer overflow vulnerability (CVE-2016-7274) (0x451d1f00)
3523 HIGH - HTTP: Microsoft PowerPoint out-of-bounds read vulnerability (CVE-2016-7276) (0x451d2000)
3524 HIGH - HTTP: Microsoft Excel type confusion vulnerability (CVE-2016-7277) (0x451d2100)
3525 HIGH - HTTP: Microsoft Windows ksecdd.sys kernel pointers leak Vulnerability (CVE-2016-7219) (0x451d2200)
3526 MEDIUM - HTTP: Microsoft Office Information Disclosure Vulnerability (CVE-2016-7265) (0x451d2300)
3527 MEDIUM - HTTP: Microsoft Word Out-of-Bounds-Read Vulnerability (CVE-2016-7268) (0x451d2400)
3528 HIGH - HTTP: Microsoft Edge memory corruption vulnerability (CVE-2016-7296) (0x451d2600)
3529 HIGH - HTTP: Microsoft Internet Explorer Out-of-Bound Read ASLR Bypass Vulnerability (CVE-2016-7284) (0x451d2800)
3530 HIGH - HTTP: Adobe Flash Player stack buffer overflow vulnerability (CVE-2016-7867) (0x451d2900)
3531 HIGH - HTTP: Adobe Flash Player stack buffer overflow vulnerability (CVE-2016-7868) (0x451d2a00)
3532 HIGH - HTTP: Adobe Flash Player stack buffer overflow vulnerability (CVE-2016-7869) (0x451d2b00)
3533 HIGH - HTTP: Adobe Flash Player stack buffer overflow vulnerability (CVE-2016-7870) (0x451d2c00)
3534 HIGH - HTTP: Adobe Flash Player memory corruption vulnerability (CVE-2016-7871) (0x451d2d00)
3535 HIGH - HTTP: Adobe Flash Player use-after-free vulnerability (CVE-2016-7872) (0x451d2e00)
3536 HIGH - HTTP: Adobe Flash player memory corruption vulnerability (CVE-2016-7873) (0x451d2f00)
3537 HIGH - HTTP: Adobe Flash player memory corruption vulnerability (CVE-2016-7874) (0x451d3000)
3538 HIGH - HTTP: Adobe Flash player integer overflow vulnerability (CVE-2016-7875) (0x451d3100)
3539 HIGH - HTTP: Adobe Flash player use-after-free vulnerability (CVE-2016-7877) (0x451d3200)
3540 HIGH - HTTP: Adobe Flash player use-after-free vulnerability (CVE-2016-7878) (0x451d3300)
3541 HIGH - HTTP: Adobe Flash player use-after-free vulnerability (CVE-2016-7879) (0x451d3400)
3542 HIGH - HTTP: Adobe Flash Player use-after-free vulnerability (CVE-2016-7892) (0x451d3500)
3543 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-2928) (0x451d3b00)
3544 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-2930) (0x451d3c00)
3545 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-2931) (0x451d3d00)
3546 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-2932) (0x451d3e00)
3547 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-2936) (0x451d3f00)
3548 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-2937) (0x451d4000)
3549 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-2926) (0x451d4100)
3550 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (CVE-2017-2927) (0x451d4200)
3551 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (CVE-2017-2933) (0x451d4300)
3552 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (CVE-2017-2934) (0x451d4400)
3553 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (CVE-2017-2935) (0x451d4500)
3554 HIGH - HTTP: Adobe Acrobat Reader memory corruption vulnerability (CVE-2017-2939) (0x451d4600)
3555 HIGH - HTTP: Adobe Acrobat Reader memory corruption vulnerability (CVE-2017-2941) (0x451d4700)
3556 HIGH - HTTP: Adobe Acrobat Reader security bypass vulnerability (CVE-2017-2947) (0x451d4800)
3557 HIGH - HTTP: Adobe Acrobat Reader stack buffer overflow vulnerability (CVE-2017-2948) (0x451d4900)
3558 HIGH - HTTP: Adobe Acrobat Reader heap overflow vulnerability (CVE-2017-2949) (0x451d4a00)
3559 HIGH - HTTP: Adobe Acrobat Reader heap overflow vulnerability (CVE-2017-2946) (0x451d4b00)
3560 HIGH - HTTP: Adobe XFA Engine use after free vulnerability(CVE-2017-2950) (0x451d4c00)
3561 HIGH - HTTP: Adobe XFA Engine use after free vulnerability(CVE-2017-2951) (0x451d4d00)
3562 HIGH - HTTP: Adobe Javascript Engine use after free vulnerability(CVE-2017-2955) (0x451d4e00)
3563 HIGH - HTTP: Adobe Javascript Engine use after free vulnerability(CVE-2017-2956) (0x451d4f00)
3564 HIGH - HTTP: Acrobat JavaScript Engine Use After Free Vulnerability (CVE-2017-2957) (0x451d5000)
3565 HIGH - HTTP: Acrobat JavaScript Engine Use After Free Vulnerability (CVE-2017-2958) (0x451d5100)
3566 HIGH - HTTP: Adobe Image Conversion Engine heap overflow vulnerability(CVE-2017-2959) (0x451d5200)
3567 HIGH - HTTP: Adobe Image Conversion Engine Memory Corruption Vulnerability (CVE-2017-2960) (0x451d5300)
3568 HIGH - HTTP: Adobe Use After Free Vulnerability (CVE-2017-2961) (0x451d5400)
3569 HIGH - HTTP: Adobe memory corruption vulnerability(CVE-2017-2962) (0x451d5500)
3570 HIGH - HTTP: Adobe memory corruption vulnerability(CVE-2017-2963) (0x451d5600)
3571 HIGH - HTTP: Adobe memory corruption vulnerability(CVE-2017-2964) (0x451d5700)
3572 HIGH - HTTP: Adobe memory corruption vulnerability (CVE-2017-2965) (0x451d5800)
3573 HIGH - HTTP: Adobe Heap Overflow Vulnerability (CVE-2017-2966) (0x451d5900)
3574 HIGH - HTTP: Adobe memory corruption vulnerability(CVE-2017-2967) (0x451d5a00)
3575 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2017-0018) (0x451d6700)
3576 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2017-0019) (0x451d6800)
3577 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2017-0020) (0x451d6900)
3578 HIGH - HTTP: Microsoft Windows Edge Out-Of-Bounds-Read Vulnerability (CVE-2017-0010) (0x451d6b00)
3579 MEDIUM - HTTP: Microsoft Edge Information Disclosure Vulnerability (CVE-2017-0011) (0x451d6c00)
3580 HIGH - HTTP: Microsoft Excel Memory Corruption Vulnerability (CVE-2017-0027) (0x451d6d00)
3581 HIGH - HTTP: Microsoft Word Use-After-Free Vulnerability (CVE-2017-0031) (0x451d6e00)
3582 HIGH - HTTP: Microsoft Edge Out-of-Bound Vulnerability (CVE-2017-0023) (0x451d7000)
3583 HIGH - HTTP: Windows Media Player Information Disclosure Vulnerability (CVE-2017-0042) (0x451d7100)
3584 HIGH - HTTP: Microsoft Internet Explorer Out-of-Bounds-Read vulnerability (CVE-2017-0040) (0x451d7200)
3585 MEDIUM - HTTP: Microsoft Edge Scripting Engine Information Disclosure Vulnerability (CVE-2017-0049) (0x451d7300)
3586 HIGH - HTTP: Microsoft Windows Kernel Elevation of Privilege vulnerability (CVE-2017-0050) (0x451d7400)
3587 HIGH - HTTP: Microsoft SigCheck Bypass Vulnerability (CVE-2017-0007) (0x451d7700)
3588 HIGH - HTTP: Microsoft Windows Font Parser Integer Overflow Vulnerability (CVE-2017-0014) (0x451d7800)
3589 HIGH - HTTP: Microsoft Edge and Chakra Core Uninitialized Array Memory Corruption (CVE-2017-0015) (0x451d7900)
3590 HIGH - HTTP: Microsoft Word Buffer Overrun Vulnerability (CVE-2017-0030) (0x451d7a00)
3591 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2017-0032) (0x451d7b00)
3592 HIGH - HTTP: Microsoft Edge URL Spoofing Vulnerability (CVE-2017-0033) (0x451d7c00)
3593 HIGH - HTTP: Microsoft Internet Explorer Type Confusion Vulnerability (CVE-2017-0037) (0x451d7d00)
3594 MEDIUM - HTTP: Windows Graphics Component Information Disclosure Vulnerability (CVE-2017-0038) (0x451d7e00)
3595 HIGH - HTTP: Microsoft Office Insecure Library Loading Vulnerability (CVE-2017-0039) (0x451d7f00)
3596 HIGH - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2015-1701) (0x451d8100)
3597 MEDIUM - HTTP: Microsoft Internet Explorer Memory Handling Information Disclosure (CVE-2017-0008) (0x451d8300)
3598 HIGH - HTTP: Microsoft Edge Browser Remote Code Execution (CVE-2017-0009) (0x451d8400)
3599 HIGH - HTTP: Microsoft Edge Same-Origin Policy Bypassing Vulnerability (CVE-2017-0017) (0x451d8500)
3600 HIGH - HTTP: Microsoft Windows GDI Privilege Escalation (CVE-2017-0047) (0x451d8600)
3601 MEDIUM - HTTP: Microsoft Internet Explorer Information Disclosure Vulnerability (CVE-2017-0022) (0x451d8700)
3602 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2017-2982) (0x451d8800)
3603 HIGH - HTTP: Adobe Flash Player heap overflow Vulnerability (CVE-2017-2984) (0x451d8900)
3604 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2017-2985) (0x451d8a00)
3605 HIGH - HTTP: Adobe Flash Player heap overflow Vulnerability (CVE-2017-2986) (0x451d8b00)
3606 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2017-2988) (0x451d8c00)
3607 HIGH - HTTP: Adobe Flash Player memory corruption Vulnerability (CVE-2017-2990) (0x451d8d00)
3608 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-2991) (0x451d8e00)
3609 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (CVE-2017-2992) (0x451d8f00)
3610 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-2993) (0x451d9000)
3611 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-2994) (0x451d9100)
3612 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2017-2995) (0x451d9200)
3613 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-2996) (0x451d9300)
3614 MEDIUM - HTTP: Spear Phishing Campaign DOC-XLS PNG Downloader (0x451d9600)
3615 MEDIUM - HTTP: Registry Symlink IE Sandbox Escape (CVE-2013-5045) (0x451d9800)
3616 HIGH - HTTP: Microsoft Windows Out-of-bounds read vulnerability (CVE-2017-0081) (0x451d9a00)
3617 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2017-0006) (0x451db500)
3618 HIGH - HTTP: Microsoft EDGE Improper Memory Referencing RCE Vulnerability (CVE-2017-0034) (0x451db600)
3619 MEDIUM - HTTP: Microsoft Windows DirectShow Information Disclosure Vulnerability (CVE-2017-0042) (0x451db700)
3620 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2017-0052) (0x451db800)
3621 HIGH - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2017-0056) (0x451db900)
3622 MEDIUM - HTTP: GDI Information Disclosure vulnerability (CVE-2017-0060) (0x451dba00)
3623 MEDIUM - HTTP: Microsoft GDI+ Out of Bound Read Information Disclosure Vulnerability (CVE-2017-0062) (0x451dbb00)
3624 MEDIUM - HTTP: Microsoft Windows Chakra JS Engine Type Confusion Vulnerability (CVE-2017-0071) (0x451dbc00)
3625 HIGH - HTTP: Microsoft Windows type confusion vulnerability (CVE-2017-0082) (0x451dbd00)
3626 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2017-0094) (0x451dbe00)
3627 HIGH - HTTP: Microsoft Windows TTF file Out of bound Read Vulnerability(CVE-2017-0083) (0x451dbf00)
3628 HIGH - HTTP: Microsoft Windows input validation EoP Vulnerability(CVE-2017-0100) (0x451dc000)
3629 HIGH - HTTP: Microsoft Edge same origin policy violation (CVE-2017-0140) (0x451dc100)
3630 HIGH - HTTP: Microsoft Edge Heap overflow vulnerability (CVE-2017-0141) (0x451dc200)
3631 HIGH - HTTP: Microsoft Windows ASLR bypass vulnerability (CVE-2017-0073) (0x451dc300)
3632 HIGH - HTTP: Microsoft Word Use After Free Vulnerability (CVE-2017-0053) (0x451dc400)
3633 HIGH - HTTP: Microsoft Browser Spoofing Vulnerability (CVE-2017-0069) (0x451dc800)
3634 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-0070) (0x451dc900)
3635 HIGH - HTTP: Microsoft Windows OOB Write Vulnerability (CVE-2017-0072) (0x451dca00)
3636 HIGH - HTTP: Windows Registry Elevation Of Privilege Vulnerability (CVE-2017-0103) (0x451dcb00)
3637 HIGH - HTTP: Microsoft Edge Information Disclosure Vulnerability (CVE-2017-0065) (0x451dcd00)
3638 HIGH - HTTP: Microsoft Windows Malformed TTF Out-Of-Bound Write Vulnerability (CVE-2017-0086) (0x451dce00)
3639 HIGH - HTTP: Microsoft Windows Malformed TTF Out-Of-Bound write vulnerability (CVE-2017-0087) (0x451dcf00)
3640 HIGH - HTTP: Microsoft Windows Font Parser OOB write Vulnerability (CVE-2017-0088) (0x451dd000)
3641 HIGH - HTTP: Uniscribe Remote Code Execution Vulnerability (CVE-2017-0089) (0x451dd100)
3642 HIGH - HTTP: Microsoft Word Out of bound Read Vulnerability (CVE-2017-0105) (0x451dd200)
3643 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2017-0108) (0x451dd300)
3644 HIGH - HTTP: Microsoft Windows Uniscribe Information Disclosure Vulnerability (CVE-2017-0121) (0x451dd400)
3645 HIGH - HTTP: Microsoft Internet Explorer Type Confusion Vulnerability (CVE-2017-0130) (0x451dd500)
3646 HIGH - HTTP: Microsoft Windows Chakra Out-Of-Bound Read Vulnerability (CVE-2017-0131) (0x451dd600)
3647 HIGH - HTTP: Microsoft Windows Edge Type Confusion Vulnerability (CVE-2017-0133) (0x451dd700)
3648 HIGH - HTTP: Microsoft Windows Elevation of Privileges vulnerability (CVE-2017-0078) (0x451dd800)
3649 HIGH - HTTP: Microsoft Windows Elevation of Privileges vulnerability (CVE-2017-0079) (0x451dd900)
3650 HIGH - HTTP: Microsoft Windows Null pointer dereference vulnerability (CVE-2017-0080) (0x451dda00)
3651 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free vulnerability (CVE-2017-0059) (0x451ddb00)
3652 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-0067) (0x451ddd00)
3653 HIGH - HTTP: Microsoft Windows Out-of-bounds write Vulnerability (CVE-2017-0090) (0x451dde00)
3654 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2017-0149) (0x451ddf00)
3655 HIGH - HTTP: Internet Explorer Elevation of Privilege Vulnerability (CVE-2017-0154) (0x451de000)
3656 HIGH - HTTP: Adobe Flash Player Stack overflow Vulnerability (CVE-2017-2997) (0x451de100)
3657 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-2998) (0x451de200)
3658 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-2999) (0x451de300)
3659 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2017-3001) (0x451de400)
3660 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2017-3002) (0x451de500)
3661 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2017-3003) (0x451de600)
3662 HIGH - HTTP: Java or Python FTP injection firewall bypass vulnerability (0x451de700)
3663 MEDIUM - HTTP: Java Malicious File Remote Code Execution 2 (0x451dee00)
3664 MEDIUM - HTTP: Possible Malicious VB Script Found in HTTP Response Traffic 1 (0x451def00)
3665 MEDIUM - HTTP: Possible Malicious HTML Traffic Found (0x451df000)
3666 MEDIUM - HTTP: Multiple Symantec Products CAB Decompression Memory Corruption (CVE-2016-2211) (0x451dff00)
3667 HIGH - HTTP: Microsoft Edge Scripting Engine Remote Code Execution (CVE-2017-0158) (0x451e2000)
3668 HIGH - HTTP: Microsoft Windows Kernel Privilege Escalation (CVE-2017-0189) (0x451e2100)
3669 HIGH - HTTP: Microsoft Excel Out of Bounds Read Vulnerability (CVE-2017-0194) (0x451e2200)
3670 HIGH - HTTP: Microsoft Office DLL Loading Remote Code Execution Vulnerability (CVE-2017-0197) (0x451e2300)
3671 MEDIUM - HTTP: Adobe Acrobat Reader XFA FormCalc replace Integer Overflow (CVE-2016-1043) (0x451e2600)
3672 MEDIUM - HTTP: Microsoft Edge Chakra JavaScript Engine Memory Corruption (CVE-2016-0193) (0x451e2700)
3673 MEDIUM - HTTP: Adobe Acrobat Reader JPEG2000 Information Disclosure (0x451e2800)
3674 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-3061) (0x451e2c00)
3675 HIGH - HTTP: Microsoft Windows DDI Out of Bound Write Vulnerability (CVE-2017-0155) (0x451e2d00)
3676 HIGH - HTTP: Microsoft DOT NET Remote Code Execution (CVE-2017-0160) (0x451e2e00)
3677 HIGH - HTTP: Windows Elevation of Privilege Vulnerability (CVE-2017-0165) (0x451e2f00)
3678 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-0167) (0x451e3000)
3679 HIGH - HTTP: Microsoft Windows GDI Uninitialized Memory Read Vulnerability (CVE-2017-0188) (0x451e3100)
3680 HIGH - HTTP: Microsoft ATMFD.dll Information Disclosure (CVE-2017-0192) (0x451e3200)
3681 HIGH - HTTP: Microsoft Office OLE Arbitrary Code Execution Vulnerability (CVE-2017-0199) (0x451e3300)
3682 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2017-0200) (0x451e3400)
3683 HIGH - HTTP: Microsoft IE type confusion vulnerability (CVE-2017-0202) (0x451e3500)
3684 HIGH - HTTP: Microsoft Word security feature bypass vulnerability (CVE-2017-0204) (0x451e3600)
3685 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2017-0205) (0x451e3700)
3686 HIGH - HTTP: Microsoft Windows Chakra Integer Overflow Vulnerability (CVE-2017-0208) (0x451e3800)
3687 MEDIUM - HTTP: Microsoft Internet Explorer Scripting Engine Remote Memory Corruption Vulnerability (CVE-2016-3210) (0x451e3b00)
3688 MEDIUM - HTTP: Microsoft Edge Memory Corruption (CVE-2016-3222) (0x451e3f00)
3689 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-3062) (0x451e4200)
3690 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-3063) (0x451e4300)
3691 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-3064) (0x451e4400)
3692 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2017-3058) (0x451e4500)
3693 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2017-3059) (0x451e4600)
3694 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-3060) (0x451e4700)
3695 MEDIUM - HTTP: Samsung Security Manager 1.4 ActiveMQ Broker Service PUT Method Remote Code Execution (0x451e4b00)
3696 MEDIUM - HTTP: DLL Side Loading Vulnerability in VMware Host Guest Client Redirector (0x451e4c00)
3697 MEDIUM - HTTP: Internet Explorer iFrame Sandbox File Name Disclosure Vulnerability (0x451e4d00)
3698 MEDIUM - HTTP: Acrobat Heap Overflow Vulnerability In Image Conversion (CVE-2017-3042) (0x451e5500)
3699 HIGH - HTTP: Adobe Acrobat Reader TIFF File Heap Overflow Vulnerability (CVE-2017-3049) (0x451e5600)
3700 HIGH - HTTP: Adobe Acrobat Reader GIF File Memory Corruption Vulnerability(CVE-2017-3050) (0x451e5700)
3701 HIGH - HTTP: Adobe Acrobat Reader JPEG File Memory Corruption Vulnerability (CVE-2017-3051) (0x451e5800)
3702 HIGH - HTTP: Adobe Acrobat Reader EMF File Memory Corruption Vulnerability (CVE-2017-3052) (0x451e5900)
3703 MEDIUM - HTTP: Adobe Memory Corruption Vulnerability in JPEG Engine (CVE-2017-3044) (0x451e5a00)
3704 MEDIUM - HTTP: Adobe JPEG 2000 Parser OOB Access Information Disclosure Vulnerability (CVE-2017-3045) (0x451e5b00)
3705 MEDIUM - HTTP: Adobe JPEG 2000 Parser OOB Access Information Disclosure Vulnerability (CVE-2017-3046) (0x451e5c00)
3706 MEDIUM - HTTP: Adobe Reader JavaScript Engine Use-After-Free Vulnerability (CVE-2017-3047) (0x451e5d00)
3707 MEDIUM - HTTP: Adobe Reader TIFF Parser Heap Overflow Vulnerability (CVE-2017-3048) (0x451e5e00)
3708 HIGH - HTTP: Adobe Reader Information Disclosure Vulnerability (CVE-2017-3032) (0x451e5f00)
3709 MEDIUM - HTTP: Adobe Acrobat Information Disclosure Vulnerability (CVE-2017-3033) (0x451e6000)
3710 MEDIUM - HTTP: Adobe Reader XFA Engine Integer overflow vulnerability (CVE-2017-3034) (0x451e6100)
3711 HIGH - HTTP: Adobe Reader Arbitrary Code Execution Vulnerability in XML Forms Architecture (CVE-2017-3035) (0x451e6200)
3712 MEDIUM - HTTP: Adobe Acrobat and Reader Memory Corruption (CVE-2017-3041) (0x451e6300)
3713 MEDIUM - HTTP: Adobe Acrobat and Reader Memory Corruption (CVE-2017-3039) (0x451e6400)
3714 MEDIUM - HTTP: Adobe Memory Corruption Vulnerability in JavaScript Engine (CVE-2017-3037) (0x451e6500)
3715 MEDIUM - HTTP: Adobe Memory Corruption Vulnerability in Parsing TTF File (CVE-2017-3038) (0x451e6600)
3716 MEDIUM - HTTP: Adobe Acrobat Reader XSLT Engine Information Disclosure Vulnerability (CVE-2017-3031) (0x451e6800)
3717 MEDIUM - HTTP: Adobe Photoshop Memory Corruption Vulnerability in PCX Processing (CVE-2017-3036) (0x451e6900)
3718 MEDIUM - HTTP: Adobe Reader Memory Corruption Vulnerability In JavaScript engine(CVE-2017-3056) (0x451e6a00)
3719 HIGH - HTTP: Adobe Reader Information Disclosure Vulnerability (CVE-2017-3021) (0x451e6b00)
3720 HIGH - HTTP: Adobe Reader Information Disclosure Vulnerability (CVE-2017-3022) (0x451e6c00)
3721 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-3023) (0x451e6d00)
3722 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-3024) (0x451e6e00)
3723 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-3025/3026) (0x451e6f00)
3724 HIGH - HTTP: Adobe Reader Use-After-Free Vulnerability (CVE-2017-3027) (0x451e7000)
3725 HIGH - HTTP: Adobe Acrobat Reader heap overflow vulnerability (CVE-2017-3055) (0x451e7100)
3726 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-3028) (0x451e7200)
3727 HIGH - HTTP: Adobe Information disclosure Vulnerability (CVE-2017-3053) (0x451e7300)
3728 MEDIUM - HTTP: Adobe Acrobat Reader Information Disclosure Vulnerability (CVE-2017-3029) (0x451e7400)
3729 HIGH - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2017-3014) (0x451e7500)
3730 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-3017) (0x451e7600)
3731 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-3019) (0x451e7700)
3732 HIGH - HTTP: Adobe Acrobat Reader Information Disclosure Vulnerability (CVE-2017-3020) (0x451e7800)
3733 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2017-0156) (0x451e7900)
3734 HIGH - HTTP: Microsoft Internet Explorer html File ActiveX UXSS Vulnerability (CVE-2017-0210) (0x451e7a00)
3735 HIGH - HTTP: Microsoft Windows Clipboard Broker Elevation of Privilege Vulnerability (CVE-2017-0211) (0x451e7b00)
3736 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-3030) (0x451e7c00)
3737 MEDIUM - HTTP: Micro Focus Rumba WallData.Macro PlayMacro Memory Corruption (0x451e8000)
3738 MEDIUM - HTTP: WECON LeviStudio ScreenInfo ScrnName Heap Buffer Overflow (0x451e8100)
3739 MEDIUM - HTTP: WECON LeviStudio PLC Type Heap Buffer Overflow (0x451e8200)
3740 MEDIUM - HTTP: WECON LeviStudio CurScrIDAddr Stack Buffer Overflow (0x451e8800)
3741 MEDIUM - HTTP: Foxit Reader GoToR Action Stack Buffer Overflow (0x451e8900)
3742 MEDIUM - HTTP: WECON LeviStudio String Content Heap Buffer Overflow (0x451e8a00)
3743 HIGH - HTTP: Adobe Reader and Acrobat XSLT function-available Buffer Overflow (0x451e8b00)
3744 HIGH - HTTP: Adobe Acrobat and Reader JPEG2000 Out Of Bounds Read (0x451e8c00)
3745 HIGH - HTTP: Microsoft Edge Document Domain Same Origin Policy Bypass (0x451e8d00)
3746 HIGH - HTTP: Adobe Acrobat ImageConversion JPEG Heap-based Buffer Overflow (0x451e8e00)
3747 MEDIUM - HTTP: LibreOffice and OpenOffice ODF Document PrinterSetup Integer Underflow (0x451e9100)
3748 MEDIUM - HTTP: Mozilla Firefox PDF Viewer Same-Origin Policy Bypass Vulnerability (CVE-2015-4495) (0x451e9400)
3749 HIGH - HTTP: Apple QuickTime MP4 Absent stbl Box Memory Corruption Vulnerability (CVE-2015-3667) (0x451e9600)
3750 HIGH - HTTP: Adobe Flash Player Shader Parameter Write What Where (0x451e9700)
3751 HIGH - HTTP: Adobe Flash Player ShaderJob Memory Corruption (0x451e9800)
3752 HIGH - HTTP: Microsoft Internet Explorer jscript.dll Regular Expression Use After Free (CVE-2015-2482) (0x451e9900)
3753 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-2401) (0x451e9a00)
3754 MEDIUM - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2015-1744) (0x451e9b00)
3755 HIGH - HTTP: Advantech WebAccess Webdobj ActiveX Multiple Buffer Overflow (CVE-2014-9208) (0x451e9c00)
3756 MEDIUM - HTTP: Google Chrome V8 JavaScript Engine Memory Corruption (CVE-2014-1705) (0x451e9f00)
3757 MEDIUM - HTTP: Adobe Flash Player FileReference Type Confusion (0x451ec000)
3758 MEDIUM - HTTP: Adobe Flash Player copyPixels Integer Overflow (0x451ec100)
3759 MEDIUM - HTTP: Adobe Flash loadPCMFromByteArray Use After Free (0x451ec200)
3760 MEDIUM - HTTP: Vim modelines Remote Command Execution (0x451ec400)
3761 MEDIUM - HTTP: Apple QuickTime FPX Memory Corruption Vulnerability (CVE-2016-1767, CVE-2016-1768) (0x451ec500)
3762 MEDIUM - HTTP: Microsoft Internet Explorer Attribute Value Type Confusion (0x451ec800)
3763 MEDIUM - HTTP: Microsoft Graphics Component Information Disclosure (CVE-2016-0169) (0x451ecd00)
3764 MEDIUM - HTTP: Microsoft Windows Graphics Device Interface Integer Overflow (0x451ece00)
3765 MEDIUM - HTTP: Microsoft Edge Privilege Escalation (CVE-2016-0161) (0x451ed500)
3766 MEDIUM - HTTP: Microsoft Internet Explorer and Edge Memory Corruption (CVE-2016-0154) (0x451edb00)
3767 MEDIUM - HTTP: Microsoft Windows OLE Code Execution (CVE-2016-0153) (0x451edd00)
3768 HIGH - HTTP: ImageMagick SyncExifProfile Out of Bounds Array Indexing (CVE-2016-7799) (0x451ee200)
3769 HIGH - HTTP: Microsoft Edge Array.prototype.concat Type Confusion (CVE-2016-7242) (0x451ee300)
3770 HIGH - HTTP: Microsoft Office Memory Corruption (CVE-2016-7289) (0x451ee500)
3771 HIGH - HTTP: Microsoft Windows OpenType Font Memory Corruption (CVE-2016-7256) (0x451ee600)
3772 MEDIUM - HTTP: Microsoft Edge JavaScript Engine Array.shift Method Memory Corruption (CVE-2016-0186) (0x451eea00)
3773 HIGH - HTTP: Microsoft GDI Integer Overflow Vulnerability by WordPad (0x451ef000)
3774 MEDIUM - HTTP: GetGo Download Manager HTTP Response Buffer Overflow (0x451ef700)
3775 HIGH - HTTP: Mozilla Firefox SharedWorker MessagePort Use After Free Vulnerability (CVE-2014-1548) (0x451f0100)
3776 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2016-7240) (0x451f0400)
3777 MEDIUM - HTTP: Windows Image File Handling Information Disclosure Vulnerability (CVE-2016-7212) (0x451f0500)
3778 HIGH - HTTP: Microsoft Windows Animation Manager Memory Corruption Vulnerability (CVE-2015-7205) (0x451f0600)
3779 MEDIUM - HTTP: Schneider Electric SoMachine HVAC Pointer Dereference (0x451f0900)
3780 MEDIUM - HTTP: PDF Library Out-of-Bounds Write Vulnerability in JPEG2000 (0x451f0b00)
3781 MEDIUM - HTTP: Adobe Flash Player Rectangle Use After Free (0x451f1000)
3782 MEDIUM - HTTP: ImageMagick Ephemeral Protocol Arbitrary File Deletion (0x451f1400)
3783 MEDIUM - HTTP: ImageMagick delegate Command Injection (0x451f1500)
3784 MEDIUM - HTTP: Microsoft Office Out-of-Bounds Write Vulnerability in Handling PICT (0x451f1600)
3785 MEDIUM - HTTP: SAP 3D Visual Enterprise Viewer Flic Animation Buffer Overflow (0x451f1700)
3786 MEDIUM - HTTP: Microsoft Internet Explorer onreadystatechange Use After Free II (0x451f1900)
3787 MEDIUM - HTTP: SAP 3D Visual Enterprise Viewer 3DM File Buffer Overflow (0x451f1d00)
3788 MEDIUM - HTTP: ESF pfSense status_rrd_graph_img.php Command Injection (0x451f1e00)
3789 MEDIUM - HTTP: Google Chrome Blink ImageBitmap Integer Overflow (0x451f2000)
3790 MEDIUM - HTTP: Arris Motorola Surfboard SBG6580 Web Interface Takeover (0x451f2300)
3791 MEDIUM - HTTP: HTTP Client Automatic Exploiter 2 Browser Autopwn (0x451f2500)
3792 HIGH - HTTP: Malicious Powershell Payload Detected (0x451f2600)
3793 MEDIUM - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2015-6065) (0x451f2900)
3794 HIGH - HTTP: Foxit PDF Reader JBIG2 Parser Information Disclosure Vulnerability (0x451f2f00)
3795 MEDIUM - HTTP: WECON LeviStudio HmiSet Type Stack Buffer Overflow Vulnerability (0x451f3100)
3796 HIGH - HTTP: LibreOffice RTF Parser Use-After-Free Vulnerability (0x451f3900)
3797 MEDIUM - HTTP: Microsoft Word FcPlcfFldMom Memory Corruption (CVE-2015-2477) (0x451f4400)
3798 MEDIUM - HTTP: Autodesk Design Review GIF GlobalColorTable DataSubBlock Buffer Overflow (CVE-2015-8572) (0x451f4600)
3799 HIGH - HTTP: Microsoft Malware Protection Engine Remote Code Execution Vulnerability (CVE-2017-0290) (0x451f4a00)
3800 HIGH - HTTP: Microsoft Office EPS Type Confusion Vulnerability (CVE-2017-0262/0263) (0x451f4b00)
3801 HIGH - HTTP: Microsoft Office EPS restore Use After Free Vulnerability (CVE-2017-0261) (0x451f4c00)
3802 HIGH - HTTP: Microsoft Browser Spoofing Vulnerability (CVE-2017-0231) (0x451f4d00)
3803 HIGH - HTTP: Microsoft Edge Elevation of Privilege Vulnerability (CVE-2017-0241) (0x451f4e00)
3804 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2017-0221) (0x451f5100)
3805 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2017-0227) (0x451f5200)
3806 MEDIUM - HTTP: Internet Explorer CGeneratedContent Memory Corruption Vulnerability (CVE-2015-1622) (0x451f5400)
3807 HIGH - HTTP: Windows Kernel Information Disclosure Vulnerability (CVE-2017-0220) (0x451f5500)
3808 HIGH - HTTP: Windows Kernel Information Disclosure Vulnerability (CVE-2017-0175) (0x451f5800)
3809 HIGH - HTTP: Microsoft Windows Edge IE Mixed Content Warnings Bypass Vulnerability-CVE-2017-0064 (0x451f5900)
3810 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2017-0234) (0x451f5a00)
3811 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2017-0236) (0x451f5b00)
3812 MEDIUM - HTTP: Adobe Acrobat ImageConversion JPEG Out-of-Bounds Read (0x451f5c00)
3813 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2017-0263) (0x451f5d00)
3814 MEDIUM - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-0258) (0x451f5e00)
3815 MEDIUM - HTTP: Windows Kernel Information Disclosure Vulnerability (CVE-2017-0259) (0x451f5f00)
3816 HIGH - HTTP: Adobe Flash Player PCM Buffer Handling Integer Overflow Vulnerability II (0x451f6100)
3817 HIGH - HTTP: Oracle Sun Products Suite GlassFish Enterprise Server Denial of Service II (0x451f6700)
3818 HIGH - HTTP: Microsoft Internet Explorer VBScript Memory Corruption (CVE-2015-6136) (0x451f6900)
3819 MEDIUM - HTTP: Oracle Java ServiceLoader Exception Handling Sandbox Bypass II (CVE-2014-0457) (0x451f6b00)
3820 HIGH - HTTP: Oracle Java Atomic Reference Array Sandbox Breach II (CVE-2012-0507) (0x451f6e00)
3821 HIGH - HTTP: Microsoft Col Element Remote Code Execution Vulnerability II (0x451f7000)
3822 HIGH - HTTP: Oracle Java Runtime Bytecode Verifier Cache Code Execution Vulnerability II (CVE-2012-1723) (0x451f7100)
3823 MEDIUM - HTTP: Win32K Information Disclosure Vulnerability (CVE-2017-0245) (0x451f7600)
3824 MEDIUM - HTTP: Microsoft Windows COM Elevation of Privilege Vulnerability (CVE-2017-0213) (0x451f7700)
3825 MEDIUM - HTTP: Microsoft Windows COM Elevation of Privilege Vulnerability (CVE-2017-0214) (0x451f7800)
3826 HIGH - HTTP: Linux kernel Use-After-Free vulnerability (CVE-2016-7117) (0x451f7e00)
3827 INFO - HTTP: Microsoft Internet Explorer Type Confusion POC (0x451f7f00)
3828 HIGH - HTTP: Linux Kernel TCP Related Read Use After Free Vulnerability (CVE-2016-6828) (0x451f8000)
3829 HIGH - HTTP: Cisco WebEx Recording Format Player DLL Memory Corruption (0x451f8200)
3830 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability XIV (0x451f8300)
3831 HIGH - HTTP: VideoLAN VLC Media Player PNG Code Execution (0x451f8400)
3832 HIGH - HTTP: Microsoft Internet Explorer Window onfocus JavaScript Type Confusion Vulnerability II (0x451f8500)
3833 HIGH - HTTP: Oracle Java JNDI Sandbox Bypass Vulnerability (0x451f8600)
3834 HIGH - HTTP: Oracle Java SE GSUB ReqFeatureIndex Buffer Overflow (CVE-2013-5907) (0x451f8700)
3835 HIGH - HTTP: Mozilla Firefox DOMSVGLength Reflected Attribute Use-After-Free Vulnerability (0x451f8900)
3836 HIGH - HTTP: Oracle Java FileDialog.Show Heap Buffer Overflow (CVE-2011-0802) (0x451f8a00)
3837 MEDIUM - HTTP: Advantech WebAccess SCADA Password Parameter Buffer Overflow (0x451f8d00)
3838 HIGH - HTTP: HP Sprinter Tidestone Formula One ActiveX Multiple Memory Corruption II (0x451f8e00)
3839 HIGH - HTTP: Microsoft Internet Explorer CTreePos Data Object Use After Free Vulnerability III (0x451f8f00)
3840 HIGH - HTTP: Adobe Flash Player display object mask use after free attempt (CVE-2017-3073) (0x451f9000)
3841 HIGH - HTTP: Adobe Flash Player BitmapData out of bounds memory access attempt (CVE-2017-3072) (0x451f9100)
3842 HIGH - HTTP: Adobe Standalone Flash Player BlendMode memory corruption vulnerability (CVE-2017-3069) (0x451f9200)
3843 HIGH - HTTP: Adobe Flash Player ConvolutionFilter memory corruption vulnerability (CVE-2017-3070) (0x451f9300)
3844 HIGH - HTTP: Adobe Flash Player beginGradientFill color array OOB read vulnerability (CVE-2017-3074) (0x451f9400)
3845 HIGH - HTTP: Adobe Flash Player DisplayObject use after free vulnerability (CVE-2017-3071) (0x451f9500)
3846 HIGH - HTTP: Adobe Flash Player FLV invalid tag buffer overflow vulnerability (CVE-2017-3068) (0x451f9600)
3847 MEDIUM - HTTP: Adobe Flash Player information disclosure vulnerability (CVE-2017-3043) (0x451f9700)
3848 HIGH - HTTP: Adobe Reader JavaScript API documentToStream Use After Free Vulnerability (CVE-2017-3057) (0x451f9800)
3849 HIGH - HTTP: Oracle Java Font Parsing mort Table Ligature Subtable Buffer Overflow (CVE-2013-1491) (0x451f9900)
3850 HIGH - HTTP: Microsoft Malware Protection Engine Remote Code Execution Vulnerability (CVE-2017-8540) (0x451f9e00)
3851 HIGH - HTTP: Microsoft Windows LNK Remote Code Execution Vulnerability (CVE-2017-8464) (0x451fa100)
3852 HIGH - HTTP: Microsoft Edge Security Feature Bypass Vulnerability (CVE-2017-8523) (0x451fa200)
3853 MEDIUM - HTTP: Microsoft Windows NTFS Crash Vulnerability (0x451fa300)
3854 HIGH - HTTP: Microsoft Office Use After Free Vulnerability (CVE-2017-8509) (0x451fa400)
3855 HIGH - HTTP: Microsoft Edge Information Disclosure Vulnerability (CVE-2017-8498) (0x451fa500)
3856 HIGH - HTTP: Microsoft Edge Security Feature Bypass Vulnerability (CVE-2017-8530) (0x451fa600)
3857 HIGH - HTTP: IBM AIX Local Arbitrary File Overwrite Vulnerability (CVE-2012-2179) (0x451fa800)
3858 MEDIUM - HTTP: Microsoft Windows OLE Code Execution (CVE-2016-0092) (0x451faa00)
3859 HIGH - HTTP: VeryPDF PDFView OCX ActiveX OpenPDF Heap Overflow (0x451fff00)
3860 HIGH - HTTP: TeeChart Professional ActiveX Control Trusted Integer Dereference (0x45200000)
3861 HIGH - HTTP: Hyleos ChemView ActiveX Control Stack Buffer Overflow (0x45200100)
3862 HIGH - HTTP: Hancom Hangul Word Processor Remote Code Execution Vulnerability (CVE-2015-6585) (0x45200600)
3863 MEDIUM - HTTP: Adobe Flash valueOf Vulnerability (0x45200d00)
3864 HIGH - HTTP: Microsoft Windows Media Player File Information Disclosure (CVE-2004-1325) (0x45201300)
3865 HIGH - HTTP: Microsoft Windows Media Player Script Injection (CVE-2004-1324) (0x45201800)
3866 HIGH - HTTP: Windows Kernel Information Disclosure Vulnerability (CVE-2017-0299) (0x45201a00)
3867 HIGH - HTTP: Windows Kernel Information Disclosure Vulnerability (CVE-2017-0300) (0x45201b00)
3868 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-8462) (0x45201c00)
3869 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-8469) (0x45201d00)
3870 HIGH - HTTP: Microsoft Win32k Information Disclosure Vulnerability (CVE-2017-8470) (0x45201e00)
3871 HIGH - HTTP: Microsoft Win32k Information Disclosure Vulnerability (CVE-2017-8471) (0x45201f00)
3872 HIGH - HTTP: Microsoft Win32k Information Disclosure Vulnerability (CVE-2017-8472) (0x45202000)
3873 HIGH - HTTP: Microsoft Win32k Information Disclosure Vulnerability (CVE-2017-8473) (0x45202100)
3874 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-8476) (0x45202200)
3875 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-8477) (0x45202300)
3876 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-8478) (0x45202400)
3877 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-8479) (0x45202500)
3878 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-8480) (0x45202600)
3879 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-8481) (0x45202700)
3880 HIGH - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2017-8482) (0x45202800)
3881 HIGH - HTTP: Microsoft Windows GDI Component Information Disclosure Vulnerability (CVE-2017-0289) (0x45202900)
3882 HIGH - HTTP: Microsoft Windows GDI Component Information Disclosure Vulnerability (CVE-2017-0287) (0x45202a00)
3883 HIGH - HTTP: Microsoft Windows GDI Component Information Disclosure Vulnerability (CVE-2017-0286) (0x45202b00)
3884 HIGH - HTTP: Microsoft Windows Uniscribe Information Disclosure Vulnerability (CVE-2017-0282) (0x45202c00)
3885 HIGH - HTTP: Microsoft Windows Uniscribe Information Disclosure Vulnerability (CVE-2017-0285) (0x45202d00)
3886 HIGH - HTTP: Microsoft Windows Uniscribe Information Disclosure Vulnerability (CVE-2017-0284) (0x45202e00)
3887 HIGH - HTTP: Microsoft Windows Uniscribe Font Processing Heap-Based Memory Corruption Vulnerability (CVE-2017-0283) (0x45202f00)
3888 HIGH - HTTP: Microsoft Windows GDI Component Information Disclosure Vulnerability (CVE-2017-0288) (0x45203000)
3889 HIGH - HTTP: Microsoft Win32k Information Disclosure Vulnerability (CVE-2017-8475) (0x45203700)
3890 HIGH - HTTP: Windows Kernel Information Disclosure Vulnerability (CVE-2017-8483) (0x45203800)
3891 HIGH - HTTP: Microsoft JET Database Engine Integer Overflow RCE Vulnerability (CVE-2017-0250) (0x45204100)
3892 HIGH - HTTP: Internet Explorer Security Feature Bypass (CVE-2017-8592) (0x45204200)
3893 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2017-8594) (0x45204300)
3894 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-8601) (0x45204400)
3895 HIGH - HTTP: Microsoft Edge Remote Code Execution Vulnerability (CVE-2017-8617) (0x45204500)
3896 HIGH - HTTP: Microsoft Windows Internet Explorer Remote Code Execution Vulnerability (CVE-2017-8618) (0x45204600)
3897 HIGH - HTTP: Microsoft Edge Remote Code Execution Vulnerability (CVE-2017-8619) (0x45204700)
3898 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2017-0243) (0x45204800)
3899 HIGH - HTTP: Adobe Flash Player ATF memory corruption vulnerability (CVE-2017-3078) (0x45205400)
3900 HIGH - HTTP: Adobe Flash Player MPEG4 AVC memory corruption vulnerability (CVE-2017-3076) (0x45205500)
3901 HIGH - HTTP: Adobe Flash Player PNG image parser memory corruption vulnerability (CVE-2017-3077) (0x45205600)
3902 HIGH - HTTP: Microsoft Edge browser uninitialized memory vulnerability (CVE-2017-8598) (0x45205700)
3903 HIGH - HTTP: Microsoft Edge browser Scripting Engine Memory Corruption Vulnerability (CVE-2017-8605) (0x45205800)
3904 HIGH - HTTP: Microsoft Win32K Elevation of Privileges vulnerability (CVE-2017-8577) (0x45205900)
3905 HIGH - HTTP: Microsoft Win32K Elevation of Privileges vulnerability (CVE-2017-8578) (0x45205a00)
3906 HIGH - HTTP: Microsoft Windows Use After Free Vulnerability (CVE-2017-8580) (0x45205b00)
3907 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2017-8496) (0x45205c00)
3908 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-3099) (0x45205d00)
3909 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-3100) (0x45205e00)
3910 HIGH - HTTP: Microsoft Windows GDI Information Disclosure Vulnerability (CVE-2017-0190) (0x45206000)
3911 MEDIUM - HTTP: Mozilla Firefox createImageBitmap Integer Overflow (0x45206400)
3912 HIGH - HTTP: Microsoft Edge Chakra Engine Remote Code Execution Vulnerability (CVE-2017-0228) (0x45208a00)
3913 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2017-8497) (0x45208b00)
3914 HIGH - HTTP: Microsoft WORD Type-Confusion Vulnerability (CVE-2017-8510) (0x45208c00)
3915 HIGH - HTTP: Microsoft Edge-ChakraCore Type Confusion Vulnerability (CVE-2017-0266) (0x45208d00)
3916 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2017-8524) (0x45208e00)
3917 HIGH - HTTP: Microsoft Internet Explorer and Edge information disclosure Vulnerability (CVE-2017-8529) (0x45208f00)
3918 HIGH - HTTP: Microsoft Internet Explorer Out-of-Bounds Vulnerability (CVE-2017-8547) (0x45209000)
3919 HIGH - HTTP: Microsoft Windows Win32k Elevation of Privilege Vulnerability (CVE-2017-8465) (0x45209100)
3920 HIGH - HTTP: Microsoft Windows Win32k Elevation of Privilege Vulnerability (CVE-2017-0246) (0x45209200)
3921 HIGH - HTTP: Windows Kernel Information Disclosure Vulnerability (CVE-2017-0258) (0x45209300)
3922 HIGH - HTTP: Microsoft Windows Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-0238) (0x45209400)
3923 HIGH - HTTP: Microsoft Windows Edge Chakra Engine Remote Code Execution Vulnerability (CVE-2017-0228) (0x45209500)
3924 HIGH - HTTP: Microsoft Windows Edge Chakra Engine Remote Code Execution Vulnerability (CVE-2017-0240) (0x45209700)
3925 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-3084) (0x4520a800)
3926 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-3083) (0x4520a900)
3927 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-3082) (0x4520aa00)
3928 HIGH - HTTP: Xen Hypervisor Privilege Escalation Vulnerability (CVE-2017-7228) (0x4520ab00)
3929 MEDIUM - HTTP: Microsoft Graphics Device Interface Information Disclosure (CVE-2017-0038) (0x4520b500)
3930 MEDIUM - HTTP: Microsoft Internet Explorer CStr Use After Free (0x4520b600)
3931 HIGH - HTTP: Microsoft Windows Cursor Elevation of Privilege Vulnerability (CVE-2017-8466) (0x4520bb00)
3932 HIGH - HTTP: Microsoft Windows Cursor Elevation of Privilege Vulnerability (CVE-2017-8468) (0x4520bc00)
3933 HIGH - HTTP: Microsoft Windows Kernel NULL Pointer Dereference Vulnerability (CVE-2017-0077) (0x4520bd00)
3934 HIGH - HTTP: Microsoft Windows Device Guard Bypass Vulnerability in CHM (CVE-2017-8625) (0x4520be00)
3935 HIGH - HTTP: Microsoft Device Guard Code Integrity Policy Security Feature Bypass Vulnerability (CVE-2017-0215) (0x4520c000)
3936 HIGH - HTTP: IE Install Engine ActiveX Control Buffer Overflow II (0x4520c300)
3937 HIGH - HTTP: Adobe Acrobat Professional Heap Overflow Vulnerability (CVE-2017-3121) (0x4520ce00)
3938 HIGH - HTTP: Adobe Acrobat Professional Memory Corruption Vulnerability (CVE-2017-3122) (0x4520cf00)
3939 HIGH - HTTP: Adobe Acrobat Professional Memory Corruption Vulnerability (CVE-2017-3123) (0x4520d000)
3940 HIGH - HTTP: Adobe Acrobat Professional Memory Corruption Vulnerability (CVE-2017-3124) (0x4520d100)
3941 HIGH - HTTP: Adobe Acrobat Professional Use After Free Vulnerability (CVE-2017-3113) (0x4520d200)
3942 HIGH - HTTP: Adobe Acrobat Professional Information Disclosure Vulnerability (CVE-2017-3115) (0x4520d300)
3943 HIGH - HTTP: Adobe Acrobat Professional Memory Corruption Vulnerability (CVE-2017-3116) (0x4520d400)
3944 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution Vulnerability (CVE-2017-11236) (0x4520d600)
3945 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution Vulnerability (CVE-2017-11237) (0x4520d700)
3946 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution (CVE-2017-11238) (0x4520d800)
3947 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution (CVE-2017-11239) (0x4520d900)
3948 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution (CVE-2017-11241) (0x4520da00)
3949 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-11228) (0x4520dc00)
3950 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-11227) (0x4520dd00)
3951 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-11226) (0x4520de00)
3952 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2017-11222) (0x4520df00)
3953 HIGH - HTTP: Adobe Acrobat Reader Use After Free Vulnerability (CVE-2017-11224) (0x4520e000)
3954 HIGH - HTTP: Adobe Acrobat Reader Use After Free Vulnerability (CVE-2017-11223) (0x4520e100)
3955 HIGH - HTTP: Adobe Acrobat Reader Type Confusion Remote Code Execution (CVE-2017-11221) (0x4520e300)
3956 HIGH - HTTP: Acrobat Professional GIF Embedded EMF Parsing Memory Corruption Vulnerability (CVE-2017-11260) (0x4520e400)
3957 HIGH - HTTP: Acrobat Professional TIF Embedded EMF Parsing Memory Corruption (CVE-2017-11261) (0x4520e500)
3958 HIGH - HTTP: Adobe Acrobat EMF Memory Corruption Vulnerability (CVE-2017-11249) (0x4520e600)
3959 HIGH - HTTP: Acrobat Professional EMF Image Conversion Engine Memory Corruption (CVE-2017-11262) (0x4520e700)
3960 HIGH - HTTP: Adobe Acrobat Reader JPEG 2000 Memory Corruption Vulnerability (CVE-2017-11251) (0x4520e800)
3961 HIGH - HTTP: Acrobat Reader Document Character Encoder Memory Corruption Vulnerability (CVE-2017-11263) (0x4520e900)
3962 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution (CVE-2017-11265) (0x4520ea00)
3963 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution (CVE-2017-11267) (0x4520eb00)
3964 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution (CVE-2017-11268) (0x4520ec00)
3965 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution (CVE-2017-11269) (0x4520ed00)
3966 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution (CVE-2017-11270) (0x4520ee00)
3967 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution (CVE-2017-11271) (0x4520ef00)
3968 HIGH - HTTP: Adobe Graphics Manager Memory Corruption Vulnerability (CVE-2017-11252) (0x4520f000)
3969 HIGH - HTTP: Adobe Acrobat Reader Use After Free Vulnerability (CVE-2017-11254) (0x4520f100)
3970 MEDIUM - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2017-11255) (0x4520f200)
3971 MEDIUM - HTTP: Adobe Acrobat memory corruption vulnerability (CVE-2017-11256) (0x4520f400)
3972 MEDIUM - HTTP: Adobe Acrobat Professional Image Conversion Engine Memory Corruption (CVE-2017-11248) (0x4520f500)
3973 MEDIUM - HTTP: Adobe Acrobat Reader XFA Layout Engine OOB Information Disclosure (CVE-2017-11257) (0x4520f600)
3974 HIGH - HTTP: Adobe Acrobat Security Feature bypass vulnerability (CVE-2017-3118) (0x4520f700)
3975 HIGH - HTTP: Adobe Acrobat Professional Memory Corruption Vulnerability (CVE-2017-3119) (0x4520f800)
3976 HIGH - HTTP: Adobe Acrobat XFA Form Manipulation Memory Corruption Vulnerability (CVE-2017-3120) (0x4520f900)
3977 HIGH - HTTP: Adobe Acrobat Professional Security Feature Bypass Vulnerability (CVE-2017-3085) (0x4520fa00)
3978 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2017-3106) (0x4520fb00)
3979 HIGH - HTTP: Adobe Acrobat Professional EMF Parsing Memory Corruption Vulnerability (CVE-2017-11212) (0x4520fc00)
3980 HIGH - HTTP: Adobe Acrobat Professional EMF Parsing Memory Corruption Vulnerability (CVE-2017-11214) (0x4520fd00)
3981 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution Vulnerability (CVE-2017-11216) (0x4520fe00)
3982 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Remote Code Execution Vulnerability (CVE-2017-11217) (0x4520ff00)
3983 HIGH - HTTP: Adobe Acrobat Reader Use After Free Remote Code Execution Vulnerability (CVE-2017-11218) (0x45210000)
3984 MEDIUM - HTTP: Adobe Acrobat Reader Use After Free Remote Code Execution (CVE-2017-11219) (0x45210100)
3985 MEDIUM - HTTP: Adobe Acrobat Reader Heap Overflow Remote Code Execution (CVE-2017-11220) (0x45210200)
3986 HIGH - HTTP: Adobe Acrobat Professional JPEG Parsing Memory Corruption Vulnerability (CVE-2017-11211) (0x45210500)
3987 HIGH - HTTP: Adobe Acrobat EMF Memory Corruption Vulnerability (CVE-2017-11233) (0x45210700)
3988 HIGH - HTTP: Adobe Acrobat Image Conversion Engine Use After Free Vulnerability (CVE-2017-11232) (0x45210800)
3989 HIGH - HTTP: JPEG 2000 Engine Memory Corruption Vulnerability (CVE-2017-11230) (0x45210900)
3990 HIGH - HTTP: Adobe Acrobat TIFF Memory Corruption Vulnerability (CVE-2017-11234) (0x45210b00)
3991 HIGH - HTTP: Adobe Acrobat Reader EMF Memory Corruption Vulnerability (CVE-2017-11242) (0x45210c00)
3992 HIGH - HTTP: Adobe Acrobat Reader XSLT Memory Corruption Vulnerability (CVE-2017-11243) (0x45210d00)
3993 HIGH - HTTP: Adobe Acrobat Image Conversion Engine Memory Corruption Vulnerability (CVE-2017-11244) (0x45210e00)
3994 HIGH - HTTP: Adobe Acrobat Image Conversion Engine Memory Corruption Vulnerability(CVE-2017-11245) (0x45210f00)
3995 HIGH - HTTP: Adobe Acrobat Image Conversion Engine Memory Corruption Vulnerability (CVE-2017-11246) (0x45211000)
3996 MEDIUM - HTTP: JPEG 2000 engine memory corruption vulnerability (CVE-2017-11231) (0x45211100)
3997 HIGH - HTTP: Acrobat Pro Enhanced Metafile Format EMF Parsing Memory Corruption Vulnerability (CVE-2017-11258) (0x45211300)
3998 HIGH - HTTP: Acrobat Professional JPEG Embedded EMF Parsing Memory Corruption (CVE-2017-11259) (0x45211400)
3999 INFO - HTTP: Invalid Usage of Transfer Encoding Header (0x45211800)
4000 MEDIUM - HTTP: Possible Evasive Usage of Transfer Encoding Header (0x45211a00)
4001 HIGH - HTTP: Acrobat FDF Handle Security Bypass Vulnerability (CVE-2017-11229) (0x45212200)
4002 MEDIUM - HTTP: Microsoft Internet Explorer HTML DOM Memory Corruption Vulnerability II (0x45212600)
4003 HIGH - HTTP: JasPer jp2_decode Out of Bounds Read (0x45213200)
4004 HIGH - HTTP: Microsoft Windows System Information Console XXE Injection Vulnerability (0x45213700)
4005 HIGH - HTTP: Microsoft Windows Edge asm.js Type Confusion Vulnerability (CVE-2017-0093) (0x45213e00)
4006 MEDIUM - HTTP: Microsoft Internet Explorer MutationObserver Memory Corruption II (0x45214100)
4007 MEDIUM - HTTP: Possible UTF-16/32 Evasion (0x45214200)
4008 HIGH - HTTP: Microsoft Office Component Use-After-Free Remote Code Execution Vulnerability (CVE-2015-1649) II (0x45214300)
4009 HIGH - HTTP: Adobe Flash Player Integer Overflow Vulnerability (CVE-2015-5560) II (0x45214500)
4010 HIGH - HTTP: Oracle Java MixerSequencer nAddControllerEventCallback Remote Code Execution (0x45214c00)
4011 MEDIUM - HTTP: Embedded DOCM File Detected in PDF (0x45214d00)
4012 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2017-8734) (0x45214f00)
4013 HIGH - HTTP: PDF Remote Code Execution Vulnerability (CVE-2017-8737) (0x45215000)
4014 HIGH - HTTP: Scripting Engine Memory Corruption Vulnerability(CVE-2017-8738) (0x45215100)
4015 MEDIUM - HTTP: IE IsComponentInstalled Stack Overflow Vulnerability II (0x45215300)
4016 HIGH - HTTP: Microsoft Internet Explorer Script Error Handling Memory Corruption Vulnerability I (0x45215500)
4017 HIGH - HTTP: Apple iTunes PLS File Parsing Buffer Overflow (CVE-2009-2817) (0x45215700)
4018 HIGH - HTTP: Win32k Graphics Remote Code Execution Vulnerability (CVE-2017-8682) (0x45215800)
4019 HIGH - HTTP: Microsoft PDF Remote Code Execution Vulnerability (CVE-2017-8728) (0x45215900)
4020 HIGH - HTTP: Microsoft Windows Edge Memory Corruption Vulnerability (CVE-2017-8731) (0x45215a00)
4021 MEDIUM - HTTP: Mozilla Firefox Unicode Sequence Handling Stack Corruption (CVE-2005-2702) (0x45215e00)
4022 MEDIUM - HTTP: Microsoft Internet Explorer Script Engine Stack Exhaustion Vulnerability (CVE-2006-0753) (0x45215f00)
4023 LOW - HTTP: Microsoft Internet Explorer IsComponentInstalled Buffer Overflow Vulnerability (CVE-2006-1016) (0x45216000)
4024 MEDIUM - HTTP: Mozilla Firefox JavaScript Function focus Buffer Overflow (CVE-2006-1993) (0x45216100)
4025 MEDIUM - HTTP: IBM eGatherer ActiveX RunEgatherer Function Buffer Overflow (CVE-2006-4221) (0x45216300)
4026 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2017-8747) (0x45216500)
4027 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2017-8749) (0x45216600)
4028 HIGH - HTTP: Microsoft Browser Memory Corruption Vulnerability (CVE-2017-8750) (0x45216700)
4029 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2017-8753) (0x45216800)
4030 HIGH - HTTP: Microsoft Edge Remote Code Execution Vulnerability (CVE-2017-8757) (0x45216900)
4031 HIGH - HTTP: Microsoft Dot NET Framework Remote Code Execution Vulnerability (CVE-2017-8759) (0x45216a00)
4032 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-11281) (0x45216b00)
4033 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-11282) (0x45216c00)
4034 HIGH - HTTP: Microsoft Office 2016 Use-After-Free Vulnerability(CVE-2017-8630) (0x45217b00)
4035 HIGH - HTTP: Apache Subversion svn-ssh URL Command Execution Vulnerability (CVE-2017-9800) (0x45217e00)
4036 INFO - HTTP: Obfuscation Using Message/rfc822 Transfer Encoding Detected (0x45218100)
4037 MEDIUM - HTTP: Microsoft Internet Explorer Windows OLE Automation Array Remote Code Execution (0x45218700)
4038 HIGH - HTTP: Microsoft Internet Explorer Scripting Engine Remote Code Execution (CVE-2017-11798) (0x45218800)
4039 HIGH - HTTP: Microsoft Internet Explorer Scripting Engine Memory Corruption Vulnerability (CVE-2017-11800) (0x45218900)
4040 HIGH - HTTP: Microsoft Internet Explorer Scripting Engine Remote Code Execution (CVE-2017-11810) (0x45218a00)
4041 HIGH - HTTP: Microsoft Internet Explorer Scripting Engine Memory Corruption (CVE-2017-11822) (0x45218b00)
4042 HIGH - HTTP: Microsoft Windows Kernel-Mode Driver Elevation of Privilege Vulnerability (CVE-2017-8689) (0x45218c00)
4043 HIGH - HTTP: Microsoft Windows Win32kfull.sys Buffer Overflow Vulnerability (CVE-2017-8694) (0x45218d00)
4044 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2017-8727) (0x45218e00)
4045 HIGH - HTTP: Microsoft Graphics Remote Code Execution Vulnerability (CVE-2017-11763) (0x45218f00)
4046 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2017-11793) (0x45219000)
4047 HIGH - HTTP: Microsoft Graphics Remote Code Execution Vulnerability (CVE-2017-11762) (0x45219100)
4048 HIGH - HTTP: Microsoft Edge Arbitrary Code Execution Vulnerability (CVE-2017-8755) (0x45219600)
4049 HIGH - HTTP: Microsoft Edge Arbitrary Code Execution Vulnerability (CVE-2017-11764) (0x45219700)
4050 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-0134) (0x45219800)
4051 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-8548) (0x45219900)
4052 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-8634) (0x45219a00)
4053 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-8636) (0x45219b00)
4054 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2017-11826) (0x45219c00)
4055 LOW - HTTP: Possible Evasion Transfer-Encoding Message/rfc822 and Content-Encoding Base64 Detected (0x45219e00)
4056 MEDIUM - HTTP: EICAR Test File Detected (0x45219f00)
4057 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2017-11292) (0x4521a000)
4058 MEDIUM - HTTP: Possible UTF-16/32 Evasion II (0x4521a300)
4059 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-11858) (0x4521a500)
4060 HIGH - HTTP: Microsoft Edge Out of Bound Write Vulnerability (CVE-2017-11861) (0x4521a600)
4061 HIGH - HTTP: Microsoft Internet Explorer VBscript Out-of-Bounds Write Vulnerability (CVE-2017-11869) (0x4521a700)
4062 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption (CVE-2017-11873) (0x4521a800)
4063 HIGH - HTTP: Microsoft Edge Scripting Engine Information Disclosure Vulnerability (CVE-2017-11791) (0x4521a900)
4064 HIGH - HTTP: Microsoft Edge Use After Free Vulnerability (CVE-2017-11837) (0x4521aa00)
4065 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2017-11840) (0x4521ab00)
4066 HIGH - HTTP: Microsoft Edge Uninitialized Memory Use Vulnerability (CVE-2017-11841) (0x4521ac00)
4067 HIGH - HTTP: Microsoft Edge Use After Free Vulnerability (CVE-2017-11843) (0x4521ad00)
4068 HIGH - HTTP: Microsoft Edge Uninitialized Stack Memory Vulnerability (CVE-2017-11845) (0x4521ae00)
4069 HIGH - HTTP: Microsoft Edge Heap Overflow Vulnerability (CVE-2017-11846) (0x4521af00)
4070 HIGH - HTTP: Microsoft Windows Kernel Memory Corruption Vulnerability (CVE-2017-11847) (0x4521b000)
4071 HIGH - HTTP: Microsoft Word Uninitialized Memory Use Memory Corruption Execution (CVE-2017-11854) (0x4521b100)
4072 HIGH - HTTP: Microsoft Edge Uninitialized Stack Memory Vulnerability (CVE-2017-11855) (0x4521b200)
4073 HIGH - HTTP: Microsoft Internet Explorer Memory Corruption Vulnerability (CVE-2017-11856) (0x4521b300)
4074 HIGH - HTTP: Microsoft Excel Memory Corruption Vulnerability (CVE-2017-11878) (0x4521b400)
4075 HIGH - HTTP: Adobe Acrobat Professional EMF Parsing Buffer Over Read Vulnerability (CVE-2017-16401) (0x4521b500)
4076 HIGH - HTTP: Adobe Acrobat JP2 Out of Bounds Memory Vulnerability (CVE-2017-16402) (0x4521b600)
4077 HIGH - HTTP: Adobe Acrobat Professional EMF Parsing Buffer Over Read Vulnerability II (CVE-2017-16403) (0x4521b700)
4078 HIGH - HTTP: Adobe Acrobat Professional EMF Parsing Buffer Over Read Vulnerability III (CVE-2017-16404) (0x4521b800)
4079 HIGH - HTTP: Adobe Acrobat JP2 Out of Bounds Memory Vulnerability II (CVE-2017-16405) (0x4521b900)
4080 HIGH - HTTP: Adobe Reader Use-After-Free Vulnerability (CVE-2017-16360) (0x4521bc00)
4081 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-3112) (0x4521bd00)
4082 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-3114) (0x4521be00)
4083 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-11213) (0x4521bf00)
4084 HIGH - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2017-11215) (0x4521c000)
4085 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2017-11225) (0x4521c100)
4086 HIGH - HTTP: Adobe Acrobat Pro Out-Of-Range Pointer Use Vulnerability (CVE-2017-16411) (0x4521c200)
4087 HIGH - HTTP: Adobe Acrobat Pro JPEG Data Vulnerability (CVE-2017-16412) (0x4521c300)
4088 HIGH - HTTP: Adobe Acrobat Pro Out-Of-Range Pointer Use Vulnerability (CVE-2017-16413) (0x4521c400)
4089 HIGH - HTTP: Adobe Acrobat Pro Out-Of-Range Pointer Use Vulnerability (CVE-2017-16414) (0x4521c500)
4090 HIGH - HTTP: Adobe Acrobat Pro Out-Of-Range Pointer Use Vulnerability (CVE-2017-16415) (0x4521c600)
4091 HIGH - HTTP: Adobe Acrobat Type Confusion Vulnerability (CVE-2017-16406) (0x4521c700)
4092 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2017-16407) (0x4521c800)
4093 MEDIUM - HTTP: Adobe Acrobat Information Leakage Vulnerability (CVE-2017-16408) (0x4521c900)
4094 MEDIUM - HTTP: Adobe Acrobat Information Leakage Vulnerability (CVE-2017-16409) (0x4521ca00)
4095 HIGH - HTTP: Adobe Acrobat Type Confusion Vulnerability (CVE-2017-16416) (0x4521cc00)
4096 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2017-16417) (0x4521cd00)
4097 HIGH - HTTP: Adobe Acrobat Information Leakage Vulnerability (CVE-2017-16418) (0x4521ce00)
4098 HIGH - HTTP: Adobe Acrobat Information Leakage Vulnerability (CVE-2017-16419) (0x4521cf00)
4099 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2017-16420) (0x4521d000)
4100 MEDIUM - HTTP: Adobe Reader Security Bypass Vulnerability (CVE-2017-16361) (0x4521d100)
4101 MEDIUM - HTTP: Adobe Reader Out of Bounds Read Vulnerability (CVE-2017-16362) (0x4521d200)
4102 MEDIUM - HTTP: Adobe Reader Out of Bounds Read Vulnerability (CVE-2017-16363) (0x4521d300)
4103 MEDIUM - HTTP: Adobe Reader JPEG 2000 Parser Vulnerability (CVE-2017-16400) (0x4521d400)
4104 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2017-11882) (0x4521d700)
4105 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2017-11895) (0x4521d900)
4106 HIGH - HTTP: Microsoft Internet Explorer Type Confusion Vulnerability (CVE-2017-11901) (0x4521da00)
4107 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2017-11903) (0x4521db00)
4108 HIGH - HTTP: Microsoft Internet Explorer Out-of-Bounds Write Vulnerability (CVE-2017-11907) (0x4521dd00)
4109 HIGH - HTTP: Microsoft Edge Out-of-Bounds Write Vulnerability (CVE-2017-11909) (0x4521de00)
4110 HIGH - HTTP: Microsoft Edge Out-of-Bounds Read Vulnerability (CVE-2017-11911) (0x4521df00)
4111 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2017-11913) (0x4521e000)
4112 HIGH - HTTP: Microsoft Edge DoLoopBodyStart Out-of-Bound Vulnerability (CVE-2017-11811) (0x4521e100)
4113 MEDIUM - HTTP: Microsoft Graphics Component Information Disclosure (CVE-2017-11816) (0x4521e200)
4114 HIGH - HTTP: Microsoft JET Database Engine Excel Component Buffer Overflow (CVE-2017-8717) (0x4521e600)
4115 HIGH - HTTP: Microsoft JET Database Engine Heap-based Buffer Overflow (CVE-2017-8718) (0x4521e700)
4116 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-11914) (0x4521e900)
4117 HIGH - HTTP: Microsoft Windows Edge Type Confusion Vulnerability (CVE-2017-11916) (0x4521ea00)
4118 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2017-11918) (0x4521eb00)
4119 HIGH - HTTP: Microsoft Edge Browser Memory Corruption Vulnerability (CVE-2017-11930) (0x4521ed00)
4120 HIGH - HTTP: Microsoft Office Excel Use After Free Vulnerability (CVE-2017-11935) (0x4521ee00)
4121 MEDIUM - HTTP: Microsoft Malware Protection Engine Remote Code Execution Vulnerability (CVE-2017-11937) (0x4521ef00)
4122 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2017-11886) (0x4521f100)
4123 HIGH - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2017-11888) (0x4521f200)
4124 HIGH - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2017-11889) (0x4521f300)
4125 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2017-11890) (0x4521f400)
4126 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2017-11893) (0x4521f500)
4127 HIGH - HTTP: Microsoft Edge Buffer Overflow Vulnerability (CVE-2017-11894) (0x4521f600)
4128 HIGH - HTTP: Adobe Acrobat and Reader AcroForm Font Encoding Code Execution (0x4521fb00)
4129 HIGH - HTTP: Microsoft Edge Chakra LowerBoundCheck Integer Overflow (0x4521fc00)
4130 HIGH - HTTP: Microsoft Edge Chakra Arguments Off by One Code Execution Vulnerability (CVE-2017-8671) (0x45220000)
4131 HIGH - HTTP: Microsoft Edge Scripting Engine Remote Memory Corruption Vulnerability (CVE-2017-8656) (0x45220300)
4132 HIGH - HTTP: Microsoft Edge Scripting Chakra Engine Integer Overflow Vulnerability (CVE-2017-8641) (0x45220400)
4133 MEDIUM - HTTP: Microsoft Windows Graphics Component Information Disclosure (CVE-2017-8676) (0x45220500)
4134 MEDIUM - HTTP: Flexense DiskPulse Client Import Stack Buffer Overflow (0x45220800)
4135 MEDIUM - HTTP: Heap-based Buffer Overflow Vulnerability in libxml2 (CVE-2012-5134) (0x45220a00)
4136 HIGH - HTTP: Libxml2 Multiple Integer Overflow Vulnerability (CVE-2012-2807) (0x45220b00)
4137 MEDIUM - HTTP: Microsoft Edge Use-After-Free Vulnerability (0x45220f00)
4138 HIGH - HTTP: Google Chrome WebGL 2 ReadPixels Heap Buffer Overflow (0x45221200)
4139 HIGH - HTTP: Foxit Reader and PhantonPDF XFA gotoURL Command Injection (0x45221800)
4140 HIGH - HTTP: Google Chrome V8 Crankshaft Type Confusion (0x45221d00)
4141 HIGH - HTTP: Microsoft Edge Out-Of-Bounds Remote Code Execution Vulnerability (CVE-2018-0769) (0x45222600)
4142 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0774) (0x45222700)
4143 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0776) (0x45222800)
4144 HIGH - HTTP: Microsoft Word Use-After-Free Vulnerability (CVE-2018-0797) (0x45222900)
4145 HIGH - HTTP: Microsoft Edge Integer Overflow Memory Corruption Vulnerability (CVE-2018-0758) (0x45222a00)
4146 HIGH - HTTP: Microsoft IE Type Confusion Vulnerability (CVE-2018-0762) (0x45222b00)
4147 HIGH - HTTP: Scripting Engine Memory Corruption Vulnerability (CVE-2018-0773) (0x45222c00)
4148 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0775) (0x45222d00)
4149 HIGH - HTTP: Scripting Engine Memory Corruption Vulnerability (CVE-2018-0777) (0x45222e00)
4150 MEDIUM - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2018-4871) (0x45222f00)
4151 HIGH - HTTP: Microsoft Office Memory Corruption Vulnerability (CVE-2018-0802) (0x45223300)
4152 HIGH - HTTP: Microsoft Windows Use After Free Vulnerability (CVE-2018-0742) (0x45223a00)
4153 HIGH - HTTP: Microsoft Windows Use After Free Vulnerability (CVE-2018-0756) (0x45223b00)
4154 HIGH - HTTP: Microsoft Windows Integer Overflow Vulnerability (CVE-2018-0825) (0x45223c00)
4155 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0834) (0x45223d00)
4156 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0835) (0x45223e00)
4157 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0837) (0x45224000)
4158 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0838) (0x45224100)
4159 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0840) (0x45224200)
4160 HIGH - HTTP: Microsoft Windows Out-of-Bounds Vulnerability (CVE-2018-0842) (0x45224300)
4161 HIGH - HTTP: Microsoft Windows Out-of-Bounds Vulnerability (CVE-2018-0844) (0x45224400)
4162 HIGH - HTTP: Bitcoin Mining or Client Activity Detected (0x45224500)
4163 HIGH - HTTP: Microsoft Excel Type Confusion Remote Code Execution (CVE-2018-0841) (0x45224700)
4164 HIGH - HTTP: Microsoft Windows CLFS Driver Out-of-Bounds Write Vulnerability (CVE-2018-0846) (0x45224800)
4165 HIGH - HTTP: Microsoft Edge Use After Free Vulnerability (CVE-2018-0858) (0x45224900)
4166 HIGH - HTTP: Microsoft Edge Use After Free Vulnerability (CVE-2018-0860) (0x45224a00)
4167 MEDIUM - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2018-4877) (0x45224c00)
4168 HIGH - HTTP: Adobe Acrobat TIFF Memory Corruption Vulnerability (CVE-2018-4905) (0x45224d00)
4169 HIGH - HTTP: Adobe Acrobat Pro EMF Object Memory Corruption Vulnerability (CVE-2018-4906) (0x45224e00)
4170 HIGH - HTTP: Adobe Acrobat TIFF Memory Corruption Vulnerability (CVE-2018-4907) (0x45224f00)
4171 HIGH - HTTP: Adobe Acrobat Reader TTF Object Memory Corruption Vulnerability (CVE-2018-4908) (0x45225000)
4172 HIGH - HTTP: Adobe Acrobat Pro JPEG Object Memory Corruption Vulnerability (CVE-2018-4909) (0x45225100)
4173 HIGH - HTTP: Adobe Acrobat Reader JavaScript OCG Memory Corruption Vulnerability (CVE-2018-4910) (0x45225200)
4174 HIGH - HTTP: Adobe Acrobat Reader JavaScript OCG Memory Corruption Vulnerability (CVE-2018-4911) (0x45225300)
4175 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Memory Read Vulnerability (CVE-2018-4912) (0x45225400)
4176 HIGH - HTTP: Adobe Acrobat Reader XFA Engine Memory Corruption Vulnerability (CVE-2018-4913) (0x45225500)
4177 HIGH - HTTP: Adobe Acrobat TIFF Memory Corruption Vulnerability (CVE-2018-4914) (0x45225600)
4178 HIGH - HTTP: Adobe Acrobat Reader JavaScript Out-of-Bounds Write Vulnerability (CVE-2018-4915) (0x45225700)
4179 HIGH - HTTP: Adobe Acrobat TIFF Object Memory Corruption Vulnerability (CVE-2018-4916) (0x45225800)
4180 MEDIUM - HTTP: Adobe Acrobat Code Execution Vulnerability (CVE-2018-4879) (0x45225900)
4181 MEDIUM - HTTP: Adobe Acrobat Remote Code Execution Vulnerability (CVE-2018-4881) (0x45225a00)
4182 MEDIUM - HTTP: Adobe Acrobat Reader Remote Code Execution Vulnerability (CVE-2018-4882) (0x45225b00)
4183 MEDIUM - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4883) (0x45225c00)
4184 MEDIUM - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4884) (0x45225d00)
4185 MEDIUM - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4885) (0x45225e00)
4186 MEDIUM - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4886) (0x45225f00)
4187 MEDIUM - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4887) (0x45226000)
4188 HIGH - HTTP: Adobe Acrobat Reader Use After Free Remote Code Execution (CVE-2018-4888) (0x45226100)
4189 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4889) (0x45226200)
4190 HIGH - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2018-4892) (0x45226300)
4191 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4893) (0x45226400)
4192 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4894) (0x45226500)
4193 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Write Remote Code Execution (CVE-2018-4895) (0x45226600)
4194 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4896) (0x45226700)
4195 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4897) (0x45226800)
4196 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Write Remote Code Execution (CVE-2018-4898) (0x45226900)
4197 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4900) (0x45226b00)
4198 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Write Remote Code Execution (CVE-2018-4901) (0x45226c00)
4199 HIGH - HTTP: Adobe Acrobat Reader Use After Free Remote Code Execution (CVE-2018-4902) (0x45226d00)
4200 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4903) (0x45226e00)
4201 HIGH - HTTP: Adobe Acrobat Reader Heap Overflow Remote Code Execution (CVE-2018-4904) (0x45226f00)
4202 HIGH - HTTP: Adobe Acrobat Reader Heap Overflow Remote Code Execution (CVE-2018-4890) (0x45227000)
4203 HIGH - HTTP: Adobe Acrobat Reader Out-of-Bounds Read Information Disclosure (CVE-2018-4891) (0x45227100)
4204 HIGH - HTTP: Microsoft Windows IE 11 Use-After-Free Vulnerability (CVE-2018-0866) (0x45227200)
4205 HIGH - HTTP: Microsoft Edge Use After Free Vulnerability (CVE-2018-0872) (0x45227800)
4206 HIGH - HTTP: Microsoft Edge Use After Free Vulnerability (CVE-2018-0874) (0x45227900)
4207 HIGH - HTTP: Microsoft Internet Explorer Heap Overflow Vulnerability (CVE-2018-0889) (0x45227a00)
4208 HIGH - HTTP: Microsoft Edge Scripting Engine Remote Code Execution (CVE-2018-0893) (0x45227d00)
4209 HIGH - HTTP: Microsoft Edge Chakra Remote Code Execution (CVE-2018-0930) (0x45227e00)
4210 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0933) (0x45227f00)
4211 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0934) (0x45228000)
4212 HIGH - HTTP: Microsoft Office Use-After-Free Vulnerability (CVE-2018-0922) (0x45228100)
4213 HIGH - HTTP: Microsoft IE Use After Free Vulnerability (CVE-2018-0935) (0x45228200)
4214 HIGH - HTTP: Microsoft Windows Arbitrary File Read Write Vulnerability (CVE-2018-0882) (0x45228300)
4215 HIGH - HTTP: Microsoft Access Use-After-Free Vulnerability (CVE-2018-0903) (0x45228400)
4216 HIGH - HTTP: Microsoft Windows Integer Overflow Vulnerability (CVE-2018-0817) (0x45228500)
4217 HIGH - HTTP: Microsoft Windows Arbitrary File Read Vulnerability (CVE-2018-0877) (0x45228600)
4218 HIGH - HTTP: Microsoft Windows Arbitrary File Read Write Vulnerability (CVE-2018-0880) (0x45228700)
4219 MEDIUM - HTTP: Microsoft Office Composite Moniker Code Execution (0x45228800)
4220 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2018-4919) (0x45228900)
4221 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2018-4920) (0x45228a00)
4222 MEDIUM - HTTP: Microsoft Edge AsmJsInterpreter Use-After-Free Vulnerability (0x45228b00)
4223 MEDIUM - HTTP: Acunetix 8 Remote Stack Buffer Overflow Vulnerability (0x45229700)
4224 HIGH - HTTP: Microsoft Windows TTF File Integer Signedness Vulnerability (CVE-2018-1013) (0x4522a300)
4225 HIGH - HTTP: Microsoft Windows TTF File Integer Overflow Vulnerability (CVE-2018-1015) (0x4522a400)
4226 HIGH - HTTP: Microsoft Windows TTF File Integer Overflow Vulnerability II (CVE-2018-1016) (0x4522a500)
4227 HIGH - HTTP: Microsoft Windows IE 11 Use-After-Free Vulnerability (CVE-2018-1023) (0x4522a600)
4228 HIGH - HTTP: Microsoft Windows Excel Use-After-Free Vulnerability (CVE-2018-1026) (0x4522a700)
4229 HIGH - HTTP: Microsoft Windows Excel Use After Free Vulnerability (CVE-2018-1027) (0x4522a800)
4230 HIGH - HTTP: Microsoft Windows Excel Use After Free Vulnerability (CVE-2018-1028) (0x4522a900)
4231 HIGH - HTTP: Microsoft Windows Excel UAF Vulnerability II (CVE-2018-1029) (0x4522aa00)
4232 HIGH - HTTP: Microsoft Windows Excel Out-of-Bounds Read Vulnerability (CVE-2018-1030) (0x4522ab00)
4233 HIGH - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2018-0995) (0x4522ae00)
4234 HIGH - HTTP: Microsoft Internet Explorer Out-Of-Bounds Write Vulnerability (CVE-2018-0996) (0x4522af00)
4235 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2018-0997) (0x4522b000)
4236 HIGH - HTTP: Microsoft Edge Filesystem Read Vulnerability (CVE-2018-0998) (0x4522b100)
4237 HIGH - HTTP: Microsoft Internet Explorer Out-Of-Bounds Write Vulnerability (CVE-2018-1001) (0x4522b200)
4238 HIGH - HTTP: Microsoft Windows Use-After-Free Vulnerability (CVE-2018-1004) (0x4522b300)
4239 HIGH - HTTP: Microsoft Windows 10 Heap Buffer Overflow Vulnerability (CVE-2018-1010) (0x4522b400)
4240 HIGH - HTTP: Microsoft Excel Use-After-Free Vulnerability (CVE-2018-1011) (0x4522b500)
4241 HIGH - HTTP: Microsoft Windows Integer Signedness Vulnerability (CVE-2018-1012) (0x4522b600)
4242 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2018-0870) (0x4522b800)
4243 HIGH - HTTP: Microsoft Excel Remote Code Execution Vulnerability (CVE-2018-0920) (0x4522b900)
4244 HIGH - HTTP: Edge Scripting Engine Memory Corruption Vulnerability (CVE-2018-0980) (0x4522ba00)
4245 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2018-0988) (0x4522bb00)
4246 HIGH - HTTP: Edge Scripting Engine Memory Corruption Vulnerability (CVE-2018-0990) (0x4522bc00)
4247 HIGH - HTTP: Internet Explorer Memory Corruption Vulnerability (CVE-2018-0991) (0x4522bd00)
4248 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2018-0993) (0x4522bf00)
4249 HIGH - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2018-0994) (0x4522c000)
4250 HIGH - HTTP: HP Point of Sale OPOS Driver OPOSPOSKeyboard.ocx Buffer Overflow (CVE-2014-7891) (0x4522c600)
4251 HIGH - HTTP: Microsoft Excel Out-of-Bounds Write Vulnerability (CVE-2018-1003) (0x4522de00)
4252 HIGH - HTTP: Adobe Flash Player Out-of-Bounds Read Vulnerability (CVE-2018-4934) (0x4522df00)
4253 HIGH - HTTP: Adobe Flash Player Out-of-Bounds Write Vulnerability (CVE-2018-4935) (0x4522e000)
4254 HIGH - HTTP: Microsoft Windows IE 11 Use-After-Free Vulnerability II (CVE-2018-1018) (0x4522e100)
4255 HIGH - HTTP: Microsoft Malware Protection Engine Remote Code Execution Vulnerability (CVE-2018-0986) (0x4522e300)
4256 HIGH - HTTP: Safari WebKit Memory Corruption Exploits (CVE-2010-1119) (0x4522e500)
4257 HIGH - HTTP: Mozilla Firefox ConstructFrame With Floating First-Letter Memory Corruption II (0x4522f400)
4258 MEDIUM - HTTP: Internet Explorer AxDebugger.Document DoS (0x4522f600)
4259 MEDIUM - HTTP: Google Chrome PDF Viewer Use-After-Free Vulnerability (0x4522f800)
4260 MEDIUM - HTTP: Mozilla Firefox Table Use-After-Free Vulnerability (CVE-2017-5404) (0x4522fb00)
4261 HIGH - HTTP: Adobe Flash Player Heap Overflow Vulnerability (CVE-2018-4936) (0x4522fc00)
4262 HIGH - HTTP: Adobe Flash Player Out-of-Bounds Write Vulnerability (CVE-2018-4937) (0x4522fd00)
4263 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2018-4932) (0x4522fe00)
4264 HIGH - HTTP: Adobe Flash Player Out-of-Bounds Read Vulnerability (CVE-2018-4933) (0x4522ff00)
4265 INFO - HTTP: LZMA Content Encoding Detected (0x45230900)
4266 INFO - HTTP: Brotli Content Encoding Detected (0x45230a00)
4267 INFO - HTTP: Content Encoding Identity Detected (0x45230b00)
4268 HIGH - HTTP: Microsoft Windows IE11 Type Confusion Vulnerability (CVE-2018-8114) (0x45230d00)
4269 HIGH - HTTP: Microsoft Windows IE11 Type Confusion Vulnerability II (CVE-2018-8122) (0x45230e00)
4270 HIGH - HTTP: Microsoft Windows Edge Type Confusion Vulnerability (CVE-2018-8133) (0x45230f00)
4271 HIGH - HTTP: Microsoft VBscript Scripting Engine Use-After-Free Vulnerability (CVE-2018-8174) (0x45231000)
4272 HIGH - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2018-0946) (0x45231100)
4273 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0951) (0x45231200)
4274 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-0953) (0x45231300)
4275 HIGH - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2018-0954) (0x45231400)
4276 HIGH - HTTP: Microsoft Internet Explorer Scripting Engine Memory Corruption Vulnerability (CVE-2018-0955) (0x45231600)
4277 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2018-8120) (0x45231700)
4278 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2018-8123) (0x45231800)
4279 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2018-8124) (0x45231900)
4280 HIGH - HTTP: Microsoft Excel Remote Code Execution Vulnerability (CVE-2018-8147) (0x45231a00)
4281 HIGH - HTTP: Microsoft Excel Remote Code Execution Vulnerability (CVE-2018-8148) (0x45231b00)
4282 HIGH - HTTP: Microsoft Office Remote Code Execution Vulnerability (CVE-2018-8157) (0x45231c00)
4283 HIGH - HTTP: Microsoft Windows Edge Type Use-After-Free Vulnerability (CVE-2018-8179) (0x45231d00)
4284 HIGH - HTTP: Microsoft Word RTF Object Parsing Vulnerability (CVE-2018-8158) (0x45231e00)
4285 HIGH - HTTP: Microsoft Excel Remote Code Execution Vulnerability (CVE-2018-8162) (0x45231f00)
4286 HIGH - HTTP: Microsoft Windows 10 Pool Out-of-Bounds Vulnerability (CVE-2018-8164) (0x45232000)
4287 HIGH - HTTP: Microsoft Windows 10 Integer Overflow Vulnerability (CVE-2018-8165) (0x45232100)
4288 HIGH - HTTP: Microsoft Windows Out-of-Bounds Pool Read Vulnerability (CVE-2018-8166) (0x45232200)
4289 HIGH - HTTP: Microsoft Windows Out-of-Bounds Pool Read Write Vulnerability (CVE-2018-8167) (0x45232300)
4290 HIGH - HTTP: Adobe Acrobat Reader PDF with SMB Initiating Embedded Object Detected (0x45232400)
4291 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4946) (0x45232500)
4292 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4947) (0x45232600)
4293 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4948) (0x45232700)
4294 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4949) (0x45232800)
4295 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4950) (0x45232900)
4296 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4951) (0x45232a00)
4297 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4952) (0x45232b00)
4298 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4953) (0x45232c00)
4299 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4954) (0x45232d00)
4300 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4955) (0x45232e00)
4301 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4957) (0x45232f00)
4302 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4958) (0x45233000)
4303 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4959) (0x45233100)
4304 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4960) (0x45233200)
4305 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4961) (0x45233300)
4306 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4962) (0x45233400)
4307 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4963) (0x45233500)
4308 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4964) (0x45233600)
4309 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4965) (0x45233700)
4310 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4966) (0x45233800)
4311 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4967) (0x45233900)
4312 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4968) (0x45233a00)
4313 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-4969) (0x45233b00)
4314 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2018-4944) (0x45233c00)
4315 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4970) (0x45233d00)
4316 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4971) (0x45233e00)
4317 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4972) (0x45233f00)
4318 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4973) (0x45234000)
4319 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4974) (0x45234100)
4320 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4976) (0x45234300)
4321 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4977) (0x45234400)
4322 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4978) (0x45234500)
4323 MEDIUM - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4979) (0x45234600)
4324 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4980) (0x45234700)
4325 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4981) (0x45234800)
4326 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4982) (0x45234900)
4327 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4983) (0x45234a00)
4328 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4985) (0x45234c00)
4329 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4986) (0x45234d00)
4330 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4987) (0x45234e00)
4331 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4988) (0x45234f00)
4332 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4989) (0x45235000)
4333 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4990) (0x45235100)
4334 HIGH - HTTP: Adobe Acrobat Memory Corruption Vulnerability (CVE-2018-4993) (0x45235200)
4335 HIGH - HTTP: Microsoft Windows Outlook Memory Corruption Vulnerability (CVE-2018-8161) (0x45235300)
4336 HIGH - HTTP: Microsoft Windows Edge Out-of-Bounds Vulnerability (CVE-2018-8137) (0x45235400)
4337 INFO - HTTP: Multiple Content Encoding Values Detected in HTTP Response (0x45235500)
4338 HIGH - HTTP: Arbitrary Code Execution at Ring Zero (CVE-2018-8897) (0x45235f00)
4339 HIGH - HTTP: Siemens Solid Edge WebPartHelper ActiveX Remote Code Execution Vulnerability (0x45236000)
4340 HIGH - HTTP: Adobe Acrobat Request Injection Vulnerability (CVE-2018-4995) (0x45236d00)
4341 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2018-8110) (0x45236e00)
4342 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2018-8111) (0x45236f00)
4343 HIGH - HTTP: Windows Remote Code Execution Vulnerability (CVE-2018-8210) (0x45237000)
4344 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8229) (0x45237100)
4345 HIGH - HTTP: Microsoft Windows User Input Validation Vulnerability (CVE-2018-8233) (0x45237200)
4346 HIGH - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2018-8236) (0x45237300)
4347 MEDIUM - HTTP: Adobe Flash Player LocaleID determinePreferredLocales Out-of-Bounds Access (0x45237400)
4348 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2018-8169) (0x45237900)
4349 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2018-8208) (0x45237a00)
4350 MEDIUM - HTTP: Multiple Vendors JavaScript Engine Speculative Execution JIT Information Disclosure (0x45237e00)
4351 MEDIUM - HTTP: Microsoft Office EQNEDT32 Stack Buffer Overflow (CVE-2018-0802) (0x45237f00)
4352 MEDIUM - HTTP: Adobe Reader JPEG2000 Parsing Out of Bounds Read Vulnerability (CVE-2017-16374) (0x45238200)
4353 HIGH - HTTP: Adobe Flash Player Remote Code Execution Vulnerability (CVE-2018-5002) (0x45238300)
4354 HIGH - HTTP: Microsoft Windows Access Control Vulnerability (CVE-2018-8214) (0x45238400)
4355 HIGH - HTTP: Microsoft Windows Office 2016 Uninitialized Memory Vulnerability (CVE-2018-8248) (0x45238500)
4356 HIGH - HTTP: Microsoft Windows IE11 Out-of-Bounds Read Vulnerability (CVE-2018-8249) (0x45238600)
4357 HIGH - HTTP: Microsoft Windows IE11 Use-After-Free Vulnerability (CVE-2018-8267) (0x45238700)
4358 HIGH - HTTP: Microsoft Windows Edge Use-After-Free Vulnerability (CVE-2018-8251) (0x45238900)
4359 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2018-5001) (0x45238a00)
4360 HIGH - HTTP: Adobe Flash Player Integer Overflow Vulnerability (CVE-2018-5000) (0x45238b00)
4361 HIGH - HTTP: Microsoft Internet Explorer Remote Code Execution (CVE-2018-0978) (0x45238c00)
4362 HIGH - HTTP: Microsoft Windows Elevation of Privilege (CVE-2018-1036) (0x45238d00)
4363 HIGH - HTTP: Adobe Flash Player Out of Bounds Vulnerability (CVE-2018-4945) (0x45238e00)
4364 MEDIUM - HTTP: Microsoft Visual Studio ATL Uninitialized Object Vulnerability II (0x45239000)
4365 MEDIUM - HTTP: Roundcube Webmail archive.php IMAP Command Injection Vulnerability (CVE-2018-9846) (0x4523be00)
4366 MEDIUM - HTTP: Wget Cookie Injection Policy Bypass (CVE-2018-0494) (0x4523c300)
4367 MEDIUM - HTTP: Foxit Reader and PhantomPDF Associated File Type Confusion (0x4523c400)
4368 HIGH - HTTP: Google Golang Get Command Injection (0x4523c700)
4369 HIGH - HTTP: Mozilla Firefox WebAssembly Table Integer Underflow (0x4523ce00)
4370 HIGH - HTTP: Microsoft Windows Shell Zip File Remote Code Execution Vulnerability (CVE-2018-0883) (0x4523d200)
4371 HIGH - HTTP: Microsoft IE and Edge Substring New Out of Bounds Read Vulnerability (CVE-2018-0891) (0x4523d400)
4372 HIGH - HTTP: Microsoft Edge Chakra AsmJSByteCodeGenerator EmitCall Type Confusion (0x4523d600)
4373 HIGH - HTTP: PHP Use After Free Vulnerability (CVE-2016-6295) (0x4523d900)
4374 HIGH - HTTP: PHP Out of Bounds Vulnerability (CVE-2016-6294) (0x4523da00)
4375 HIGH - HTTP: Microsoft Edge Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2018-8125) (0x4523db00)
4376 HIGH - HTTP: Microsoft Internet Explorer Scripting Engine Memory Corruption Vulnerability (CVE-2018-8242) (0x4523dc00)
4377 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2018-8262) (0x4523dd00)
4378 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2018-8274) (0x4523de00)
4379 HIGH - HTTP: Microsoft Edge Memory Corruption Vulnerability (CVE-2018-8275) (0x4523df00)
4380 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8279) (0x4523e300)
4381 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8283) (0x4523e400)
4382 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8288) (0x4523e500)
4383 HIGH - HTTP: Microsoft Edge Buffer Overrun Vulnerability (CVE-2018-8289) (0x4523e600)
4384 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8291) (0x4523ea00)
4385 HIGH - HTTP: Microsoft IE 11 Type Confusion Vulnerability (CVE-2018-8296) (0x4523eb00)
4386 HIGH - HTTP: Microsoft Edge Out-of-Bounds Vulnerability (CVE-2018-8297) (0x4523ec00)
4387 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8298) (0x4523ed00)
4388 HIGH - HTTP: Adobe Acrobat Untrusted Pointer Dereference Vulnerability (CVE-2018-5030) (0x4523f300)
4389 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5031) (0x4523f400)
4390 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-5032) (0x4523f500)
4391 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5033) (0x4523f600)
4392 HIGH - HTTP: Adobe Acrobat Stack Buffer Overflow Vulnerability (CVE-2018-5034) (0x4523f700)
4393 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5035) (0x4523f800)
4394 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-5036) (0x4523f900)
4395 HIGH - HTTP: Adobe Acrobat Stack Overflow Vulnerability (CVE-2018-5037) (0x4523fa00)
4396 HIGH - HTTP: Adobe Acrobat Stack Overflow Vulnerability (CVE-2018-5038) (0x4523fb00)
4397 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5039) (0x4523fc00)
4398 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-5040) (0x4523fd00)
4399 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-5041) (0x4523fe00)
4400 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-5042) (0x4523ff00)
4401 HIGH - HTTP: Adobe Acrobat Stack Buffer Overflow Vulnerability (CVE-2018-5043) (0x45240000)
4402 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5044) (0x45240100)
4403 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-5045) (0x45240200)
4404 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5049) (0x45240600)
4405 HIGH - HTTP: Adobe Acrobat Reader Use After Free Vulnerability (CVE-2018-5009) (0x45240700)
4406 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Vulnerability (CVE-2018-5010) (0x45240800)
4407 HIGH - HTTP: Adobe Acrobat Reader Use After Free Vulnerability (CVE-2018-5011) (0x45240900)
4408 HIGH - HTTP: Adobe Acrobat Reader Untrusted Pointer Dereference Vulnerability (CVE-2018-5012) (0x45240a00)
4409 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Vulnerability (CVE-2018-5014) (0x45240b00)
4410 HIGH - HTTP: Adobe Acrobat Reader Heap Overflow Vulnerability (CVE-2018-5015) (0x45240c00)
4411 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Vulnerability (CVE-2018-5016) (0x45240d00)
4412 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Vulnerability (CVE-2018-5017) (0x45240e00)
4413 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Vulnerability (CVE-2018-5018) (0x45240f00)
4414 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Vulnerability (CVE-2018-5019) (0x45241000)
4415 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Write Vulnerability (CVE-2018-5020) (0x45241100)
4416 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Write Vulnerability (CVE-2018-5021) (0x45241200)
4417 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-5022) (0x45241300)
4418 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-5023) (0x45241400)
4419 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-5024) (0x45241500)
4420 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-5025) (0x45241600)
4421 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-5026) (0x45241700)
4422 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-5027) (0x45241800)
4423 HIGH - HTTP: Adobe Acrobat Reader Heap Overflow Vulnerability (CVE-2018-5028) (0x45241900)
4424 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-5029) (0x45241a00)
4425 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Read Vulnerability (CVE-2018-5050) (0x45241b00)
4426 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Memory Access Vulnerability (CVE-2018-5051) (0x45241c00)
4427 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Read Vulnerability (CVE-2018-5053) (0x45241e00)
4428 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5055) (0x45242000)
4429 HIGH - HTTP: Adobe Acrobat Type Confusion Overflow Vulnerability (CVE-2018-5057) (0x45242200)
4430 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-5058) (0x45242300)
4431 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Write Vulnerability (CVE-2018-5059) (0x45242400)
4432 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Read Vulnerability (CVE-2018-5060) (0x45242500)
4433 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5061) (0x45242600)
4434 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Read Vulnerability (CVE-2018-5062) (0x45242700)
4435 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5063) (0x45242800)
4436 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-5064) (0x45242900)
4437 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-5065) (0x45242a00)
4438 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-5066) (0x45242b00)
4439 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-5067) (0x45242c00)
4440 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Read Vulnerability (CVE-2018-5068) (0x45242d00)
4441 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Write Vulnerability (CVE-2018-5069) (0x45242e00)
4442 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-12788) (0x45242f00)
4443 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12789) (0x45243000)
4444 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12790) (0x45243100)
4445 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12791) (0x45243200)
4446 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12792) (0x45243300)
4447 HIGH - HTTP: Adobe Acrobat Type Confusion Vulnerability (CVE-2018-12793) (0x45243400)
4448 HIGH - HTTP: Adobe Acrobat Type Confusion Vulnerability (CVE-2018-12794) (0x45243500)
4449 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12795) (0x45243600)
4450 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12796) (0x45243700)
4451 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12797) (0x45243800)
4452 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-12798) (0x45243900)
4453 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12803) (0x45243b00)
4454 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2018-5007) (0x45243c00)
4455 HIGH - HTTP: Adobe Flash Player Memory Corruption Vulnerability (CVE-2018-5008) (0x45243d00)
4456 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-5070) (0x45243e00)
4457 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12754) (0x45243f00)
4458 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12755) (0x45244000)
4459 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12756) (0x45244100)
4460 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12757) (0x45244200)
4461 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12758) (0x45244300)
4462 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12760) (0x45244400)
4463 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12761) (0x45244500)
4464 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12762) (0x45244600)
4465 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12763) (0x45244700)
4466 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12764) (0x45244800)
4467 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12765) (0x45244900)
4468 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12766) (0x45244a00)
4469 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12767) (0x45244b00)
4470 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12768) (0x45244c00)
4471 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12770) (0x45244d00)
4472 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-12771) (0x45244e00)
4473 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12772) (0x45244f00)
4474 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12773) (0x45245000)
4475 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12774) (0x45245100)
4476 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12776) (0x45245200)
4477 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12777) (0x45245300)
4478 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12779) (0x45245400)
4479 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12780) (0x45245500)
4480 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12781) (0x45245600)
4481 HIGH - HTTP: Adobe Acrobat Double Free Vulnerability (CVE-2018-12782) (0x45245700)
4482 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12783) (0x45245800)
4483 HIGH - HTTP: Adobe Acrobat Heap Overflow Vulnerability (CVE-2018-12785) (0x45245900)
4484 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12786) (0x45245a00)
4485 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-12787) (0x45245b00)
4486 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8324) (0x45245c00)
4487 HIGH - HTTP: Adobe Acrobat ImageConversion Heap-based Buffer Overflow (CVE-2017-16397) (0x45246e00)
4488 HIGH - HTTP: Microsoft Windows ITS Protocol Information Disclosure Vulnerability (CVE-2017-11927) (0x45247000)
4489 MEDIUM - HTTP: Foxit Reader BMP biWidth Heap-Based Buffer Overflow Vulnerability (0x45247400)
4490 MEDIUM - HTTP: Microsoft Windows PDF Library JPEG2000 Parsing Out of Bounds Write (CVE-2017-0291) (0x45247600)
4491 HIGH - HTTP: Node.js Foundation Node.js zlib windowBits Denial of Service Vulnerability (CVE-2017-14919) (0x45247d00)
4492 HIGH - HTTP: Microsoft Edge Remote Code Execution Vulnerability (CVE-2018-8266) (0x45247f00)
4493 HIGH - HTTP: Microsoft Graphics Remote Code Execution Vulnerability (CVE-2018-8344) (0x45248000)
4494 HIGH - HTTP: Microsoft LNK Remote Code Execution Vulnerability (CVE-2018-8345) (0x45248100)
4495 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2018-8353) (0x45248200)
4496 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2018-8355) (0x45248300)
4497 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2018-8371) (0x45248400)
4498 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8372) (0x45248500)
4499 HIGH - HTTP: Microsoft PowerPoint Type Confusion Vulnerability (CVE-2018-8376) (0x45248600)
4500 HIGH - HTTP: Microsoft Excel Use After Free Vulnerability (CVE-2018-8379) (0x45248700)
4501 HIGH - HTTP: Microsoft Edge Address Bar Spoofing Vulnerability (CVE-2018-8383) (0x45248800)
4502 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8384) (0x45248900)
4503 HIGH - HTTP: Microsoft Edge Out-of-Bounds Write Vulnerability (CVE-2018-8387) (0x45248a00)
4504 HIGH - HTTP: Microsoft IE Use After Free Vulnerability (CVE-2018-8389) (0x45248b00)
4505 HIGH - HTTP: Microsoft Windows Out-of-Bounds Memory Access Vulnerability (CVE-2018-8401) (0x45248c00)
4506 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8403) (0x45248d00)
4507 HIGH - HTTP: Microsoft Windows GDI Use-After-Free Vulnerability (CVE-2018-8404) (0x45248e00)
4508 HIGH - HTTP: Microsoft Windows dxgkrnl Type Confusion Vulnerability (CVE-2018-8405) (0x45248f00)
4509 HIGH - HTTP: Microsoft Windows dxgmms1 Type Confusion Vulnerability (CVE-2018-8406) (0x45249000)
4510 HIGH - HTTP: Adobe Flash Player Out of Bounds Read Vulnerability (CVE-2018-12824) (0x45249100)
4511 HIGH - HTTP: Adobe Flash Player Security Bypass Vulnerability (CVE-2018-12825) (0x45249200)
4512 HIGH - HTTP: Adobe Flash Player Buffer Over Read Vulnerability (CVE-2018-12826) (0x45249300)
4513 HIGH - HTTP: Adobe Flash Player Buffer Overread Vulnerability (CVE-2018-12827) (0x45249400)
4514 HIGH - HTTP: Adobe Acrobat Out-of-Bounds Memory Write Vulnerability (CVE-2018-12808) (0x45249600)
4515 HIGH - HTTP: Windows Scripting Engine Memory Corruption Vulnerability (CVE-2018-8373) (0x45249c00)
4516 MEDIUM - HTTP: mysqli_real_escape_string function Integer Overflow Vulnerability (CVE-2017-9120) (0x45249d00)
4517 MEDIUM - HTTP: Ghostscript Sandbox Bypass Vulnerability (0x45249f00)
4518 HIGH - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2018-8367) (0x4524a000)
4519 HIGH - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2018-8391) (0x4524a100)
4520 HIGH - HTTP: Microsoft Windows Registry Elevation of Privilege Vulnerability (CVE-2018-8410) (0x4524a200)
4521 HIGH - HTTP: Microsoft Internet Explorer Use After Free Vulnerability (CVE-2018-8420) (0x4524a300)
4522 HIGH - HTTP: Microsoft Windows ALPC Elevation of Privilege Vulnerability (CVE-2018-8440) (0x4524a400)
4523 HIGH - HTTP: Windows NT Kernel Driver API Information Disclosure Vulnerability (CVE-2018-8442) (0x4524a500)
4524 HIGH - HTTP: Windows IE Out-of-Bounds Write Vulnerability (CVE-2018-8447) (0x4524a600)
4525 HIGH - HTTP: Windows Device Guard Bypass Vulnerability (CVE-2018-8449) (0x4524a700)
4526 HIGH - HTTP: Microsoft Edge Browser Type Confusion Vulnerability (CVE-2018-8456) (0x4524a800)
4527 HIGH - HTTP: Microsoft Edge Browser Type Confusion Vulnerability (CVE-2018-8459) (0x4524a900)
4528 HIGH - HTTP: Windows IE Use After Free Vulnerability (CVE-2018-8461) (0x4524aa00)
4529 HIGH - HTTP: Microsoft Windows Edge Out-of-Bounds Write Vulnerability (CVE-2018-8464) (0x4524ab00)
4530 HIGH - HTTP: Microsoft Windows Edge Type Confusion Vulnerability (CVE-2018-8466) (0x4524ac00)
4531 HIGH - HTTP: Microsoft Windows Edge Type Confusion Vulnerability (CVE-2018-8467) (0x4524ad00)
4532 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12856) (0x4524b000)
4533 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12857) (0x4524b100)
4534 HIGH - HTTP: Adobe Acrobat Type Confusion Vulnerability (CVE-2018-12858) (0x4524b200)
4535 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12859) (0x4524b300)
4536 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-12860) (0x4524b400)
4537 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-12861) (0x4524b500)
4538 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-12862) (0x4524b600)
4539 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12863) (0x4524b700)
4540 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-12864) (0x4524b800)
4541 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-12865) (0x4524b900)
4542 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12866) (0x4524ba00)
4543 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12867) (0x4524bb00)
4544 HIGH - HTTP: Adobe Acrobat Buffer Overwrite Vulnerability (CVE-2018-12868) (0x4524bc00)
4545 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12869) (0x4524bd00)
4546 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12870) (0x4524be00)
4547 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12871) (0x4524bf00)
4548 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12872) (0x4524c000)
4549 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12873) (0x4524c100)
4550 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12874) (0x4524c200)
4551 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12875) (0x4524c300)
4552 HIGH - HTTP: Adobe Acrobat Type Confusion Vulnerability (CVE-2018-12876) (0x4524c400)
4553 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-12877) (0x4524c500)
4554 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12878) (0x4524c600)
4555 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12879) (0x4524c700)
4556 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-12880) (0x4524c800)
4557 HIGH - HTTP: Adobe Acrobat Integer Overflow Vulnerability (CVE-2018-12881) (0x4524c900)
4558 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-15920) (0x4524ca00)
4559 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-15921) (0x4524cb00)
4560 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-15922) (0x4524cc00)
4561 HIGH - HTTP: Adobe Acrobat Buffer Overread Vulnerability (CVE-2018-15923) (0x4524cd00)
4562 HIGH - HTTP: Adobe Acrobat Use-After-Free Vulnerability (CVE-2018-15924) (0x4524ce00)
4563 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15925) (0x4524cf00)
4564 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15926) (0x4524d000)
4565 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15927) (0x4524d100)
4566 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15929) (0x4524d200)
4567 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15930) (0x4524d300)
4568 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15931) (0x4524d400)
4569 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15932) (0x4524d500)
4570 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15933) (0x4524d600)
4571 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15934) (0x4524d700)
4572 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15935) (0x4524d800)
4573 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15936) (0x4524d900)
4574 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15939) (0x4524dc00)
4575 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15940) (0x4524dd00)
4576 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15941) (0x4524de00)
4577 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15942) (0x4524df00)
4578 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15943) (0x4524e000)
4579 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15944) (0x4524e100)
4580 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15945) (0x4524e200)
4581 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15946) (0x4524e300)
4582 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15947) (0x4524e400)
4583 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15948) (0x4524e500)
4584 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15949) (0x4524e600)
4585 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15950) (0x4524e700)
4586 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15951) (0x4524e800)
4587 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15952) (0x4524e900)
4588 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15953) (0x4524ea00)
4589 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15954) (0x4524eb00)
4590 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15955) (0x4524ec00)
4591 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15956) (0x4524ed00)
4592 HIGH - HTTP: Microsoft Windows Remote Code Execution Vulnerability (CVE-2018-8475) (0x4524ee00)
4593 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Write Vulnerability (CVE-2018-12759) (0x4524ef00)
4594 HIGH - HTTP: Adobe Acrobat Reader Use After Free Vulnerability (CVE-2018-12769) (0x4524f000)
4595 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-12775) (0x4524f100)
4596 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-12778) (0x4524f200)
4597 HIGH - HTTP: Adobe Acrobat Reader Out of Bounds Read Vulnerability (CVE-2018-12801) (0x4524f300)
4598 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-15968) (0x4524f400)
4599 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12830) (0x4524f500)
4600 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12831) (0x4524f600)
4601 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12832) (0x4524f700)
4602 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12833) (0x4524f800)
4603 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12834) (0x4524f900)
4604 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12835) (0x4524fa00)
4605 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12836) (0x4524fb00)
4606 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12837) (0x4524fc00)
4607 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12838) (0x4524fd00)
4608 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12839) (0x4524fe00)
4609 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12840) (0x4524ff00)
4610 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12841) (0x45250000)
4611 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12842) (0x45250100)
4612 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12843) (0x45250200)
4613 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12844) (0x45250300)
4614 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12845) (0x45250400)
4615 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12846) (0x45250500)
4616 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12847) (0x45250600)
4617 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12848) (0x45250700)
4618 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12849) (0x45250800)
4619 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12850) (0x45250900)
4620 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12851) (0x45250a00)
4621 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12852) (0x45250b00)
4622 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12853) (0x45250c00)
4623 HIGH - HTTP: Adobe Acrobat Reader Memory Corruption Vulnerability (CVE-2018-12855) (0x45250d00)
4624 MEDIUM - HTTP: Invalid Certificate Transfer Detected (0x45250e00)
4625 HIGH - HTTP: Microsoft JET Database Engine Remote Code Execution Vulnerability (CVE-2018-8423) (0x45251700)
4626 HIGH - HTTP: Microsoft Windows Use-After-Free Vulnerability (CVE-2018-8453) (0x45251800)
4627 HIGH - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2018-8460) (0x45251900)
4628 HIGH - HTTP: Microsoft Windows Information Disclosure Vulnerability (CVE-2018-8486) (0x45251a00)
4629 HIGH - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2018-8491) (0x45251b00)
4630 HIGH - HTTP: Microsoft NTFS Elevation of Privilege Vulnerability (CVE-2018-8411) (0x45251c00)
4631 HIGH - HTTP: Microsoft Windows Theme API Remote Code Execution Vulnerability (CVE-2018-8413) (0x45251d00)
4632 HIGH - HTTP: Microsoft Windows Edge Memory Corruption Vulnerability (CVE-2018-8495) (0x45252300)
4633 HIGH - HTTP: Microsoft Windows Edge Type Confusion Vulnerability (CVE-2018-8505) (0x45252400)
4634 MEDIUM - HTTP: Telestream Flip4Mac WMV File Parsing Memory Corruption Vulnerability (CVE-2007-0466) (0x45252a00)
4635 HIGH - HTTP: Microsoft IE VBScript Out-of-Bounds Vulnerability (CVE-2018-8552) (0x45253800)
4636 HIGH - HTTP: Microsoft Graphics Components Remote Code Execution Vulnerability (CVE-2018-8553) (0x45253900)
4637 HIGH - HTTP: Microsoft DirectX Elevation of Privilege Vulnerability (CVE-2018-8554) (0x45253a00)
4638 HIGH - HTTP: Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2018-8555) (0x45253b00)
4639 HIGH - HTTP: Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2018-8556) (0x45253c00)
4640 HIGH - HTTP: Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2018-8557) (0x45253d00)
4641 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2018-8562) (0x45253e00)
4642 HIGH - HTTP: Microsoft Windows IE Out-of-Bounds Vulnerability (CVE-2018-8563) (0x45254000)
4643 HIGH - HTTP: Microsoft Windows SetWindowPos API Memory Leak Vulnerability (CVE-2018-8565) (0x45254100)
4644 HIGH - HTTP: Microsoft Outlook 2016 Memory Corruption Vulnerability (CVE-2018-8582) (0x45254200)
4645 HIGH - HTTP: Microsoft Windows DsSvc Elevation-of-Privilege Vulnerability (CVE-2018-8584) (0x45254300)
4646 HIGH - HTTP: Microsoft Windows Edge Type Confusion Vulnerability (CVE-2018-8588) (0x45254400)
4647 HIGH - HTTP: Microsoft Windows Win32k.sys Elevation of Privilege Vulnerability (CVE-2018-8589) (0x45254500)
4648 HIGH - HTTP: Windows Kernel Information Disclosure Vulnerability (CVE-2018-8408) (0x45254600)
4649 HIGH - HTTP: Microsoft Outlook Remote Code Execution Vulnerability (CVE-2018-8522) (0x45254700)
4650 HIGH - HTTP: Microsoft Word Remote Code Execution Vulnerability (CVE-2018-8539) (0x45254900)
4651 HIGH - HTTP: Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2018-8542) (0x45254a00)
4652 HIGH - HTTP: Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2018-8544) (0x45254b00)
4653 HIGH - HTTP: Advantech WebAccess AspVCObj ActiveX Multiple Buffer Overflow Vulnerabilities (0x45254c00)
4654 HIGH - HTTP: Microsoft Outlook Memory Corruption Vulnerability (CVE-2018-8576) (0x45254d00)
4655 HIGH - HTTP: Adobe Acrobat Reader PDF NTLM Credential Leak Vulnerability (CVE-2018-15979) (0x45255000)
4656 HIGH - HTTP: Adobe Flash Player Out-of-Bounds Read Vulnerability (CVE-2018-15978) (0x45255100)
4657 HIGH - HTTP: Adobe Flash Player Type Confusion Vulnerability (CVE-2018-15981) (0x45255400)
4658 HIGH - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2018-8145) (0x45255e00)
4659 HIGH - HTTP: Microsoft IE Out-of-Bounds Vulnerability (CVE-2018-8631) (0x45256000)
4660 HIGH - HTTP: Microsoft Edge Buffer Overflow Vulnerability (CVE-2018-8634) (0x45256100)
4661 HIGH - HTTP: Adobe Flash Player Use-After-Free Vulnerability (CVE-2018-15982) (0x45256200)
4662 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8583) (0x45256500)
4663 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8617) (0x45256600)
4664 HIGH - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2018-8618) (0x45256700)
4665 HIGH - HTTP: Microsoft Edge Integer Signedness Vulnerability (CVE-2018-8624) (0x45256800)
4666 HIGH - HTTP: Microsoft Edge Out-of-Bounds Write Vulnerability (CVE-2018-8629) (0x45256900)
4667 HIGH - HTTP: Microsoft Outlook Remote Code Execution Vulnerability (CVE-2018-8587) (0x45256c00)
4668 HIGH - HTTP: Microsoft Windows Kernel Elevation of Privilege Vulnerability (CVE-2018-8611) (0x45256d00)
4669 HIGH - HTTP: Microsoft Windows win32kfull.sys Integer Overflow Vulnerability (CVE-2018-8639) (0x45256e00)
4670 HIGH - HTTP: Microsoft Windows IE11 Memory Corruption Vulnerability (CVE-2018-8643) (0x45256f00)
4671 MEDIUM - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2018-8625) (0x45257000)
4672 HIGH - HTTP: Microsoft PowerPoint Use-After-Free Vulnerability (CVE-2018-8628) (0x45257100)
4673 MEDIUM - HTTP: Microsoft Internet Explorer Use-After-Free Vulnerability (CVE-2018-8653) (0x45257500)
4674 MEDIUM - HTTP: Adobe Acrobat Reader Use After Free RCE Vulnerability (CVE-2018-16011) (0x45257900)
4675 MEDIUM - HTTP: Adobe Acrobat Reader Security Bypass Remote Code Execution Vulnerability (CVE-2018-16018) (0x45257a00)
4676 HIGH - HTTP: Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0539) (0x45257c00)
4677 HIGH - HTTP: Internet Explorer Remote Code Execution Vulnerability (CVE-2019-0541) (0x45257d00)
4678 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0565) (0x45257e00)
4679 MEDIUM - HTTP: Microsoft Edge Session Boundary Violation Vulnerability (CVE-2019-0566) (0x45257f00)
4680 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0567) (0x45258000)
4681 MEDIUM - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2019-0568) (0x45258100)
4682 MEDIUM - HTTP: Microsoft Windows Kernel Out-of-Bounds Read Vulnerability (CVE-2019-0569) (0x45258200)
4683 HIGH - HTTP: Microsoft Windows MsiAdvertiseProduct Function Elevation of Privileges Vulnerability (0x45258400)
4684 HIGH - HTTP: Microsoft JET Database Engine Remote Code Execution Vulnerability (CVE-2019-0576) (0x45258900)
4685 MEDIUM - HTTP: Microsoft Windows DDE Exploit vulnerability (0x45259e00)
4686 MEDIUM - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2019-0642) (0x4525a400)
4687 MEDIUM - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2019-0644) (0x4525a500)
4688 MEDIUM - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2019-0645) (0x4525a600)
4689 MEDIUM - HTTP: Microsoft Edge Out-of-Bounds Read Vulnerability (CVE-2019-0648) (0x4525a700)
4690 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0650) (0x4525a800)
4691 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0651) (0x4525a900)
4692 MEDIUM - HTTP: Microsoft Edge Out-of-Bounds Write Vulnerability (CVE-2019-0652) (0x4525aa00)
4693 MEDIUM - HTTP: Microsoft Edge Out-of-Bounds Write Vulnerability (CVE-2019-0655) (0x4525ab00)
4694 MEDIUM - HTTP: Microsoft Windows Kernel Elevation of Privilege Vulnerability (CVE-2019-0656) (0x4525ac00)
4695 MEDIUM - HTTP: Microsoft Edge Out-of-Bounds Read Vulnerability (CVE-2019-0658) (0x4525ad00)
4696 MEDIUM - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2019-0661) (0x4525ae00)
4697 MEDIUM - HTTP: Microsoft Excel Information Disclosure Vulnerability (CVE-2019-0669) (0x4525af00)
4698 MEDIUM - HTTP: Microsoft Internet Explorer Information Disclosure Vulnerability (CVE-2019-0676) (0x4525b000)
4699 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0590) (0x4525b100)
4700 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0591) (0x4525b200)
4701 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0593) (0x4525b300)
4702 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0606) (0x4525b400)
4703 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0607) (0x4525b500)
4704 MEDIUM - HTTP: Microsoft Edge Out-of-Bounds Write Vulnerability (CVE-2019-0610) (0x4525b600)
4705 MEDIUM - HTTP: Microsoft Windows NT Information Disclosure Vulnerability (CVE-2019-0621) (0x4525b700)
4706 MEDIUM - HTTP: Microsoft Windows Win32k Driver Information Disclosure Vulnerability (CVE-2019-0628) (0x4525b800)
4707 MEDIUM - HTTP: Microsoft Windows SMB Buffer Overrun Vulnerability (CVE-2019-0630) (0x4525b900)
4708 MEDIUM - HTTP: Microsoft Windows SMBv2 Use-After-Free Vulnerability (CVE-2019-0633) (0x4525ba00)
4709 MEDIUM - HTTP: Microsoft Windows Information Disclosure Vulnerability (CVE-2019-0636) (0x4525bb00)
4710 MEDIUM - HTTP: Microsoft Edge Use-After-Free Vulnerability (CVE-2019-0640) (0x4525bc00)
4711 MEDIUM - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2019-7078) (0x4525bd00)
4712 MEDIUM - HTTP: Adobe Acrobat Reader Security Bypass Vulnerability (CVE-2019-7089) (0x4525be00)
4713 HIGH - HTTP: Adobe Flash Player Out-of-Bounds Read Vulnerability (CVE-2019-7090) (0x4525bf00)
4714 MEDIUM - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2019-7040) (0x4525c000)
4715 MEDIUM - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2019-7042) (0x4525c100)
4716 MEDIUM - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2019-7043) (0x4525c200)
4717 MEDIUM - HTTP: Adobe Acrobat Reader Use-After-Free Vulnerability (CVE-2019-7077) (0x4525c300)
4718 MEDIUM - HTTP: Adobe Acrobat Reader DC U3D TIF Parsing Out-of-Bounds Read Vulnerability (CVE-2019-7036) (0x4525c400)
4719 MEDIUM - HTTP: Adobe Acrobat Reader DC U3D TIF Parsing Out-of-Bounds Read Vulnerability (CVE-2019-7037) (0x4525c500)
4720 MEDIUM - HTTP: Microsoft Office PowerPoint Heap Corruption Remote Code Execution II (0x4525c600)
4721 INFO - HTTP: Evasive Usage of Chunk Encoding Detected (0x4525c800)
4722 HIGH - HTTP: Drupal Remote Code Execution (CVE-2019-6340) (0x4525cb00)
4723 MEDIUM - HTTP: WinRAR Absolute Path Traversal Vulnerability (CVE-2018-20250) (0x4525cc00)
4724 MEDIUM - HTTP: Microsoft IE Use-After-Free Vulnerability (CVE-2019-0667) (0x4525cd00)
4725 MEDIUM - HTTP: Microsoft IE Use-After-Free Vulnerability (CVE-2019-0680) (0x4525ce00)
4726 MEDIUM - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2019-0755) (0x4525d000)
4727 MEDIUM - HTTP: Microsoft IE Use-After-Free Vulnerability (CVE-2019-0763) (0x4525d100)
4728 MEDIUM - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2019-0767) (0x4525d200)
4729 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0592) (0x4525d300)
4730 MEDIUM - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2019-0609) (0x4525d400)
4731 MEDIUM - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2019-0612) (0x4525d500)
4732 MEDIUM - HTTP: Microsoft Edge Scripting Engine Memory Corruption Vulnerability (CVE-2019-0639) (0x4525d600)
4733 MEDIUM - HTTP: Microsoft IE Scripting Engine Memory Corruption Vulnerability (CVE-2019-0665) (0x4525d700)
4734 MEDIUM - HTTP: Microsoft IE Scripting Engine Memory Corruption Vulnerability (CVE-2019-0666) (0x4525d800)
4735 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0769) (0x4525da00)
4736 MEDIUM - HTTP: Microsoft Edge Out-of-Bounds Read Vulnerability (CVE-2019-0770) (0x4525db00)
4737 MEDIUM - HTTP: Microsoft Edge Out-of-Bounds Read Vulnerability (CVE-2019-0771) (0x4525dc00)
4738 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0773) (0x4525dd00)
4739 MEDIUM - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2019-0775) (0x4525de00)
4740 MEDIUM - HTTP: Microsoft Windows Kernel Elevation of Privilege Vulnerability (CVE-2019-0797) (0x4525e400)
4741 MEDIUM - HTTP: Microsoft Windows Kernel Elevation of Privilege Vulnerability (CVE-2019-0808) (0x4525e500)
4742 MEDIUM - HTTP: Chrome Remote Code Execution Vulnerability (CVE-2019-5786) (0x4525ea00)
4743 MEDIUM - HTTP: Win32k.sys Null Pointer Dereference Vulnerability (0x4525eb00)
4744 MEDIUM - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2019-0685) (0x4525f400)
4745 MEDIUM - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2019-0730) (0x4525f500)
4746 MEDIUM - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2019-0731) (0x4525f600)
4747 MEDIUM - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2019-0732) (0x4525f700)
4748 MEDIUM - HTTP: Win32k Elevation of Privilege Vulnerability (CVE-2019-0735) (0x4525f800)
4749 MEDIUM - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2019-0752) (0x4525f900)
4750 MEDIUM - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2019-0753) (0x4525fa00)
4751 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0806) (0x4525fb00)
4752 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0810) (0x4525fc00)
4753 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0812) (0x4525fd00)
4754 MEDIUM - HTTP: Microsoft Win32k Driver Use-After-Free Vulnerability (CVE-2019-0814) (0x4525fe00)
4755 MEDIUM - HTTP: Microsoft PowerPoint 365 Use-After-Free Vulnerability (CVE-2019-0822) (0x4525ff00)
4756 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0829) (0x45260000)
4757 MEDIUM - HTTP: Microsoft Windows LUAFV Elevation of Privilege Vulnerability (CVE-2019-0836) (0x45260100)
4758 MEDIUM - HTTP: Microsoft Windows Information Disclosure Vulnerability (CVE-2019-0840) (0x45260200)
4759 MEDIUM - HTTP: Microsoft Windows Information Disclosure Vulnerability (CVE-2019-0844) (0x45260300)
4760 MEDIUM - HTTP: Microsoft Windows Win32k Driver UAF Vulnerability (CVE-2019-0859) (0x45260400)
4761 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0860) (0x45260500)
4762 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0861) (0x45260600)
4763 MEDIUM - HTTP: Microsoft Windows VBScript Engine Remote Code Execution Vulnerability (CVE-2019-0862) (0x45260700)
4764 MEDIUM - HTTP: MS XML Remote Code Execution Vulnerability (CVE-2019-0793) (0x45260800)
4765 MEDIUM - HTTP: MS XML Remote Code Execution Vulnerability (CVE-2019-0794) (0x45260900)
4766 MEDIUM - HTTP: Windows LUAFV Elevation of Privilege Vulnerability (CVE-2019-0796) (0x45260a00)
4767 MEDIUM - HTTP: Microsoft Office Remote Code Execution Vulnerability (CVE-2019-0801) (0x45260b00)
4768 MEDIUM - HTTP: Windows GDI Elevation of Privilege Vulnerability (CVE-2019-0803) (0x45260c00)
4769 MEDIUM - HTTP: Windows LUAFV Elevation of Privilege Vulnerability (CVE-2019-0805) (0x45260d00)
4770 MEDIUM - HTTP: Microsoft Edge IE Information Disclosure Vulnerability (0x45260e00)
4771 HIGH - HTTP: Adobe Flash Player Out-of-Bounds Read Vulnerability (CVE-2019-7108) (0x45260f00)
4772 MEDIUM - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2019-7096) (0x45261000)
4773 HIGH - HTTP: Mozilla Firefox Buffer Overflow Vulnerability (CVE-2019-9810) (0x45261300)
4774 MEDIUM - HTTP: Mozilla IonMonkey JIT Type Confusion Vulnerability (CVE-2019-9813) (0x45261500)
4775 MEDIUM - HTTP: Mozilla IonMonkey JIT Type Confusion Vulnerability (CVE-2019-9791) (0x45261600)
4776 MEDIUM - HTTP: Libreoffice Remote Code Execution Vulnerability (CVE-2018-16858) (0x45261700)
4777 MEDIUM - HTTP: VMWware Fusion Guest VM Remote Code Execution (CVE-2019-5514) (0x45261b00)
4778 MEDIUM - HTTP: Microsoft IE Arbitrary Pointer Dereference Vulnerability (CVE-2019-0884) (0x45262200)
4779 MEDIUM - HTTP: Microsoft VBS Integer Overflow Vulnerability (CVE-2019-0885) (0x45262300)
4780 MEDIUM - HTTP: Microsoft Windows Font Parser Integer Underflow Vulnerability (CVE-2019-0903) (0x45262400)
4781 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-0911) (0x45262500)
4782 MEDIUM - HTTP: Microsoft IE Use-After-Free Vulnerability (CVE-2019-0918) (0x45262600)
4783 MEDIUM - HTTP: Windows NDIS Elevation of Privilege Vulnerability (CVE-2019-0707) (0x45262800)
4784 MEDIUM - HTTP: Windows GDI Information Disclosure Vulnerability (CVE-2019-0758) (0x45262900)
4785 MEDIUM - HTTP: Windows Error Reporting Elevation of Privilege Vulnerability (CVE-2019-0863) (0x45262a00)
4786 MEDIUM - HTTP: Windows Kernel Elevation of Privilege Vulnerability (CVE-2019-0881) (0x45262b00)
4787 MEDIUM - HTTP: Windows GDI Information Disclosure Vulnerability (CVE-2019-0882) (0x45262c00)
4788 MEDIUM - HTTP: Acrobat Reader Out-of-Bounds Read Vulnerability (CVE-2019-7142) (0x45263000)
4789 MEDIUM - HTTP: Acrobat Reader Out-of-Bounds Read Vulnerability (CVE-2019-7143) (0x45263100)
4790 MEDIUM - HTTP: Acrobat Reader Out-of-Bounds Read Vulnerability (CVE-2019-7771) (0x45263200)
4791 MEDIUM - HTTP: Microsoft Edge Use After Free Vulnerability (CVE-2019-0926) (0x45263300)
4792 MEDIUM - HTTP: Microsoft IE Use After Free Vulnerability (CVE-2019-0930) (0x45263400)
4793 MEDIUM - HTTP: Microsoft Windows Storage Service Elevation of Privilege Vulnerability (CVE-2019-0931) (0x45263500)
4794 MEDIUM - HTTP: Microsoft Edge AppContainer Elevation of Privilege Vulnerability (CVE-2019-0938) (0x45263600)
4795 MEDIUM - HTTP: Microsoft Edge Use After Free Vulnerability (CVE-2019-0940) (0x45263700)
4796 MEDIUM - HTTP: Acrobat Reader Out-of-Bounds Read Vulnerability (CVE-2019-7780) (0x45263800)
4797 MEDIUM - HTTP: Acrobat Reader Out-of-Bounds Read Vulnerability (CVE-2019-7790) (0x45263900)
4798 MEDIUM - HTTP: Acrobat Reader Use After Free Vulnerability (CVE-2019-7791) (0x45263a00)
4799 MEDIUM - HTTP: Adobe Flash Player Use After Free Vulnerability (CVE-2019-7837) (0x45263b00)
4800 MEDIUM - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2019-0920) (0x45263e00)
4801 MEDIUM - HTTP: Microsoft Windows ALPC Elevation of Privilege Vulnerability (CVE-2019-0943) (0x45263f00)
4802 MEDIUM - HTTP: Microsoft Speech API Remote Code Execution Vulnerability (CVE-2019-0985) (0x45264000)
4803 MEDIUM - HTTP: Microsoft Windows User Profile Service Elevation of Privilege Vulnerability (CVE-2019-0986) (0x45264100)
4804 MEDIUM - HTTP: Microsoft Windows Scripting Engine Memory Corruption Vulnerability (CVE-2019-0988) (0x45264200)
4805 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0989) (0x45264300)
4806 MEDIUM - HTTP: Microsoft Scripting Engine Information Disclosure Vulnerability (CVE-2019-0990) (0x45264400)
4807 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0991) (0x45264500)
4808 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0993) (0x45264600)
4809 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1002) (0x45264700)
4810 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1003) (0x45264800)
4811 MEDIUM - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2019-1005) (0x45264900)
4812 MEDIUM - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2019-1017) (0x45264a00)
4813 MEDIUM - HTTP: Microsoft Scripting Engine Information Disclosure Vulnerability (CVE-2019-1023) (0x45264b00)
4814 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1024) (0x45264c00)
4815 MEDIUM - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2019-1041) (0x45264d00)
4816 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1051) (0x45264e00)
4817 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1052) (0x45264f00)
4818 MEDIUM - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2019-1053) (0x45265000)
4819 MEDIUM - HTTP: Microsoft Windows Common Log File System Driver Elevation of Privilege Vulnerability (CVE-2019-0984) (0x45265200)
4820 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-0992) (0x45265300)
4821 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1055) (0x45265400)
4822 MEDIUM - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2019-1064) (0x45265500)
4823 MEDIUM - HTTP: Adobe Acrobat Heap Memory Corruption Vulnerability (CVE-2019-7125) (0x45265800)
4824 MEDIUM - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2019-0880) (0x45265a00)
4825 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1001) (0x45265b00)
4826 MEDIUM - HTTP: Microsoft Scripting Engine Memory Corruption Vulnerability (CVE-2019-1004) (0x45265c00)
4827 MEDIUM - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1062) (0x45265d00)
4828 MEDIUM - HTTP: Microsoft Internet Explorer Scripting Engine Memory Corruption Vulnerability (CVE-2019-1063) (0x45265e00)
4829 MEDIUM - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2019-1071) (0x45265f00)
4830 MEDIUM - HTTP: Microsoft Windows Kernel Information Disclosure Vulnerability (CVE-2019-1073) (0x45266000)
4831 MEDIUM - HTTP: Microsoft Windows Kernel Elevation of Privilege Vulnerability (CVE-2019-1074) (0x45266100)
4832 MEDIUM - HTTP: Microsoft Edge Out of Bounds Write Vulnerability (CVE-2019-1092) (0x45266300)
4833 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-1103) (0x45266400)
4834 MEDIUM - HTTP: Microsoft IE Type Confusion Vulnerability (CVE-2019-1104) (0x45266500)
4835 MEDIUM - HTTP: Microsoft Edge Out of Bounds Write Vulnerability (CVE-2019-1106) (0x45266600)
4836 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-1107) (0x45266700)
4837 MEDIUM - HTTP: Microsoft Windows RDP Information Disclosure Vulnerability (CVE-2019-1108) (0x45266800)
4838 MEDIUM - HTTP: Microsoft Excel Security Bypass Vulnerability (CVE-2019-1112) (0x45266900)
4839 MEDIUM - HTTP: Microsoft Windows Local Privilege Escalation Vulnerability (CVE-2019-1129) (0x45266a00)
4840 MEDIUM - HTTP: Microsoft Windows Win32k Driver Null Dereference Vulnerability (CVE-2019-1132) (0x45266b00)
4841 MEDIUM - HTTP: Microsoft Outlook Security Feature Bypass Vulnerability (CVE-2017-11774) (0x45266f00)
4842 HIGH - HTTP: Adobe Flash Player Wild write in Color Conversion Memory Corruption Vulnerability (0x45267000)
4843 MEDIUM - HTTP: Google Chrome Extensions API Insufficient Data Validation Vulnerability (CVE-2018-16064) (0x45267100)
4844 MEDIUM - HTTP: Mozilla Firefox Type Confusion Vulnerability (CVE-2019-11707) (0x45267200)
4845 MEDIUM - HTTP: Vim and Neovim Arbitrary OS Commands Execution Vulnerability (CVE-2019-12735) (0x45267500)
4846 MEDIUM - HTTP: Foxit Reader JavaScript popUpMenu Use After Free Vulnerability (0x45268000)
4847 MEDIUM - HTTP: BusyBox Project BusyBox wget Buffer Overflow (0x45268e00)
4848 MEDIUM - HTTP: Mozilla Firefox JavaScript Array.Prototype.Push Information Disclosure Vulnerability (0x45269200)
4849 MEDIUM - HTTP: Microsoft Graphics Component Information Disclosure Vulnerability (CVE-2019-1078) (0x45269500)
4850 MEDIUM - HTTP: Microsoft Chakra Scripting Memory Corruption Vulnerability (CVE-2019-1139) (0x45269600)
4851 MEDIUM - HTTP: Microsoft Chakra Scripting Memory Corruption Vulnerability (CVE-2019-1140) (0x45269700)
4852 MEDIUM - HTTP: Microsoft Chakra Scripting Memory Corruption Vulnerability (CVE-2019-1141) (0x45269800)
4853 MEDIUM - HTTP: Microsoft Windows Shell Elevation of Privilege Vulnerability (CVE-2019-1170) (0x45269900)
4854 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-1195) (0x45269a00)
4855 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-1196) (0x45269b00)
4856 MEDIUM - HTTP: Microsoft Edge Type Confusion Vulnerability (CVE-2019-1197) (0x45269c00)
4857 MEDIUM - HTTP: Microsoft Outlook Use-After-Free Vulnerability (CVE-2019-1199) (0x45269d00)
4858 MEDIUM - HTTP: Microsoft Word Out-of-Bounds Write Vulnerability (CVE-2019-1201) (0x45269f00)
4859 MEDIUM - HTTP: Microsoft Windows Use-After-Free Vulnerability (CVE-2019-1174) (0x4526a000)
4860 MEDIUM - HTTP: Microsoft Windows Use-After-Free Vulnerability (CVE-2019-1175) (0x4526a100)
4861 MEDIUM - HTTP: Microsoft Windows Privilege Escalation Vulnerability (CVE-2019-1184) (0x4526a200)
4862 HIGH - HTTP: ZipBomb Zip File Transfer Detected (0x4526a300)
4863 HIGH - HTTP: Microsoft Remote Desktop Services Remote Code Execution Vulnerability (CVE-2019-0788) (0x4526a800)
4864 HIGH - HTTP: Microsoft Windows Common Log File System Driver Elevation of Privilege Vulnerability (CVE-2019-1214) (0x4526a900)
4865 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2019-1215) (0x4526aa00)
4866 HIGH - HTTP: Microsoft DirectX Information Disclosure Vulnerability (CVE-2019-1216) (0x4526ab00)
4867 HIGH - HTTP: Microsoft Windows Common Log File System Driver Information Disclosure Vulnerability (CVE-2019-1219) (0x4526ac00)
4868 HIGH - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2019-1256) (0x4526ad00)
4869 MEDIUM - HTTP: Microsoft SharePoint Remote Code Execution Vulnerability (CVE-2019-1257) (0x4526af00)
4870 MEDIUM - HTTP: Microsoft DirectX Elevation of Privilege Vulnerability (CVE-2019-1284) (0x4526b000)
4871 MEDIUM - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2019-1285) (0x4526b100)
4872 MEDIUM - HTTP: Microsoft SharePoint Remote Code Execution Vulnerability (CVE-2019-1295) (0x4526b200)
4873 MEDIUM - HTTP: Microsoft SharePoint Remote Code Execution Vulnerability (CVE-2019-1296) (0x4526b300)
4874 MEDIUM - HTTP: Jet Database Engine Remote Code Execution Vulnerability (CVE-2019-1243) (0x4526b400)
4875 MEDIUM - HTTP: Jet Database Engine Remote Code Execution Vulnerability (CVE-2019-1250) (0x4526b500)
4876 MEDIUM - HTTP: Microsoft IE Scripting Engine Memory Corruption Vulnerability (CVE-2019-1367) (0x4526b700)
4877 HIGH - HTTP: Microsoft Remote Desktop Client Remote Code Execution Vulnerability (CVE-2019-1333) (0x4526b800)
4878 HIGH - HTTP: Microsoft Chakra Scripting Engine Memory Corruption Vulnerability (CVE-2019-1335) (0x4526b900)
4879 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2019-1341) (0x4526ba00)
4880 MEDIUM - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2019-1362) (0x4526bb00)
4881 MEDIUM - HTTP: Microsoft Win32k Elevation of Privilege Vulnerability (CVE-2019-1364) (0x4526bc00)
4882 HIGH - HTTP: Microsoft VBScript Improperly Handles Objects in Memory Remote Code Execution (CVE-2019-1060) (0x4526c200)
4883 HIGH - HTTP: Microsoft VBScript Improperly Handles Objects in Memory Remote Code Execution (CVE-2019-1238) (0x4526c300)
4884 HIGH - HTTP: Microsoft VBScript Improperly Handles Objects in Memory Remote Code Execution (CVE-2019-1239) (0x4526c400)
4885 MEDIUM - HTTP: Aspose.PDF LZWDecode Filter Predictor Remote Code Execution Vulnerability (CVE-2019-5066) (0x4526e200)
4886 MEDIUM - HTTP: AsposePDF Parent Generation RCE Vulnerability (CVE-2019-5067) (0x4526e300)
4887 HIGH - HTTP: Microsoft IE VBScript Remote Code Execution Vulnerability (CVE-2019-1390) (0x4526e500)
4888 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2019-1393) (0x4526e600)
4889 HIGH - HTTP: Microsoft Windows Elevation Of Privilege Vulnerability (CVE-2019-1394) (0x4526e700)
4890 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2019-1395) (0x4526e800)
4891 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2019-1396) (0x4526e900)
4892 HIGH - HTTP: Microsoft Windows Elevation of Privilege Vulnerability (CVE-2019-1408) (0x4526ea00)
4893 HIGH - HTTP: Microsoft IE Scripting Engine Memory Corruption Vulnerability (CVE-2019-1429) (0x4526ec00)
4894 HIGH - HTTP: Windows Graphics Component Elevation of Privilege Vulnerability (CVE-2019-1435) (0x4526ed00)
4895 HIGH - HTTP: Microsoft Windows Win32k Information Disclosure Vulnerability (CVE-2019-1436) (0x4526ee00)
4896 HIGH - HTTP: Microsoft Windows Graphics Component Elevation of Privilege Vulnerability (CVE-2019-1437) (0x4526ef00)
4897 HIGH - HTTP: Microsoft Windows Graphics Component Elevation of Privilege Vulnerability (CVE-2019-1438) (0x4526f000)
4898 MEDIUM - HTTP: Suspicious Malware Traffic Detected (0x4526f300)
4899 MEDIUM - HTTP: Suspicious Exploit Kit Traffic Detected I (0x4526fe00)
4900 MEDIUM - HTTP: Suspicious Exploit Kit Traffic Detected II (0x4526ff00)
4901 MEDIUM - HTTP: Suspicious Exploit Kit Traffic Detected III (0x45270000)
4902 MEDIUM - HTTP: Suspicious Exploit Kit Traffic Detected IV (0x45270100)
4903 MEDIUM - HTTP: Suspicious Exploit Kit Traffic Detected V (0x45270200)
4904 MEDIUM - HTTP: Suspicious Exploit Kit Traffic Detected VI (0x45270300)
4905 MEDIUM - HTTP: Suspicious Exploit Kit Traffic Detected VII (0x45270400)
4906 MEDIUM - HTTP: Suspicious Exploit Kit Traffic Detected VIII (0x45270500)
4907 MEDIUM - HTTP: Suspicious Exploit Kit Traffic Detected VX (0x45270600)
4908 HIGH - HTTP: Oracle Java Font Processing Memory Corruption Vulnerability II (CVE-2013-1491) (0x45d3d200)
4909 HIGH - HTTP: Mozilla Products JavaScript String Replace Method Buffer Overflow Vulnerability (0x45d40a00)
4910 MEDIUM - ExploitKit: VBScript Phoenix ExploitKit (0x48510700)
4911 MEDIUM - ExploitKit: Iframe Redirect Alureon Exploit Kit (0x48510900)
4912 MEDIUM - ExploitKit: Prototype Catch Landing Blackhole ExploitKit (0x48511000)
4913 MEDIUM - ExploitKit: V1 JAR BlackHole ExploitKit (0x48511c00)
4914 MEDIUM - ExploitKit: Goon Landing jnlp silverlight Feb 14 (0x48511e00)
4915 MEDIUM - ExploitKit: Prototype Catch C Landing Blackhole ExploitKit (0x48512e00)
4916 MEDIUM - ExploitKit: Prototype Catch D Landing Blackhole ExploitKit (0x48513200)
4917 MEDIUM - ExploitKit: QWE GetElementById Landing Blackhole ExploitKit (0x48513a00)
4918 MEDIUM - HTTP: ExploitKit Unknown Java Exploit DFE42z Feb 15 (0x48516500)
4919 MEDIUM - HTTP: ExploitKit CK Landing bmw (0x4851b600)
4920 MEDIUM - ExploitKit: JDB game class (0x4851bc00)
4921 MEDIUM - ExploitKit: JDB setTimeout Flash (0x4851bd00)
4922 MEDIUM - ExploitKit: Styx Landing getmyfile current (0x4851bf00)
4923 MEDIUM - ExploitKit: Styx Landing h00p current (0x4851c000)
4924 MEDIUM - ExploitKit: Blackhole Landing closest current (0x4851c200)
4925 MEDIUM - ExploitKit: SweetOrange Current Landing EEE (0x4851e300)
4926 MEDIUM - ExploitKit: Blackhole Landing Current Plugindetect 5 (0x4851e400)
4927 MEDIUM - ExploitKit: Blackhole Landing Current Plugindetect 7 (0x4851e500)
4928 MEDIUM - ExploitKit: Blackhole Landing Current Plugindetect 4 (0x4851e600)
4929 MEDIUM - ExploitKit: Blackhole Current Landing ev al (0x4851e800)
4930 MEDIUM - ExploitKit: SweetOrange Current EEE generic (0x4851eb00)
4931 MEDIUM - ExploitKit: Styx Landing Current exe h (0x4851ee00)
4932 MEDIUM - ExploitKit: SofosFo exe obfuscation 51 (0x4851ef00)
4933 MEDIUM - ExploitKit: Blackhole Chcyih Class (0x4851fc00)
4934 MEDIUM - ExploitKit: NullHole Landing 693741 Aug 14 (0x4851fd00)
4935 MEDIUM - ExploitKit: NullHole Landing Redir CppCMS Nhweb (0x4851fe00)
4936 MEDIUM - ExploitKit: Generic Landing Fiesta Xap Try (0x48520300)
4937 MEDIUM - HTTP: ExploitKit Archie Landing foo Nov 14 (0x48520700)
4938 MEDIUM - ExploitKit: Generic Jar Payload Dsgweed (0x48524e00)
4939 MEDIUM - ExploitKit: Generic Edwards Packed PluginDetect (0x48525500)
4940 MEDIUM - ExploitKit: El8 Landing Lady8 Apr 14 (0x48525600)
4941 MEDIUM - ExploitKit: Unknown Landing CM PS May 15 (0x48525b00)
4942 MEDIUM - ExploitKit: Fiesta MSIE CVE-2013-2551 (0x48525d00)
4943 MEDIUM - ExploitKit: Fiesta Landing Exploitkit (0x48525e00)
4944 MEDIUM - ExploitKit: Angler Enc Binary XTEA J (0x4852dd00)
4945 HIGH - Exploitkit: Angler Landing 042016 (0x4852fa00)
4946 HIGH - ExploitKit: Magnitude Traffic Detected II (0x4852fc00)
4947 HIGH - POP3: Microsoft Outlook Object Security Bypass Vulnerability (0x40905a00)
4948 HIGH - BACKDOOR: Proxy-Agent.af.gen Detection (0x40e0ea00)
4949 HIGH - BACKDOOR: Backdoor Communication Detected using Adobe vulnerability CVE-2013-0634 (0x40e10200)
4950 HIGH - BOT: Darkshell Botnet Activity Detected (0x48804b00)
4951 HIGH - BOT: Monkif Bot Traffic Detected (0x48807500)
4952 HIGH - BOT: PlugX Trojan Activity Detected (0x48809500)
4953 HIGH - BOT: Warbot Bot Activity Detected (0x48809d00)
4954 HIGH - BOT: Feodo Activity Detected (0x4880b100)
4955 HIGH - BOT: Zeus/Floki VM Request Detected (0x4880da00)
4956 HIGH - HTTP: Blackhole PDF Detected (0x4880e800)
4957 HIGH - HTTP: Blackhole Jar Detected (0x4880e900)
4958 MEDIUM - P2P: KaZaA File Transferring (0x42c00300)
4959 HIGH - HTTP: Skype Call-To Buffer Overflow (0x42c03000)
4960 HIGH - P2P: uTorrent announce Key Buffer Overflow (0x42c05100)
4961 HIGH - P2P: Free Download Manager Torrent Parsing Buffer Overflow (0x42c07000)

List Two:

The following attacks do not require the HTTP response option to be enabled and contains HTTP request only signatures. For a detailed description of the operation of these attacks, see article KB54134.
 

1 LOW - HTTP: Mozilla Products IDN Spoofing Vulnerability aka Homograph Attacks (0x40230600)
2 HIGH - UPNP: Microsoft UPnP Memory Corruption Vulnerability (0x47a00500)
3 HIGH - RTSP: URI Buffer Overflow in Real Server (0x42100000)
4 HIGH - RTSP: Real Server View-Source DoS (0x42100300)
5 MEDIUM - SCADA: Progea Movicon/PowerHMI Potential EIDP Memory Write/Corruption Vulnerability (0x402c5f00)
6 HIGH - SCADA: Progea Movicon Negative Content-Length Buffer Overflow (0x402d2000)
7 HIGH - SCADA: 3S CoDeSys CmpWebServer Function URI Copying Remote Overflow (0x402de700)
8 MEDIUM - HTTP: Morcut Malware Traffic Detected (0x402c3500)
9 HIGH - Malware: Lazarus Haobao Bitcoin Stealing Malware Traffic Detected (0x45239300)
10 MEDIUM - HTTP: Carberp Trojan Traffic Detected (0x4840b300)
11 MEDIUM - HTTP: Bohu Trojan Traffic Detected (0x4840b400)
12 HIGH - BOT: HongTouTou-ADRD Bot Detected (0x4840b500)
13 HIGH - HTTP: Zeus/Floki Botnet Communication Detected (0x4840b800)
14 HIGH - HTTP: Trojan Ad Clicker Activity Detected (0x4840b900)
15 HIGH - HTTP: Downloader Abw3 Activity Detected (0x4840ba00)
16 HIGH - HTTP: Expiro Malware Traffic Detected (0x4840c800)
17 MEDIUM - HTTP: Win32/Glupteba.M Traffic Detected (0x48434d00)
18 HIGH - MALWARE: IXESHE Traffic Detected (0x48435100)
19 HIGH - Malware: RSSFeeder Activity Detected (0x48435400)
20 HIGH - Malware: Likesput Traffic Detected (0x48435600)
21 HIGH - Malware: Mswab Yayih Traffic Detected (0x48435700)
22 HIGH - Malware: Sanny Daws Traffic Detected (0x48435800)
23 HIGH - Malware: GameThief Traffic Detected (0x48435900)
24 HIGH - Malware: Gypthoy Traffic Detected (0x48435a00)
25 HIGH - MALWARE: Bitcoinminer Traffic Detected (0x48435c00)
26 HIGH - Malware: Tapaoux Traffic Detected (0x48435d00)
27 HIGH - Malware: Alinav Traffic Detected (0x48435e00)
28 HIGH - Malware: TrojanPage Traffic Detected (0x48435f00)
29 HIGH - Malware: XTremeRAT Traffic Detected (0x48436100)
30 HIGH - MALWARE: Hupigon Traffic Detected (0x48436200)
31 HIGH - Malware: TrojanCookies Traffic Detected (0x48436400)
32 HIGH - BOT: Neutrino Bot Traffic Detected (0x48436800)
33 MEDIUM - Malware: Superfish Activity Detected (0x48436e00)
34 HIGH - Malware: LogPOS Traffic Detected (0x48436f00)
35 MEDIUM - Malware: POSeidon Traffic Detected (0x48437100)
36 MEDIUM - Malware: URSNIF Traffic Detected (0x48437200)
37 MEDIUM - Malware: FighterPOS Traffic Detected (0x48437400)
38 HIGH - Malware: Backspace (Lecna) Activity Detected (0x48437700)
39 MEDIUM - Malware: NetEagle Activity Detected (0x48437800)
40 HIGH - Malware: Rombertik Traffic Detected (0x48437900)
41 HIGH - Malware: Laziok Traffic Detected (0x48437a00)
42 HIGH - Malware: Keybase Keylogger Traffic Detected (0x48438200)
43 HIGH - Malware: Backdoor Emdivi Traffic Detected (0x48438400)
44 HIGH - Malware: Sakula RAT Traffic Detected (0x48438500)
45 HIGH - Malware: Evilgrab Traffic Detected (0x48438800)
46 HIGH - Malware: Potato Traffic Detected (0x48439100)
47 HIGH - Malware: TokenControl Traffic Detected (0x48439200)
48 HIGH - MALWARE: KilerRat Traffic Detected (0x48439500)
49 HIGH - RAT: GlassRAT Traffic Detected (0x48439600)
50 HIGH - Malware: Kuhook POS Malware Traffic Detected (0x48439700)
51 HIGH - Malware: Rovnix Downloader Traffic Detected (0x48439800)
52 HIGH - Malware: Trojan Tijcont Traffic Detected (0x48439900)
53 HIGH - Malware: Darkmegi Traffic Detected (0x48439a00)
54 HIGH - Malware: Zepto Ransomware Activity Detected (0x48439f00)
55 HIGH - Malware: TeamViewer.ENT Activity Detected (0x4843a100)
56 HIGH - Malware: PUP Downloader Traffic Detected (0x4843a400)
57 HIGH - Malware: Upatre Trojan Downloader Traffic Detected (0x4843a900)
58 HIGH - Malware: iSpy Keylogger Activity Detected (0x4843aa00)
59 HIGH - Malware: CryptoLuck Activity Detected (0x4843ab00)
60 HIGH - Malware: TrickBot Activity Detected (0x4843ac00)
61 HIGH - Malware: CryptFile2 Ransomware Activity Detected (0x4843ad00)
62 HIGH - Malware: Snatch Activity Detected (0x4843b200)
63 HIGH - Malware: ISR Activity Detected (0x4843b300)
64 HIGH - Malware: CryptoShield Activity Detected (0x4843b400)
65 HIGH - Malware: Godzilla Activity Detected (0x4843b500)
66 HIGH - Malware: Serpent Ransomware Activity Detected (0x4843b800)
67 MEDIUM - Malware: Fireball Traffic Detected (0x4843ba00)
68 HIGH - Malware: Derusbi RAT traffic detected (0x4843bc00)
69 HIGH - Malware: Dragonfly Backdoor Activity Detected (0x4843be00)
70 HIGH - Malware: IoTroop Botnet Activity Detected (0x4843bf00)
71 HIGH - Malware: IoTroop Botnet Activity Detected II (0x4843c000)
72 HIGH - Malware: Zeus/Floki Malware Activity Detected (0x4843c100)
73 HIGH - Malware: VPNFilter Malware Activity Detected (0x4843c700)
74 HIGH - Malware: L0rdix Malware Traffic Detected (0x4843cb00)
75 HIGH - Malware: Gamarue Malware Traffic Detected (0x4843cc00)
76 HIGH - Malware: Plead Malware Traffic Detected (0x4843cd00)
77 HIGH - Malware: Operation Sharpshooter Activity Detected (0x4843cf00)
78 HIGH - Malware: DarkHydrus Traffic Detected (0x4843d000)
79 HIGH - Malware: HiddenWasp Traffic Detected (0x4843d400)
80 HIGH - Malware: Mobile Malware Apple iPhone Implant Detected (0x4843d500)
81 HIGH - Malware: Evil Eye Android Malware Beacon Detected (0x4843d600)
82 HIGH - Malware: TFlower Ransomware Campaign Traffic Detected (0x4843d800)
83 LOW - CA: CA ARCserve D2D GWT RPC Request Credentials Disclosure (0x45d10000)
84 MEDIUM - IBM: Rational Quality Manager and Test Lab Manager Policy Bypass (0x45d10600)
85 HIGH - HP: OpenView Network Node Manager Security Vulnerability (0x45d10d00)
86 MEDIUM - BEST SOFTWARE: Sales Logix Database Credentials Disclosure (0x45d1b700)
87 HIGH - Novell: Novell File Reporter VOL Tag Stack Buffer Overflow (0x45d1dc00)
88 MEDIUM - SUN: Sun Java System Web Server Digest Authorization Buffer Overflow Vulnerability (0x45d27500)
89 HIGH - Fortinet: Fortinet Single Sign On Hello Message Denial Of Service (0x45d35900)
90 HIGH - PKTSEARCH: Jenkins CLI JAVA Deserialization Vulnerability (CVE-2015-8103) (0x45d37900)
91 HIGH - HP: Hewlett Packard Enterprise Vertica validateAdminConfig Remote Command Injection (0x45d39d00)
92 HIGH - PKTSEARCH: Zabbix Server Active Proxy Trapper Command Injection (CVE-2017-2824) (0x45d3df00)
93 HIGH - SHELLCODE: Shellcode Exploit Detected for i386 Family CPUs (0x00002400)
94 MEDIUM - HTTP: SQL Injection - Phorum SQL read.php3 Attack (0x40200400)
95 LOW - HTTP: Snork Probe (0x40200600)
96 LOW - HTTP: Nessus Probe (0x40200d00)
97 LOW - HTTP: Webtrends Probe (0x40200e00)
98 LOW - HTTP: L3 Retriever Probe (0x40200f00)
99 MEDIUM - HTTP: PHP Strings Exploit Buffer Overflow (0x40201000)
100 MEDIUM - HTTP: whois_raw.cgi Run Command (0x40201100)
101 INFO - HTTP: Webdriver Access Admin Function (0x40201200)
102 MEDIUM - HTTP: Faxsurvey Execute Command (0x40201c00)
103 MEDIUM - HTTP: info2www Execute Arbitrary Command (0x40201f00)
104 LOW - HTTP: SGI pfdispaly.cgi Bug (0x40202000)
105 MEDIUM - HTTP: Phf Arbitrary Command Execution Vulnerability (0x40202100)
106 INFO - HTTP: Survey.cgi Input Validation (0x40202300)
107 LOW - HTTP: test-cgi Directory Listing (0x40202400)
108 MEDIUM - HTTP: Interpreter Access Attempt (0x40202500)
109 MEDIUM - HTTP: WEBgais Input Validation (0x40202900)
110 MEDIUM - HTTP: WEBgais Websendmail Remote Command Execution (0x40202a00)
111 MEDIUM - HTTP: Microsoft FrontPage Buffer Overflow (0x40202f00)
112 INFO - HTTP: Microsoft FrontPage shtml.exe Path Disclosure (0x40203000)
113 MEDIUM - HTTP: Microsoft IIS ..SLASH..DenialofService (0x40203200)
114 MEDIUM - HTTP: IIS newdsn.exe File Creation (0x40203800)
115 LOW - HTTP: IIS Multiple Sample ASP Script View File Attempt (0x40203900)
116 MEDIUM - HTTP: Apache source.asp Writing File (0x40203a00)
117 MEDIUM - HTTP: Handler Execute Command Attempt (0x40203f00)
118 MEDIUM - HTTP: gwweb Buffer Overflow (0x40204300)
119 MEDIUM - HTTP: Oracle Web Listener Batch Execute Command (0x40204500)
120 LOW - HTTP: PageServices Directory Disclosure (0x40204600)
121 MEDIUM - HTTP: Webdist.cgi Execute Command (0x40204a00)
122 MEDIUM - HTTP: Shtml Exe DoS (0x40204d00)
123 MEDIUM - HTTP: w3-msql Execute Command (0x40205000)
124 MEDIUM - HTTP: Nortel Contivity File View (0x40205200)
125 MEDIUM - HTTP: Nortel Contivity cgiproc DoS (0x40205300)
126 MEDIUM - HTTP: Microsoft Index Sever Directory Traversal (0x40205400)
127 MEDIUM - HTTP: WebSpeed Sensitive Info Disclosure (0x40205500)
128 MEDIUM - HTTP: InfoSearch Run Command (0x40205800)
129 MEDIUM - HTTP: Netscape Directory Indexing Browse Directory (0x40205900)
130 MEDIUM - HTTP: Web+ Read File (0x40205a00)
131 MEDIUM - HTTP: CGI Bugzilla Execute Command (0x40205d00)
132 MEDIUM - HTTP: PCCS MySQL Database Obtain Sensitive Infomation (0x40205e00)
133 MEDIUM - HTTP: IIS Translate F Read Source Code (0x40205f00)
134 LOW - HTTP: CISCO IOS DoS (0x40206000)
135 MEDIUM - HTTP: Thttpd Stack Overflow (0x40206c00)
136 MEDIUM - HTTP: Apache Win32 Directory Listing (0x40206e00)
137 LOW - HTTP: SuSE Apache Information Leak (0x40206f00)
138 MEDIUM - HTTP: Cisco HTTP Admin Authentication (0x40207200)
139 MEDIUM - HTTP: PhpPhotoAlbum Directory Traversal (0x40207500)
140 MEDIUM - HTTP: BigBrother Access Validation Error (0x40207700)
141 MEDIUM - HTTP: ESdotOne Input Validation Error (0x40207c00)
142 HIGH - HTTP: IIS cmd.exe Execution (0x40207e00)
143 LOW - HTTP: IPlanet Remote Buffer Overflow (0x40208000)
144 MEDIUM - HTTP: IPlanet Shtml Exploit (0x40208100)
145 HIGH - HTTP: Nimda Worm - IIS Extended Unicode Directory Traversal Attack (0x40208400)
146 HIGH - HTTP: Code Red Worm - IIS Index Server Overflow (0x40208500)
147 MEDIUM - HTTP: Apache Win32 .Bat Exploit (0x40208600)
148 HIGH - HTTP: IIS ASP Buffer Overflow (0x40208700)
149 HIGH - HTTP: IIS .printer Buffer Overflow (0x40208800)
150 HIGH - HTTP: IIS ism.dll/SSI Buffer Overflow (0x40208C00)
151 HIGH - HTTP: Apache Chunked Encoding Exploit (0x40208D00)
152 HIGH - HTTP: Microsoft Frontpage fp30reg.dll Buffer Overflow (0x40208F00)
153 INFO - HTTP: Malformed HTTP Chunk Encoding Detected (0x40209200)
154 MEDIUM - HTTP: Axis StorPoint Auth Sidestep (0x40209700)
155 MEDIUM - HTTP: IIS Index Sever idq Read File (0x40209d00)
156 HIGH - HTTP: Possible Authentication Buffer Overflow (0x40209f00)
157 MEDIUM - HTTP: Novell Netware Web Server 3.x files.pl Exploit (0x4020a100)
158 MEDIUM - HTTP: RaQ Bash History Read (0x4020ac00)
159 MEDIUM - HTTP: Siteserver site.csc File Read (0x4020ad00)
160 MEDIUM - HTTP: Attempt to Read Password File (0x4020af00)
161 LOW - HTTP: Host Header Overly long (0x4020b200)
162 LOW - HTTP: .htaccess File Read Attempt (0x4020b700)
163 MEDIUM - HTTP: Header Buffer Overflow Attempt (0x4020c900)
164 LOW - HTTP: Content Length Too Large (0x4020ca00)
165 LOW - HTTP: PHP Include - phpbb_root_path Remote File Include (0x4020ce00)
166 INFO - HTTP: KaZaA Activity (0x4020da00)
167 HIGH - HTTP: Format String Detected in URI Path (0x4020de00)
168 MEDIUM - HTTP: Lotus Domino Directory Traversal Vulnerability (0x4020df00)
169 MEDIUM - HTTP: Abyss Web Server Malicious HTTP Request Information Disclosure Vulnerability (0x4020e200)
170 MEDIUM - HTTP: Apache Log File Overwrite (0x4020e300)
171 LOW - HTTP: Possible Apache Directory Index Disclosure (0x4020e400)
172 INFO - HTTP: IIS Chunk Encoding Heap Overflow (0x4020e700)
173 HIGH - HTTP: IIS WebDAV Server DoS (0x4020eb00)
174 LOW - HTTP: Apache 2.0 Path Disclosure (0x4020ee00)
175 LOW - HTTP: Cross Site Scripting - Apache Tomcat Servlet Mapping XSS Scripting (0x4020ef00)
176 LOW - HTTP: Apache 2 for Windows php.exe Path Disclosure (0x4020f100)
177 LOW - HTTP: Apache Tomcat Snoop Servlet Information Disclosure (0x4020f400)
178 MEDIUM - HTTP: Apache Tomcat Servlet Path Disclosure (0x4020f900)
179 MEDIUM - HTTP: Bugbear Virus Worm (0x4020fc00)
180 HIGH - HTTP: IIS root.exe Execute Command (0x4020fe00)
181 HIGH - HTTP: IIS Command Execution (0x4020ff00)
182 INFO - HTTP: POST Request Used (0x40210e00)
183 LOW - HTTP: MS-DOS Device in URL (0x40211300)
184 HIGH - HTTP: Microsoft SQLXML ISAPI Buffer Overflow (0x40211400)
185 LOW - HTTP: Microsoft Exchange Server Outlook Web Access DoS (0x40211500)
186 LOW - HTTP: TRACE Method Used (0x40211600)
187 MEDIUM - HTTP: Microsoft Exchange OWA Server Information Leakage (0x40211700)
188 HIGH - HTTP: Microsoft Commerce Server AuthFile ISAPI Filter Buffer Overflow (0x40211900)
189 LOW - HTTP: Possible httptunnel Telnet Interactive Shell (0x40212100)
190 INFO - HTTP: Get Robots.txt (0x40212200)
191 MEDIUM - HTTP: checklogin.php Execute Command (0x40212d00)
192 HIGH - HTTP: Cisco Secure ACS Web Management Interface Buffer Overflow (0x40213a00)
193 LOW - HTTP: Parameter Name Length Too Long (0x40213b00)
194 MEDIUM - BACKDOOR: Y3K ICQ Pager (0x40213d00)
195 LOW - HTTP: User-Agent Too Long (0x40214100)
196 LOW - HTTP: Netscape Web Publisher URI Buffer Overflow (0x40214900)
197 LOW - HTTP: xp_cmdshell Execution Attempt (0x40214b00)
198 MEDIUM - HTTP: Request Path Too Long With Shellcode Detected (0x40215700)
199 MEDIUM - HTTP: Parameter Value Too Long with Shellcode Detected (0x40215800)
200 MEDIUM - HTTP: Request Parameters Overly Long with Shellcode Detected (0x40215900)
201 LOW - HTTP: Abnormal Chunk Size String Value (0x40215a00)
202 LOW - HTTP: Abnormally Chunk Footer Header Value (0x40215b00)
203 LOW - HTTP: Too Many Headers (0x40215c00)
204 LOW - HTTP: Too Many Chunk Footer Headers (0x40215d00)
205 MEDIUM - HTTP: WebDAV Large Body DoS (0x40216000)
206 MEDIUM - HTTP: Microsoft Media Service NSIISLOG.DLL Exploit (0x40216200)
207 HIGH - HTTP: Mnogosearch Buffer Overflow (0x40217100)
208 MEDIUM - HTTP: Cross Site Scripting - Apache SSI XSS Exploit (0x40217300)
209 MEDIUM - HTTP: Analogx Proxy Overly Long URL Vulnerability (0x40217500)
210 HIGH - HTTP: Buffer Overflow in NGSSoftware Webadmin (0x40218100)
211 MEDIUM - HTTP: W32/Mydoom@MM DoS (0x40219e00)
212 LOW - HTTP: IIS Extended Unicode Character (0x4021a700)
213 HIGH - HTTP: IIS Index Server Overflow (0x4021a800)
214 LOW - HTTP: Microsoft Frontpage fp30reg.dll access (0x4021a900)
215 LOW - HTTP: Cisco 600 Series Web Administration DoS (0x4021aa00)
216 MEDIUM - HTTP: Squid NTLM Authentication Buffer Overflow (0x4021b500)
217 MEDIUM - HTTP: Samba 3.x SWAT Preauthentication Buffer Overflow (0x4021b900)
218 MEDIUM - HTTP: WebDAV Method URL Overly Long (0x4021bf00)
219 MEDIUM - HTTP: Microsoft IIS WebDAV XML Attribute Expansion DoS (0x4021c100)
220 MEDIUM - HTTP: Apache apr-util IPv6 Uri Parsing Exploit (0x4021c200)
221 MEDIUM - HTTP: Microsoft ASN.1 Memory Corruption (0x4021c300)
222 MEDIUM - HTTP: phpBB Viewtopic.php Remote Command Execution (0x4021c500)
223 MEDIUM - HTTP: Internet Media Tunneling through HTTP (0x4021e600)
224 MEDIUM - HTTP: Cross Site Scripting - Windows Sharepoint Services Cross-Site Scripting (0x4021f500)
225 MEDIUM - HTTP: Microsoft ASP.NET Path Validation Vulnerability (0x4021f700)
226 MEDIUM - HTTP: RSA SecureID Web Agent Heap Overflow (0x40220f00)
227 MEDIUM - HTTP: HTTP Request Smuggling Attack (0x40221600)
228 MEDIUM - HTTP: Microsoft Windows Hyperlink Buffer Overflow (0x40221800)
229 MEDIUM - HTTP: XMLRPC Remote Code Execution (0x40221e00)
230 MEDIUM - HTTP: ocPortal Arbitrary File Inclusion Vulnerability (0x40221f00)
231 LOW - HTTP: PHP Include - Mail Manage EX PHP Include Exploit (0x40222200)
232 LOW - HTTP: TrackerCam PHP Argument Buffer Overflow (0x40222300)
233 HIGH - HTTP: Microsoft NTLM ASN.1 Heap Corruption (0x40222f00)
234 HIGH - HTTP: Novell eDirectory Server iMonitor Remote Buffer Overflow Exploit (0x40223100)
235 MEDIUM - HTTP: Apache Excessive Blank Headers DOS (0x40224700)
236 MEDIUM - HTTP: TWiki rev Parameter Shell Command Injection (0x40226100)
237 INFO - HTTP: HTTPS Proxy Detected (0x40226800)
238 MEDIUM - HTTP: Linksys WRT54G apply.cgi buffer overflow (0x4022a800)
239 MEDIUM - HTTP: vBulletin misc.php Template Name Arbitrary Code Execution (0x4022ae00)
240 MEDIUM - HTTP: WordPress cache_lastpostdate Arbitrary Code Execution (0x4022af00)
241 HIGH - HTTP: BadBlue 2.5 EXT.dll Buffer Overflow (0x4022c800)
242 HIGH - HTTP: Apache mod_rewrite Vulnerability (0x4022ca00)
243 MEDIUM - HTTP: RealNetworks RealPlayer RealText Parsing Heap Overflow Vulnerability (0x4022d300)
244 HIGH - HTTP: Apache Mod_tcl set_var Format string Vulnerability (0x4022ee00)
245 MEDIUM - HTTP: Novell iManager Tomcat HTTP POST Request Handling Denial of Service (0x4022f600)
246 MEDIUM - HTTP: Squid FTP URI DoS (0x40231f00)
247 MEDIUM - HTTP: Apache Tomcat Servlet Engine Directory Traversal Vulnerability (0x40234c00)
248 HIGH - HTTP: SHOUTcast Filename Format String Vulnerability (0x40236B00)
249 INFO - HTTP: Possible Full-Width and Half-Width Unicode Encoding Evasion (0x40236d00)
250 MEDIUM - HTTP: DoS in Macromedia Implementation of SOAP (0x40237b00)
251 HIGH - HTTP: IBM WebSphere Application Server Buffer Overflow Vulnerability (0x40237f00)
252 MEDIUM - HTTP: Microsoft IIS Hit-Highlighting Remote Security Bypass (0x40238200)
253 MEDIUM - HTTP: IBM Lotus Domino Web Service Denial of Service (0x40238300)
254 MEDIUM - HTTP: Ipswitch WhatsUp Web Interface SQL Injection (0x40239400)
255 HIGH - HTTP: Apache Tomcat JK Web Server Connector Long URL Stack Overflow Vulnerability (0x4023a300)
256 MEDIUM - HTTP: Possible IPS Evasion with Apache HTTP Server (0x4023a400)
257 HIGH - HTTP: McAfee ePolicy Orchestrator Agent Stack Overflow (0x4023a800)
258 HIGH - HTTP: Microsoft IIS Memory Request Vulnerability (0x4023ad00)
259 HIGH - HTTP: McAfee ePolicy Orchestrator Agent Heap Overflow (0x4023b000)
260 HIGH - HTTP: McAfee ePolicy Orchestrator Agent DoS (0x4023b100)
261 HIGH - HTTP: Trend Micro OfficeScan Web Console Authentication Buffer Overflow (0x4023b200)
262 MEDIUM - HTTP: SQL Injection - Exploit II (0x4023dd00)
263 MEDIUM - HTTP: SQL Injection - Exploit III (0x4023de00)
264 HIGH - HTTP: IBM Tivoli Storage Manager Express CAD Service Buffer Overflow (0x4023e500)
265 HIGH - HTTP: Xitami If-Modified-Since Header Buffer Overflow (0x4023ea00)
266 HIGH - HTTP: SHTTPD Request Remote Buffer Overflow (0x4023f000)
267 HIGH - HTTP: IA WebMail Server GET Request Buffer Overflow Vulnerability (0x40241000)
268 INFO - HTTP: Home Router UPnP Flash Vulnerability (0x40242100)
269 HIGH - HTTP: Trend Micro OfficeScan Policy Server (0x40243B00)
270 HIGH - HTTP: Cisco Secure Access Control Server UCP Application CSuserCGI.exe Buffer Overflow (0x40244c00)
271 HIGH - HTTP: HP OpenView Network Node Manager HTTP Handling Buffer Overflow (0x40244e00)
272 HIGH - HTTP: Multiple Vendor CUPS Administration Interface CGI Heap Overflow (0x40246300)
273 HIGH - HTTP: Multiple Vendor CUPS GIF Decoding Routine Buffer Overflow (0x40246400)
274 HIGH - HTTP: Apache HTTP Server auth_ldap Logging Function Format String Vulnerability (0x40246600)
275 HIGH - BOT: SQL Injection - Danmec Bot SQL Injection Attack Detected (0x40247100)
276 HIGH - HTTP: MySQL MaxDB Webtool Percent Buffer Overflow (0x40247200)
277 HIGH - HTTP: Sybase EAServer Remote Buffer Overflow Vulnerability (0x40247400)
278 HIGH - HTTP: Cross Site Scripting - BEA WebLogic Admin Console Cross Site Scripting Vulnerability (0x40247500)
279 HIGH - HTTP: IBM Lotus Domino Web Server HTTP Header BoF Vulnerability (0x40247600)
280 MEDIUM - HTTP: ASP.NET VIEWSTATE Replay Attacks and DoS Vulnerability (0x40247a00)
281 HIGH - HTTP: IBM Lotus Sametime Server Multiplexer Stack Buffer Overflow Vulnerability (0x40248700)
282 HIGH - HTTP: Microsoft Internet Information Services ASP Handling Code Execution (0x40248c00)
283 HIGH - HTTP: Novell NetMail Username Authentication Buffer Overflow (0x40249700)
284 HIGH - HTTP: Lighttpd mod_fastcgi Extension CGI Variable Overwriting Vulnerability (0x40249c00)
285 HIGH - HTTP: SQL Injection - Adobe RoboHelp Server SQL Injection Vulnerability (0x4024a400)
286 HIGH - HTTP: MediaWiki Parser Script Insertion Vulnerability (0x4024a800)
287 MEDIUM - HTTP: Ipswitch Whatsup Small Business Directory Traversal Vulnerability (0x4024b600)
288 HIGH - HTTP: TikiWiki jhot.php Script File Upload Security Bypass Vulnerability (0x4024b700)
289 MEDIUM - HTTP: Blue Coat Systems WinProxy Host Header Buffer Overflow (0x4024c100)
290 HIGH - HTTP: Novell GroupWise Messenger Accept Language Overflow (0x4024c200)
291 HIGH - HTTP: MySQL MaxDB WebDBM Database Name Handling Remote Buffer Overflow Vulnerability (0x4024cd00)
292 HIGH - HTTP: Qbik WinGate WWW Proxy Server Request Handling Buffer Overflow (0x4024db00)
293 HIGH - HTTP: Savant Web Server Buffer Overflow (0x4024e100)
294 HIGH - HTTP: PeerCast URL Handling Buffer Overflow Vulnerability (0x4024e600)
295 HIGH - HTTP: Borland StarTeam Multicast Service HTTP Handling Buffer Overflow (0x4024e800)
296 MEDIUM - HTTP: Apache HTTP Server mod_cache Module Denial of Service Vulnerability (0x4024ef00)
297 HIGH - HTTP: Novell GroupWise WebAccess HTTP Basic Authentication Buffer Overflow Vulnerability (0x4024f900)
298 HIGH - HTTP: Novell eDirectory Stack Overflow Remote Code Execution Vulnerability (0x4024fe00)
299 HIGH - HTTP: Alt-N Technologies SecurityGateway Username Buffer Overflow Vulnerability (0x4024ff00)
300 HIGH - HTTP: McAfee ePolicy Orchestrator Invalid Content-Length Vulnerability (0x40250800)
301 HIGH - HTTP: PSOProxy Remote Buffer Overflow Vulnerability (0x40251600)
302 MEDIUM - HTTP: Apache Tomcat allowLinking URIencoding Directory Traversal Vulnerability (0x40251a00)
303 HIGH - HTTP: Horde Help Viewer Remote PHP Code Execution Vulnerability (0x40251f00)
304 HIGH - HTTP: MiniShare Long URL Buffer Overflow Vulnerability (0x40252000)
305 HIGH - HTTP: NaviCOPA 2.0.1 URL Handling Buffer Overflow Vulnerability (0x40252200)
306 HIGH - HTTP: SAP DB WebTools Buffer Overflow Attack Vulnerability (0x40252300)
307 HIGH - HTTP: Icecast Server HTTP Header Buffer Overflow (0x40252400)
308 HIGH - HTTP: PrivateWire Registration Functionality Buffer Overflow (0x40252900)
309 HIGH - HTTP: BigAnt IM Server HTTP GET Request Remote Buffer Overflow Vulnerability (0x40252b00)
310 HIGH - HTTP: Subversion apr_time_t Stack Overflow Vulnerability (0x40253200)
311 HIGH - HTTP: Microsoft Integer Overflow in IPP Service Vulnerability (0x40253600)
312 MEDIUM - HTTP: Mailenable Authentication Buffer Overflow (0x40253b00)
313 HIGH - HTTP: Buffer overflow in UltraVNC viewer (0x40254300)
314 HIGH - HTTP: Mcafee ePO buffer overflow vulnerability (0x40254400)
315 HIGH - HTTP: SunONE iPlanet Web Server Chunked Encoding Vulnerability (0x40255100)
316 HIGH - HTTP: MySQL MaxDB Webtool Percent Buffer Overflow II (0x40255200)
317 HIGH - HTTP: Aprelium Abyss Web Server Heap Overflow Vulnerability (0x40255400)
318 HIGH - HTTP: Novell eDirectory SOAP Handling Accept Language Header Heap Overflow Vulnerability (0x40255800)
319 HIGH - HTTP: Oracle BEA WebLogic Server Apache Connector Buffer Overflow (0x40256d00)
320 HIGH - HTTP: Trend Micro OfficeScan Multiple CGI Modules HTTP Form Processing Buffer Overflow Vulnerability (0x40256e00)
321 HIGH - HTTP: Apple CUPS Text-to-PostScript texttops Filter Integer Overflow (0x40257000)
322 HIGH - HTTP: Apple CUPS SGI Image Format Decoding imagetops Filter Buffer Overflow (0x40257100)
323 HIGH - HTTP: Youngzsoft CCProxy CONNECT Request Buffer Overflow Vulnerability (0x40257400)
324 INFO - HTTP: Microsoft WPAD WINS Server Registration Vulnerability (0x40258600)
325 HIGH - HTTP: Apple CUPS PNG Image Format Decoding imagetops Filter Buffer Overflow (0x40259000)
326 HIGH - HTTP: Oracle Secure Backup 10g Remote Code Execution Vulnerability (0x40259900)
327 MEDIUM - HTTP: Oracle BEA WebLogic Server Apache Connector DoS Vulnerability (0x40259c00)
328 HIGH - HTTP: Oracle TimesTen Remote Format String Vulnerability (0x40259f00)
329 MEDIUM - HTTP: Cross Site Scripting - Oracle Application Server Portal Cross Site Scripting (0x4025ac00)
330 HIGH - HTTP: Oracle Secure Backup Administration Server login.php Command Injection Vulnerability (0x4025ad00)
331 HIGH - HTTP: Multiple Vendors CUPS HPGL Filter Remote Code Execution Vulnerability (0x4025af00)
332 MEDIUM - HTTP: Cross Site Scripting - Apache HTTP Server mod_proxy_ftp Wildcard Characters (0x4025b300)
333 HIGH - HTTP: RedHat Directory Server Accept-Language HTTP Header Parsing Buffer Overflow Vulnerability (0x4025b700)
334 HIGH - HTTP: HP OpenView Network Node Manager Remote Command Execution (0x4025c000)
335 HIGH - HTTP: Free Download Manager Remote Control Server HTTP Authorization Header Buffer Overflow (0x4025c100)
336 MEDIUM - HTTP: Microsoft Internet Security and Acceleration (ISA) Server Cross Site Scripting Vulnerability (0x4025c700)
337 MEDIUM - HTTP: Cross Site Scripting - WordPress RSS Feed Generator self_link HTTP_HOST XSS Scripting (0x4025cb00)
338 MEDIUM - HTTP: Microsoft IIS 5.0 WebDAV Directory Disclosure Vulnerability (0x4025da00)
339 HIGH - HTTP: ATT WinVNC Server Buffer Overflow Vulnerability (0x4025de00)
340 HIGH - HTTP: Oracle Application Server 10g OPMN Service Format String Vulnerability (0x4025eb00)
341 MEDIUM - HTTP: Oracle Database Application Express Component APEX Password Hash Disclosure Vulnerability (0x4025fa00)
342 MEDIUM - HTTP: Microsoft Internet Information Services WebDAV Security Bypass Vulnerability (0x4025fc00)
343 HIGH - HTTP: SurgeMail Real CGI Executables Remote Buffer Overflow Vulnerability (0x4025fe00)
344 INFO - HTTP: Cross Site Scripting - Encoded Script Detected (0x40260b00)
345 INFO - HTTP: Cross Site Scripting - Potential Harmful HTML Tags (0x40260c00)
346 INFO - HTTP: Cross Site Scripting - Possible Script Reference (0x40260d00)
347 INFO - HTTP: Cross Site Scripting - Potential Harmful HTML/JavaScript Functions (0x40260e00)
348 INFO - HTTP: Cross Site Scripting - Possible Cookie Theft (0x40260f00)
349 HIGH - HTTP: Microsoft IE Cross-Domain Information Disclosure Vulnerability (0x40261200)
350 MEDIUM - HTTP: Microsoft IIS 5.0 WebDAV Authentication Bypass Vulnerability (0x40261600)
351 MEDIUM - HTTP: Apache Tomcat Java AJP Connector Invalid Header Denial of Service Vulnerability (0x40262e00)
352 MEDIUM - HTTP: Apache Tomcat information disclosure vulnerability (0x40262f00)
353 HIGH - HTTP: HP OpenView Network Node Manager Accept Language Heap Overflow Vulnerability (0x40263100)
354 MEDIUM - HTTP: Apache Tomcat Authentication Classes Information Disclosure (0x40263500)
355 HIGH - HTTP: HP OpenView Network Node Manager rping Stack Buffer Overflow Vulnerability (0x40263700)
356 LOW - HTTP: Microsoft ISA Server Radius OTP Bypass Vulnerability (0x40263a00)
357 INFO - HTTP: Possible Slowloris Denial of Service Attack Detected (0x40263e00)
358 INFO - HTTP: Possible HTTP Proxy Detected (0x40264000)
359 INFO - HTTP: HTTP PUT Method Found (0x40264300)
360 HIGH - HTTP: DD-WRT Web Management Interface Remote Arbitrary Shell Command Injection Vulnerability (0x40264a00)
361 MEDIUM - HTTP: Microsoft Remote Unauthenticated Denial of Service in ASP .NET Vulnerability (0x40264f00)
362 HIGH - HTTP: Nagios3 statuswml.cgi Ping Command Execution (0x40266100)
363 INFO - HTTP: ColdFusion Information Disclosure Vulnerability (0x40266600)
364 HIGH - HTTP: Cross Site Scripting -ColdFusion Cross Site Scripting Vulnerability (0x40266700)
365 HIGH - HTTP: Oracle Secure Backup Administration Server Authentication Bypass (0x40266f00)
366 HIGH - HTTP: Oracle Secure Backup Administration Server Command Injection (0x40267000)
367 HIGH - HTTP: Nagios Command Injection Vulnerability (0x40267300)
368 HIGH - HTTP: Apple CUPS HPGL Filter Remote Code Execution Vulnerability (0x40267400)
369 HIGH - HTTP: 3Com SuperStack Switch Web Interface Denial Of Service Vulnerability (0x40267800)
370 HIGH - HTTP: Oracle WebLogic IIS JSESSIONID Buffer Overflow Vulnerability (0x40267c00)
371 HIGH - HTTP: Alcatel-Lucent OmniPCX Enterprise masterCGI Arbitrary Command Execution Vulnerability (0x40267d00)
372 HIGH - HTTP: Nginx ngx_http_parse_complex_uri() Buffer Underflow Vulnerability (0x40268100)
373 HIGH - HTTP: Adobe RoboHelp Server Arbitrary File Upload and Execute (0x40268300)
374 LOW - HTTP: Cross-Site Scripting II - Script Attempt Found in HTTP Request II (0x4026bb00)
375 INFO - HTTP: Blind SQL Injection - Exploit (0x4026c600)
376 LOW - HTTP: SQL Injection - Blind Injection Exploit II (0x4026c700)
377 LOW - HTTP: SQL Injection - Blind Injection Exploit III (0x4026c800)
378 MEDIUM - HTTP: Overly Long POST URI in HTTP Request (0x4026c900)
379 LOW - HTTP: Acunetix Web Vulnerability Scanner Probe (0x4026cb00)
380 LOW - HTTP: Cross-Site Scripting - Script Attempt Found in HTTP Request III (0x4026cc00)
381 HIGH - HTTP: Dell OpenManager Web Server POST Request Heap Overflow Vulnerability (0x4026da00)
382 LOW - HTTP: Cross Site Scripting - Script Attempt Found in HTTP request IV (0x4026db00)
383 INFO - HTTP: Cross Site Scripting - Script Attempt Found in HTTP request V (0x4026de00)
384 HIGH - HTTP: Serv-U Web Client HTTP Request Remote Buffer Overflow Vulnerability (0x4026e000)
385 HIGH - HTTP: InterSystems Cache HTTP Stack Buffer Overflow (0x4026e100)
386 HIGH - HTTP: HP Power Manager Administrator Web Server Stack Overflow Vulnerability (0x4026e200)
387 MEDIUM - HTTP: VideoLAN VLC Media Player SMB Module Win32AddConnection Buffer Overflow (0x4026e400)
388 LOW - HTTP: Cross Site Scripting - Script Attempt Found in HTTP Request VI (0x4026f500)
389 HIGH - HTTP: Httpdx Web Server GET Request Buffer Overflow Vulnerability (0x4026f600)
390 HIGH - HTTP: InterSystems Cache Argument Buffer Overflow Vulnerability (0x4026f800)
391 HIGH - HTTP: osCommerce Arbitrary File Upload Vulnerability (0x40270c00)
392 MEDIUM - HTTP: PHP File Inclusion Vulnerability (0x40270f00)
393 HIGH - HTTP: PHPBB XS Build 058 File Inclusion Vulnerability (0x40271100)
394 HIGH - HTTP: PHPBB Addon Hack List V1.20 Local File Inclusion (0x40271200)
395 HIGH - HTTP: HP Operations Manager Server Unauthorized File Upload Vulnerability (0x40272300)
396 INFO - HTTP: Cross Site Scripting - Script Attempt Found in HTTP Request VII (0x40272500)
397 MEDIUM - HTTP: Blind SQL Injection - Timing (0x40272600)
398 MEDIUM - HTTP: SQL Injection - detection (0x40272800)
399 MEDIUM - HTTP: SQL Injection - database_crawler (0x40272900)
400 MEDIUM - HTTP: SQL Injection - system_command_execution (0x40272a00)
401 INFO - HTTP: Overly Long Authentication Header (0x40272c00)
402 HIGH - HTTP: Novell eDirectory dhost HTTPSTK Buffer Overflow (0x40272d00)
403 HIGH - HTTP: HP OpenView Network Node Manager CGI Buffer Overflow Vulnerability (0x40273000)
404 HIGH - HTTP: Httpdx Webserver handlepeer Function Buffer Overflow (0x40273200)
405 HIGH - HTTP: HP OpenView Network Node Manager ovalarm.exe Accept-Language Buffer Overflow (0x40273900)
406 HIGH - HTTP: HP Power Manager Administration Remote Buffer Overflow (0x40273d00)
407 HIGH - HTTP: Novell eDirectory dhost Buffer Overflow (0x40273f00)
408 MEDIUM - HTTP: Kaixin001.com User Login Detected (0x40274000)
409 MEDIUM - HTTP: Kaixin001.com Web Application Detected (0x40274100)
410 MEDIUM - HTTP: QQzone User Login Detected (0x40274200)
411 MEDIUM - HTTP: QQzone User HappyFarm Detected (0x40274300)
412 HIGH - HTTP: QuickTime Streaming Server parse_xml.cgi Remote Execution Vulnerability (0x40274400)
413 HIGH - HTTP: Microsoft IIS Multiple Extension Processing Security Bypass Vulnerability (0x40274500)
414 HIGH - HTTP: Discuz showmessage Remote Code Execution Vulnerability (0x40274800)
415 INFO - HTTP: WMF File Download Detected (0x40274a00)
416 INFO - HTTP: EMF File Download Detected (0x40274b00)
417 INFO - HTTP: XLS File Download Detected (0x40274c00)
418 INFO - HTTP: DOC File Download Detected (0x40274d00)
419 INFO - HTTP: Microsoft PowerPoint (PPT) File Download Detected (0x40274e00)
420 INFO - HTTP: PUB File Download Detected (0x40274f00)
421 INFO - HTTP: VSD File Download Detected (0x40275000)
422 INFO - HTTP: PICT File Download Detected (0x40275100)
423 INFO - HTTP: EOT File Download Detected (0x40275200)
424 INFO - HTTP: MPP File Download Detected (0x40275300)
425 HIGH - HTTP: HP OpenView Network Node Manager OVAS.EXE Pre-Authentication SEH Overflow (0x40276200)
426 HIGH - HTTP: HP OpenView Network Node Manager nnmRptConfig.exe Template Buffer Overflow Vulnerability (0x40276300)
427 MEDIUM - HTTP: PHP File Upload GLOBAL Variable Overwrite Vulnerability (0x40276500)
428 INFO - HTTP: FPX File Download Detected (0x40276e00)
429 INFO - HTTP: MOV File Download Detected (0x40276f00)
430 INFO - HTTP: NFX File Download Detected (0x40277000)
431 INFO - HTTP: TIFF File Download Detected (0x40277100)
432 INFO - HTTP: ASF File Download Detected (0x40277200)
433 MEDIUM - HTTP: SQL Injection - directory_traversal (0x40277800)
434 MEDIUM - HTTP: SQL Injection - file_download (0x40277900)
435 MEDIUM - HTTP: SQL Injection - registry_reader (0x40277a00)
436 INFO - HTTP: Pangolin Exploit (0x40277b00)
437 MEDIUM - HTTP: SQL Injection - evasion (0x40277c00)
438 MEDIUM - HTTP: SQL Injection - evasion II (0x40277d00)
439 HIGH - HTTP: HP OpenView Network Node Manager nnmRptConfig.exe Template Buffer Overflow Vulnerability II (0x40278000)
440 HIGH - HTTP: HP OpenView Network Node Manager snmp.exe Oid Variable BoF Vulnerability (0x40278100)
441 HIGH - HTTP: PHPWind 7.5 Multiple Inclusion Vulnerabilities (0x40278400)
442 INFO - HTTP: Microsoft Internet Explorer URI Buffer Overflow Attempt I (0x40279300)
443 MEDIUM - HTTP: CRLF Injection (0x40279600)
444 INFO - HTTP: Possible BoF attempt with Authorization (0x40279800)
445 HIGH - HTTP: HP OpenView Network Node Manager ovalarm.exe Accept Language Buffer Overflow Vulnerability II (0x40279c00)
446 HIGH - HTTP: HP OpenView Network Node Manager snmpviewer.exe Host Header Buffer Overflow Vulnerability (0x40279d00)
447 HIGH - HTTP: Sun Java System Web Server Webdav Stack Overflow (0x4027BB00)
448 INFO - HTTP: Suspicious File Download (0x4027a500)
449 HIGH - HTTP: SAP Message Server HTTP Get Request Handling Buffer Overflow Vulnerability (0x4027a600)
450 HIGH - HTTP: Microsoft IIS WebDAV Write Access Code Execution Vulnerability (0x4027a800)
451 MEDIUM - HTTP: Possible File Disclosure and Cross Site Scripting Vulnerability (0x4027b000)
452 MEDIUM - HTTP: Sun Java System Web Server Digest DoS Vulnerability (0x4027bc00)
453 HIGH - HTTP: EFS Easy Chat Server Authentication Request Handling Buffer Overflow Vulnerability (0x4027be00)
454 INFO - HTTP: Accept Language Header Overly Long (0x4027c100)
455 INFO - HTTP: Downloader Multi-Thread Downloading Detection (0x4027cd00)
456 HIGH - HTTP: nginx buffer overflow Vulnerability (0x4027ce00)
457 HIGH - HTTP: PhpMyAdmin Unserialize Remote Code Execution (0x4027d100)
458 HIGH - HTTP: RedHat Piranha Virtual Server Package passwd.php3 Arbitrary Command Execution Vulnerability (0x4027d200)
459 LOW - HTTP: Possible URI Buffer Overflow Vulnerability in Novell eDirectory Server (0x4027d300)
460 INFO - HTTP: Request URI Overly Long (0x4027df00)
461 HIGH - HTTP: Qbik WinGate WWW Proxy Server URL Processing Overflow Vulnerability (0x4027e100)
462 MEDIUM - HTTP: Sambar Server Stack Buffer Overflow Vulnerability (0x4027e300)
463 HIGH - HTTP: TWiki Search Function Arbitrary Command Execution Vulnerability (0x4027e500)
464 MEDIUM - HTTP: HP OpenView Network Node Manager OvOSLocale Parameter Buffer Overflow Vulnerability (0x4027e800)
465 HIGH - HTTP: Coppermine Photo Gallery Command Execution Vulnerability (0x4027ec00)
466 MEDIUM - HTTP: MediaWiki Language Option PHP Code Execution Vulnerability (0x4027ef00)
467 INFO - HTTP: HLP File Download Detected (0x4027f900)
468 MEDIUM - HTTP: Squid Authentication Headers Handling Denial of Service (0x40280600)
469 LOW - HTTP: SQL Injection - Detection MySQL (0x40281c00)
470 LOW - HTTP: SQL Injection - data MySQL (0x40283200)
471 LOW - HTTP: SQL Injection - writefile MySQL (0x40283300)
472 LOW - HTTP: SQL Injection - union Oracle (0x40283400)
473 LOW - HTTP: SQL Injection - http_request Oracle (0x40285600)
474 LOW - HTTP: SQL Injection - data Oracle (0x40285700)
475 LOW - HTTP: SQL Injection - package Oracle (0x40285800)
476 LOW - HTTP: SQL Injection - extension Oracle (0x40285900)
477 HIGH - HTTP: IBM Cognos Server Backdoor Account Remote Code Execution (0x40285a00)
478 HIGH - HTTP: Novell iManager eDirectory Plugin Schema Buffer Overflow (0x40285b00)
479 LOW - HTTP: SQL Injection - evasion III (0x40285c00)
480 HIGH - HTTP: HP Power Manager formExportDataLogs Buffer Overflow Remote Code Execution Vulnerability (0x40286700)
481 HIGH - HTTP: HP OpenView Network Node Manager OvWebHelp.exe CGI Buffer Overflow (0x40286900)
482 MEDIUM - HTTP: Tianya BBS Activity (0x40286d00)
483 MEDIUM - HTTP: Mop BBS Activity (0x40286e00)
484 INFO - HTTP: Baidu Web Crawler Activity (0x40287200)
485 HIGH - HTTP: Trend Micro OfficeScan Server cgiRecvFile Buffer Overflow (0x40288e00)
486 HIGH - HTTP: Novell ZENworks Configuration Management Remote Code Execution Vulnerability (0x40288f00)
487 INFO - HTTP: Novell NetMail WebAdmin Possible Username Overly Long (0x40289800)
488 HIGH - HTTP: HP OpenView Network Node Manager Security Vulnerability (0x40289b00)
489 INFO - HTTP: Microsoft SharePoint Help Page Denial of Service Vulnerability (0x4028a700)
490 MEDIUM - HTTP: HP Intelligent Management Center Database Credentials Information Disclosure (0x4028a800)
491 HIGH - HTTP: HP OpenView Network Node Manager Arbitrary Remote Code Execution Vulnerability (0x4028a900)
492 INFO - HTTP: AIFF File Downloaded (0x4028af00)
493 INFO - HTTP: ARJ File Downloaded (0x4028b000)
494 INFO - HTTP: CLASS File Downloaded (0x4028b100)
495 INFO - HTTP: RJS File Downloaded (0x4028b200)
496 INFO - HTTP: VST File Downloaded (0x4028b300)
497 INFO - HTTP: LZH File Downloaded (0x4028b400)
498 INFO - HTTP: DOT NET Application Loading Detected (0x4028b600)
499 HIGH - HTTP: Youngzsoft CMailServer CMailCOM ActiveX Control Buffer Overflow (0x4028b800)
500 HIGH - HTTP: Windows Shell Shortcut LNK File Parsing Vulnerability (0x4028bc00)
501 HIGH - HTTP: MicroWorld eScan Products Remote Command Execution (0x4028e200)
502 INFO - HTTP: PHP File Upload GLOBAL Variable Detected (0x4028e300)
503 MEDIUM - HTTP: Subversion Date Parsing Overflow (0x4028e400)
504 MEDIUM - HTTP: HP OpenView Network Node Manager Buffer Overflow Vulnerability (0x4028e500)
505 LOW - HTTP: SQL Injection - detection DB2 (0x4028f000)
506 LOW - HTTP: SQL Injection - database_crawler II (0x4028f100)
507 HIGH - HTTP: HP OpenView NNM getnnmdata Hostname CGI Buffer Overflow Exploit (0x4028f700)
508 MEDIUM - HTTP: Firefuzzer SQL Injection Scanning I (0x4028f900)
509 MEDIUM - HTTP: Microsoft IIS Directory Authentication Security Bypass Vulnerability (0x4028fa00)
510 LOW - HTTP: SQL Injection - database_crawler III (0x4028fb00)
511 MEDIUM - HTTP: Firefuzzer SQL Injection Scanning II (0x4028fc00)
512 MEDIUM - HTTP: Firefuzzer SQL Injection Scanning III (0x4028fd00)
513 LOW - HTTP: SQL Injection - OSCodeExecution Oracle (0x4028fe00)
514 MEDIUM - HTTP: Firefuzzer SQL Injection Scanning IV (0x4028ff00)
515 LOW - HTTP: SQL Injection - PrivilegeEscalation Oracle (0x40290000)
516 LOW - HTTP: SQL Injection - data Oracle II (0x40290100)
517 INFO - HTTP: lnk File Download Detected (0x40290400)
518 INFO - HTTP: Sina Video Traffic Detected (0x40290500)
519 INFO - HTTP: Tudou Video Traffic Detected (0x40290600)
520 MEDIUM - HTTP: MiniMySqlat0r SQL Injection Scanning I (0x40290700)
521 MEDIUM - HTTP: Netsparker SQL Injection Scanning I (0x40290800)
522 HIGH - HTTP: Stuxnet Phone-Home Communication Detected (0x40290900)
523 MEDIUM - HTTP: SQL Injection - database_crawler_MSSQL (0x40291c00)
524 MEDIUM - HTTP: SQL Injection - detection II (0x40291d00)
525 HIGH - HTTP: Novell ZENworks Configuration Management Code Execution Vulnerability (0x40292d00)
526 HIGH - HTTP: HP OpenView Network Node Manager OvJavaLocale Cookie Value Remote Code Execution (0x40293200)
527 HIGH - BOT: SQL Injection - Danmec Bot SQL Injection Attack Detected II (0x40293300)
528 INFO - HTTP: Attempt To Download DLL Over WEBDAV (0x40293400)
529 MEDIUM - HTTP: Apache Struts2 Remote Command Execution Vulnerability (0x40293500)
530 HIGH - HTTP: Oracle Secure Backup Remote Authentication Vulnerability (0x40293700)
531 INFO - HTTP: Possible Non-Standard HTTP Traffic Detected (0x40296500)
532 MEDIUM - HTTP: SqlMap SQL Injection - Scanning I (0x40297100)
533 MEDIUM - HTTP: SqlMap SQL Injection - Scanning II (0x40297200)
534 INFO - HTTP: RenRen Login Detected (0x40297700)
535 INFO - HTTP: Game Website 17173.com Access Detected (0x40297800)
536 INFO - HTTP: Accessing Game Website 7k7k.com Detected (0x40297900)
537 INFO - HTTP: Accessing Game Website 4399.com Detected (0x40297a00)
538 MEDIUM - HTTP: Microsoft Forefront UAG Redirection Phishing Vulnerability I (0x40297e00)
539 MEDIUM - HTTP: Cross Site Scripting - Microsoft Forefront UAG XSS Vulnerability (0x40297f00)
540 MEDIUM - HTTP: Cross Site Scripting - Microsoft Forefront UAG Mobile Portal XSS Vulnerability (0x40298000)
541 MEDIUM - HTTP: Cross Site Scripting - Microsoft Forefront UAG Signurl XSS Vulnerability (0x40298100)
542 MEDIUM - HTTP: Tiny Web Backdoor (0x40298b00)
543 INFO - HTTP: HTTP Post Password Without SSL (0x40298c00)
544 HIGH - HTTP: Novell GroupWise Agents HTTP Request Remote Code Execution (0x40299000)
545 MEDIUM - HTTP: Cross Site Scripting Cheat Sheet (0x40299100)
546 MEDIUM - HTTP: Zen Cart File Inclusion (0x40299200)
547 MEDIUM - HTTP: PHP168 File Inclusion Vulnerability (0x40299300)
548 MEDIUM - HTTP: JCMS 2010 File Download Vulnerability (0x40299600)
549 MEDIUM - HTTP: DedeCMS Code Execution (0x40299800)
550 MEDIUM - HTTP: Microsoft IIS Repeated Parameter Request Denial of Service (0x40299b00)
551 INFO - HTTP: Possible LOIC Get Request Detected (0x40299d00)
552 HIGH - HTTP: Microsoft Windows SharePoint Could Allow Remote Code Execution (0x4029a700)
553 INFO - HTTP: Possible HTTP POST Denial Of Service Attack Detected (0x4029b100)
554 INFO - HTTP: Tencent Weibo Activity Detected (0x4029c000)
555 INFO - HTTP: Sina Weibo Activity Detected (0x4029c100)
556 INFO - HTTP: Computer Associates ARCserve D2D Axis2 Default Credentials Login Detected (0x4029c600)
557 LOW - HTTP: QiYi Online Media Detected (0x4029cb00)
558 HIGH - HTTP: HP Universal CMDB Server Axis2 Default Credentials Remote Code Execution (0x4029cd00)
559 HIGH - HTTP: HP OpenView Network Node Manager Remote Code Execution (0x4029ce00)
560 HIGH - HTTP: JBoss Application Server DeploymentFileRepository Remote Code Execution (0x4029d200)
561 HIGH - HTTP: SQL Injection Attack Detected (0x4029d300)
562 MEDIUM - HTTP: nginx Encoded Directory Traversal Denial of Service (0x4029e900)
563 INFO - HTTP: MHTML Content Injection (0x4029ef00)
564 HIGH - HTTP: HP OpenView Network Node Manager Remote Code Execution II (0x4029f600)
565 HIGH - HTTP: BackDoor xshell (0x4029f900)
566 MEDIUM - HTTP: Apache mod_isapi Denial of Service (0x4029fc00)
567 INFO - HTTP: Oracle Java Floating Point Denial of Service (0x402a1300)
568 HIGH - HTTP: Adobe Flash Drive-By Download Trojan Detected (0x402a1700)
569 HIGH - HTTP: HP OpenView Performance Insight Server Backdoor Account Remote Code Execution (0x402a1900)
570 MEDIUM - HTTP: Apple Mac OS X CUPS IPP Use After Free Remote Code Execution (0x402a2300)
571 MEDIUM - HTTP: Tembria Server Monitor HTTP Request DoS (0x402a2700)
572 HIGH - HTTP: Evinco CamShot GET Request Buffer Overflow Exploit (0x402a3d00)
573 HIGH - HTTP: SquirrelMail map_yp_alias Command Injection Exploit (0x402a3f00)
574 MEDIUM - HTTP: Microsoft Windows Active Directory Elevation of Privilege Vulnerability (0x402a4b00)
575 HIGH - HTTP: Bethany Botnet Command and Control Traffic Detected (0x402a7500)
576 INFO - HTTP: Suspicious User-Agent Activity Detected (0x402a7700)
577 MEDIUM - HTTP: Microsoft Windows Remote Desktop Web Access XSS Vulnerability (0x402a7a00)
578 MEDIUM - HTTP: Microsoft Chart Control Information Disclosure Vulnerability (0x402a7f00)
579 HIGH - HTTP: Oracle Secure Backup Remote Code Execution (0x402a8f00)
580 MEDIUM - HTTP: Cisco Network Registrar Credentials Security Bypass (0x402a9100)
581 HIGH - HTTP: Apache APR Apr_fnmatch Stack Overflow Denial Of Service (0x402a9200)
582 HIGH - HTTP: Apache httpd mod_deflate Resource Exhaustion Denial Of Service (0x402a9300)
583 HIGH - HTTP: Arbitrary Code Execution with Null Bytes, PHP, and Old Versions of nginx (0x402a9800)
584 HIGH - HTTP: Novell ZENworks Asset Management Path Traversal File Overwrite Remote Code Execution (0x402a9900)
585 MEDIUM - HTTP: Microsoft Sharepoint XSS Elevation of Privilege Vulnerability (0x402a9e00)
586 MEDIUM - HTTP: Microsoft Sharepoint Editform Script Injection Elevation of Privilege Vulnerability (0x402a9f00)
587 MEDIUM - HTTP: Microsoft Sharepoint Contact Details XSS Elevation of Privilege Vulnerability (0x402aa000)
588 MEDIUM - HTTP: Microsoft Sharepoint XSS Elevation of Privilege Vulnerability II (0x402aa100)
589 INFO - HTTP: Microsoft Sharepoint Remote File Disclosure Elevation of Privilege Vulnerability (0x402aa200)
590 MEDIUM - HTTP: Microsoft Windows Components Insecure Library Loading Remote Code Execution Vulnerability (0x402aa300)
591 MEDIUM - HTTP: Microsoft Office Components Insecure Library Loading Remote Code Execution Vulnerability (0x402aa400)
592 MEDIUM - HTTP: Morto Worm(W32/Pift) Activity (0x402aa500)
593 MEDIUM - HTTP: Apache Tomcat 'Transfer-Encoding' Header Denial Of Service (0x402ab100)
594 HIGH - HTTP: Oracle Sun Products Suite Oracle GlassFish Server Privilege Escalation (0x402ab200)
595 HIGH - HTTP: Open Web Analytics IP Remote File Inclusion Exploit (0x402ab300)
596 HIGH - HTTP: HP OpenView Network Node Manager ovutil.dll Buffer Overflow Vulnerability (0x402ab400)
597 HIGH - HTTP: HP OpenView Network Node Manager Remote Code Execution VII (0x402ab600)
598 MEDIUM - HTTP: Microsoft ExcelTable Reflected XSS Vulnerability (0x402ab700)
599 MEDIUM - HTTP: Microsoft ExcelTable Response Splitting XSS Vulnerability (0x402ab800)
600 INFO - HTTP: Microsoft Default Reflected XSS Vulnerability (0x402ab900)
601 MEDIUM - HTTP: Microsoft UAG Null Session Cookie Crash Vulnerability (0x402abe00)
602 MEDIUM - HTTP: ZmEu Exploit Scanner (0x402ac600)
603 HIGH - HTTP: IBM Lotus Domino Nnotes.dll Stack Buffer Overflow Remote Code Execution (0x402ac800)
604 HIGH - HTTP: Serenity Audio Player Buffer Overflow Exploit (0x402ac900)
605 HIGH - HTTP: CA Total Defense Suite UNC Management Console Operations SQL Injection Remote Code Execution (0x402ad200)
606 HIGH - HTTP: Adobe ColdFusion Directory Traversal Information Disclosure Vulnerability (0x402ad500)
607 HIGH - HTTP: Disk Pulse Server GetServerInfo Request Buffer Overflow Exploit (0x402ad700)
608 HIGH - HTTP: Novell iManager Class Name Remote Buffer Overflow (0x402ad800)
609 HIGH - HTTP: CA Total Defense Suite UNCWS Web Service Information Disclosure (0x402ad900)
610 HIGH - HTTP: RedHat JBoss Enterprise Application Platform JMX Console Security Bypass (0x402adf00)
611 MEDIUM - HTTP: Generic PHP Code Evaluation (0x402ae200)
612 MEDIUM - HTTP: Oracle Secure Backup Administration objectname Variable Command Injection (0x402ae500)
613 MEDIUM - HTTP: CiscoWorks Common Services Framework Help Servlet Cross-Site Scripting (0x402aef00)
614 INFO - HTTP: COV File Download Found (0x402af200)
615 INFO - HTTP: MSWMM File Download Found (0x402af300)
616 INFO - HTTP: EPS File Download Found (0x402af400)
617 MEDIUM - HTTP: Cisco Unified Operations Manager Common Services Device Center Cross-Site Scripting (0x402af600)
618 MEDIUM - HTTP: Squid Proxy String Processing NULL Pointer Dereference (0x402b0900)
619 MEDIUM - HTTP: Adobe Flex SWF Cross-Site Scripting Vulnerability (0x402b0c00)
620 HIGH - HTTP: Novell Teaming ajaxUploadImageFile Remote Code Execution II (0x402b1000)
621 HIGH - HTTP: Symantec IM Manager Administrative Interface IMAdminScheduleReport.asp SQL Injection (0x402b1500)
622 MEDIUM - HTTP: Symantec IM Manager Administrative Interface IMAdminReportTrendFormRun SQL Injection (0x402b1700)
623 MEDIUM - HTTP: FreePBX Recording Interface File Upload Code Execution Vulnerability (0x402b1e00)
624 HIGH - HTTP: VMware SpringSource Spring Framework Class classloader Remote Code Execution Vulnerability (0x402b2f00)
625 MEDIUM - HTTP: Microsoft IE XSS Filter Information Disclosure Vulnerability (0x402b3100)
626 HIGH - HTTP: Microsoft Internet Explorer 8 IESHIMS.DLL Insecure Library Loading (0x402b3200)
627 HIGH - HTTP: Oracle VM ovs-agent Remote Code Execution (0x402b3300)
628 HIGH - HTTP: Computer Associates XOsoft Multiple Remote Buffer Overflow Vulnerabilities (0x402b3800)
629 MEDIUM - HTTP: Microsoft ASP.NET AES Decrypt Security Bypass (0x402b4400)
630 HIGH - HTTP: Microsoft IIS Request Header Buffer Overflow (0x402b5100)
631 HIGH - HTTP: Apache mod_isapi Module Unload Vulnerability (0x402b5a00)
632 HIGH - HTTP: Mozilla Firefox Insecure Library Loading Remote Code Execution Vulnerability (0x402b5b00)
633 MEDIUM - HTTP: Apache Server Remote Code Execution (0x402b6100)
634 INFO - HTTP: Microsoft Windows Object Packager Insecure Executable Launching (0x402b7500)
635 INFO - HTTP: ASP.Net Forms Authentication Bypass Vulnerability (0x402b7600)
636 MEDIUM - HTTP: Microsoft IIS WebDAV Source Code Disclosure Vulnerability (0x402b7800)
637 HIGH - HTTP: Microsoft Windows .NET Form Authentication Spoofing Vulnerability (0x402b7b00)
638 INFO - HTTP: Microsoft Windows .NET Hash Tables Denial of Service (0x402b7c00)
639 INFO - HTTP: Malicious User Agent Detected (0x402b7d00)
640 MEDIUM - HTTP: Anonymous OpMegaUpload Detected (0x402b8400)
641 MEDIUM - HTTP: Microsoft SharePoint XSS in inplview.aspx Vulnerability (0x402b8a00)
642 MEDIUM - HTTP: Microsoft SharePoint XSS in themeweb.aspx Vulnerability (0x402b8b00)
643 MEDIUM - HTTP: Microsoft SharePoint XSS in wizardlist.aspx Vulnerability (0x402b8c00)
644 MEDIUM - HTTP: Oracle Sun Products Suite Oracle GlassFish Server HTTP Administration Privilege Escalation (0x402ba500)
645 INFO - HTTP: Adobe Flash player URL Domain Check Remote Code Execution (0x402ba800)
646 HIGH - HTTP: PHP php_register_variable_ex() Function Remote Code Execution (0x402ba900)
647 MEDIUM - HTTP: Detect PHP-CGI Remote code Execution vulnerability (0x402bc800)
648 INFO - HTTP: Detect PHP-CGI Remote code Execution vulnerability I (0x402bc900)
649 HIGH - HTTP: Savant Web Server Buffer Overflow II (0x402bcc00)
650 HIGH - HTTP: Oracle GlassFish Enterprise Server Multiple Cross Site Scripting (0x402bd500)
651 HIGH - HTTP: W32/SkyWiper Activity Detected (0x402bdb00)
652 MEDIUM - HTTP: Microsoft Dynamics AX Enterprise Portal Elevation of Privilege Vulnerability (0x402be400)
653 MEDIUM - HTTP: Potential Blackhole URI Request Detected (0x402bf900)
654 MEDIUM - HTTP: Potential Blackhole File Download Request Detected (0x402bfa00)
655 MEDIUM - HTTP: Microsoft SharePoint XSS in Scriptresx.ashx Vulnerability (0x402bfb00)
656 MEDIUM - HTTP: Microsoft SharePoint Reflected List Parameter Privilege Escalation Vulnerability (0x402bfc00)
657 MEDIUM - HTTP: Microsoft SharePoint Script in Username Privilege Escalation Vulnerability (0x402c0000)
658 MEDIUM - HTTP: Apache Struts ConversionErrorInterceptor OGNL Script Injection (0x402c5d00)
659 MEDIUM - HTTP: Apache Struts 2 CookieInterceptor OGNL Script Injection (0x402c5e00)
660 HIGH - HTTP: Zend Technologies Zend Framework Zend_XmlRpc Information Disclosure (0x402c6300)
661 HIGH - HTTP: Apache Request Headers Function Buffer Overflow (0x402c9700)
662 MEDIUM - HTTP: HTTP SCCM XSS JavaScript Injection (0x402c9a00)
663 HIGH - HTTP: Visual Studio XSS Vulnerability Privilege Elevation (0x402c9b00)
664 MEDIUM - HTTP: Microsoft IIS IDQ File Path Name Disclosure Vulnerability (0x402caf00)
665 MEDIUM - HTTP: Microsoft IIS ServerVariables_JScript.asp Information Disclosure Vulnerability (0x402cb000)
666 MEDIUM - HTTP: Xitami If-Modified-Since Header Buffer Overflow I (0x402cb100)
667 HIGH - HTTP: Microsoft IIS Form_JScript.asp XSS (0x402cb200)
668 MEDIUM - HTTP: Microsoft IIS IDA Path Disclosure (0x402cb300)
669 HIGH - HTTP: Apache WebDAV APR_PSPrintf Memory Corruption Vulnerability (0x402cb400)
670 MEDIUM - HTTP: Apache Wicket XSS Vulnerability (0x402cb700)
671 MEDIUM - HTTP: Microsoft SQL Server Reflected XSS Privilege Escalation (0x402cc800)
672 MEDIUM - HTTP: HP Data Protector Multiple Products GetPolicies SQL Injection (0x402ce700)
673 MEDIUM - HTTP: HP Data Protector Multiple Products LogClientInstallation SQL Injection (0x402ce800)
674 MEDIUM - HTTP: HP Data Protector Multiple Products FinishedCopy SQL Injection (0x402cea00)
675 HIGH - HTTP: Symantec IM Manager Web Interface ProcessAction Code Execution (0x402cf400)
676 HIGH - HTTP: Novell GroupWise Internet Agent HTTP Interface Stack Buffer Overflow (0x402cf500)
677 MEDIUM - HTTP: Symantec IM Manager Multiple Cross-Site Scripting (0x402cf700)
678 HIGH - HTTP: Apache Struts 2 ParametersInterceptor OGNL Command Execution Vulnerability (0x402cf800)
679 HIGH - HTTP: McAfee Firewall Reporter isValidClient Remote Code ExecutionVulnerability (0x402d0700)
680 HIGH - HTTP: Symantec Web Gateway Management Console Remote Shell Command Execution Vulnerability (0x402d0900)
681 MEDIUM - HTTP: Symantec Web Gateway Blind SQL Injection (0x402d0f00)
682 HIGH - HTTP: Novell iPrint Server attributes-natural-language Buffer Overflow Vulnerability (0x402d1500)
683 HIGH - HTTP: Novell Teaming ajaxUploadImageFile Remote Code Execution Vulnerability (0x402d1d00)
684 HIGH - HTTP: HP Data Protector Multiple Products RequestCopy SQL Injection Vulnerability (0x402d1f00)
685 HIGH - HTTP: Microsoft Windows wab32res.dll Insecure Library Loading (0x402d2100)
686 HIGH - HTTP: Citrix XenApp and XenDesktop XML Service Interface Uninitialized Pointer (0x402d2200)
687 HIGH - HTTP: Trend Micro Control Manager AdHocQuery Module SQL Injection Vulnerability (0x402d2600)
688 HIGH - HTTP: Cisco Unified Communications Manager Multiple SQL Injection Vulnerability (0x402d2700)
689 MEDIUM - HTTP: HP SiteScope integrationViewer Default Credentials Vulnerability (0x402d2c00)
690 HIGH - HTTP: HP OpenView NNM CGI MaxAge Parameter Buffer Overflow Vulnerability (0x402d2f00)
691 HIGH - HTTP: HP OpenView NNM CGI ICount Parameter Buffer Overflow Vulnerability (0x402d3100)
692 MEDIUM - HTTP: IBM Tivoli Provisioning Manager Express User.updateUserValue SQL Injection Vulnerability (0x402d3600)
693 HIGH - HTTP: Novell GroupWise Internet Agent Content-Length Integer Overflow Vulnerability (0x402d3c00)
694 MEDIUM - HTTP: IBM Tivoli Endpoint Manager Web Reports ScheduleParam Cross-site Scripting Vulnerability (0x402d3e00)
695 HIGH - HTTP: HP SiteScope loadFileContent SOAP Request Information Disclosure Vulnerability (0x402d4000)
696 LOW - HTTP: Apache HTTPD mod_proxy Security Bypass (0x402d4200)
697 MEDIUM - HTTP: PHP Exif Header Parsing Integer Overflow Vulnerability (0x402d4300)
698 HIGH - HTTP: HP SiteScope SOAP Call APIPreferenceImpl Multiple Security Bypass Vulnerability (0x402d4500)
699 LOW - HTTP: HP SiteScope SOAP Call APISiteScopeImpl Multiple Information Disclosures Vulnerability (0x402d4800)
700 MEDIUM - HTTP: Oracle Secure Backup Administration selector Variable Command Injection (0x402d4b00)
701 MEDIUM - HTTP: Citrix XenApp and XenDesktop XML Service Interface Stack Buffer Overflow (0x402d4e00)
702 LOW - HTTP: Microsoft Forefront Unified Access Gateway NULL Session Cookie Denial of Service (0x402d5100)
703 MEDIUM - HTTP: Squid Proxy String Processing NULL Pointer Dereference Vulnerability (0x402d5a00)
704 HIGH - HTTP: LANDesk ThinkManagement Suite SetTaskLogByFile Directory Traversal Vulnerability (0x402d5e00)
705 HIGH - HTTP: Apache Struts CookieInterceptor Cookie Name Handling Remote Command Execution (0x402d6200)
706 MEDIUM - HTTP: Sybase M-Business Anywhere agSoap.exe Closing Tag Buffer Overflow Vulnerability (0x402d6600)
707 MEDIUM - HTTP: PHP htmlspecialchars htmlentities Buffer Overflow Vulnerability (0x402d6e00)
708 LOW - HTTP: Apache HTTP Server mod_rpaf x-forwarded-for Denial of Service (0x402d7100)
709 MEDIUM - HTTP: Oracle Secure Backup Administration preauth Variable Command Injection (0x402d7200)
710 HIGH - NOVELL: Novell File Reporter VOL Tag Stack Buffer Overflow Vulnerability (0x402d9700)
711 HIGH - HTTP: GD Graphics Library PNG Buffer Overflow (0x402d9a00)
712 HIGH - HTTP: Google Chrome Upstream Libpng Integer Flaw Remote Code Execution (0x402d9e00)
713 HIGH - HTTP: HP OpenView Network Node Manager webappmon.exe Buffer Overflow (0x402d9f00)
714 MEDIUM - HTTP: Symantec Web Gateway Management Console Application Scripts Remote Code Execution (0x402da200)
715 MEDIUM - HTTP: Microsoft Office Denial of Service Vulnerability in OData Services (0x402da500)
716 MEDIUM - HTTP: Microsoft XML Core Services Remote Code Execution (0x402dab00)
717 MEDIUM - HTTP: Microsoft System Operations Center Manager Cross Site Scripting I (0x402dac00)
718 MEDIUM - HTTP: Microsoft System Operations Center Manager Cross Site Scripting II (0x402dad00)
719 HIGH - HTTP: Novell iManager Tomcat getMultiPartParameters Unauthorized Remote File Upload (0x402db600)
720 HIGH - HTTP: Ipswitch WhatsUp Gold Web Server Buffer Overflow Vulnerability (0x402db700)
721 HIGH - HTTP: HP SiteScope Multiple Directory Traversal Vulnerabilities (0x402db800)
722 MEDIUM - HTTP: Novell Groupwise WebAccess Directory Traversal (0x402dca00)
723 MEDIUM - HTTP: Squid NTLM fakeauth_auth Helper Denial of Service (0x402dcb00)
724 HIGH - HTTP: LifeSize Room Command Injection Vulnerabilities (0x402dcf00)
725 MEDIUM - HTTP: Lenovo ThinkManagement Console Multiple Security Bypass Vulnerabilities (0x402dd000)
726 HIGH - HTTP: NetMechanica NetDecision HTTP Server Long HTTP Request Remote Denial of Service (0x402dd100)
727 MEDIUM - HTTP: SonicWALL Aventail SSL-VPN SQL Injection Information Disclosure (0x402dd300)
728 HIGH - HTTP: HP OpenView Network Node Manager ov.dll _OVBuildPath Buffer Overflow (0x402dd900)
729 MEDIUM - HTTP: LANDesk ThinkManagement Suite ServerSetup.asmx Directory Traversal (0x402dda00)
730 HIGH - HTTP: Symantec Web Gateway PHP File Upload Vulnerability (0x402ddb00)
731 MEDIUM - HTTP: Apache Tomcat Directory Listing Information Disclosure Vulnerability (0x402ddd00)
732 HIGH - HTTP: IBM Tivoli Management Framework Opts Argument Buffer Overflow Remote Code Execution (0x402dde00)
733 HIGH - HTTP: CA Arcserve D2D r15 GWT RPC Request Auth Bypass Remote Code Execution (0x402ddf00)
734 MEDIUM - HTTP: V-CMS Multiple Cross Site Scripting Arbitrary File Upload (0x402de000)
735 HIGH - HTTP: WebCalendar install/index.php Access Restriction Weakness Remote Code Execution (0x402de600)
736 MEDIUM - HTTP: NFR Agent FSFUI Record File Upload Remote Code Execution Vulnerability (0x402dee00)
737 MEDIUM - HTTP: Ruby on Rails Where Hash SQL Injection (0x402df400)
738 LOW - HTTP: Symantec Web Gateway timer.php Multiple Cross-site Scripting (0x402df500)
739 LOW - HTTP: Check Point Firewall-1 HTTP Parsing Format String Vulnerabilities (0x402dfa00)
740 HIGH - HTTP: Log1 CMS writeInfo Function PHP Code Injection Vulnerability (0x402e0b00)
741 HIGH - HTTP: PHP CGI Query String Information Disclosure Vulnerability (0x402e0d00)
742 HIGH - HTTP: phpLDAPadmin query_engine paramater Remote PHP Code Injection Vulnerability (0x402e0e00)
743 HIGH - HTTP: Redmine SCM Repository Arbitrary Command Execution Vulnerability (0x402e1000)
744 HIGH - HTTP: WikkaWiki 1.3.2 Spam Logging PHP Injection Vulnerability (0x402e1200)
745 HIGH - HTTP: appRain CMF 'uploadify.php' Remote Arbitrary File Upload Vulnerability (0x402e1400)
746 HIGH - HTTP: Splunk Search Remote Code Execution Vulnerability (0x402e1600)
747 HIGH - HTTP: Apache Struts Remote Command Execution Vulnerability (0x402e1900)
748 HIGH - HTTP: Webmin file show.cgi Remote Command Execution (0x402e1c00)
749 HIGH - HTTP: Support Incident Tracker Remote Command Execution (0x402e1d00)
750 HIGH - HTTP: Hastymail rs and rsargs Parameters Remote Code Injection Vulnerabilities (0x402e2000)
751 MEDIUM - HTTP: SugarCRM unserialize PHP Code Execution (0x402e2100)
752 HIGH - HTTP: Horde Backdoor Arbitrary PHP Code Execution Vulnerability (0x402e2200)
753 MEDIUM - HTTP: Invision Power Board unserialize PHP Code Execution Vulnerability (0x402e2500)
754 HIGH - HTTP: OP5 license.php Remote Command Execution (0x402e2900)
755 HIGH - HTTP: Symantec Web Gateway ipchange.php Command Injection Vulnerability (0x402e2a00)
756 HIGH - HTTP: OP5 Welcome Remote Command Execution (0x402e2c00)
757 MEDIUM - HTTP: Microsoft SharePoint Server JavaScript Elements Privilege Escalation (0x402e2d00)
758 HIGH - HTTP: Plone and Zope XMLTools Remote Command Execution Vulnerability (0x402e3300)
759 HIGH - HTTP: PmWiki Pagelist.php Remote Code Injection (0x402e3700)
760 MEDIUM - HTTP: Ipswitch WhatsUp Gold Remote Denial of Service Vulnerability (0x402e3d00)
761 HIGH - HTTP: Microsoft SharePoint Server Directory Traversal Privilege Escalation (0x402e4000)
762 HIGH - HTTP: Proxy-Pro Professional GateKeeper Web Proxy GET Request Buffer Overflow Vulnerability (0x402e4b00)
763 HIGH - HTTP: PAJAX Multiple Arbitrary PHP Code Execution Vulnerabilities (0x402e4c00)
764 HIGH - HTTP: Simple PHP Blog Remote Command Execution (0x402e5000)
765 MEDIUM - HTTP: Mambo Cache_Lite Class 'mosConfig_absolute_path' Remote File Include Vulnerability (0x402e5100)
766 HIGH - HTTP: RaXnet Cacti Remote Command Execution (0x402e5300)
767 MEDIUM - NOVELL: Novell File Reporter VOL Tag Heap Buffer Overflow Vulnerability (0x402e5700)
768 MEDIUM - NOVELL: Novell File Reporter SRS Arbitrary File Retrieval Vulnerability (0x402e5a00)
769 HIGH - NOVELL: Novell File Reporter FSFUI Arbitrary File Retrieval (0x402e5e00)
770 HIGH - HTTP: Adobe InDesign Server RunScript SOAP Message Remote Command Execution Vulnerability (0x402e6200)
771 HIGH - HTTP: Novell ZENworks Asset Management Web Console Information Disclosure (0x402e6600)
772 MEDIUM - HTTP: Lighttpd Connection Header Parsing Denial of Service (0x402e6b00)
773 HIGH - HTTP: HP Performance Manager Apache Tomcat Policy Bypass Vulnerability (0x402e6e00)
774 MEDIUM - HTTP: Alt-N MDaemon WorldClient Service Memory Corruption (0x402e7400)
775 MEDIUM - HTTP: Oracle Business Transaction Management FlashTunnelService Arbitrary File Deletion (0x402e7500)
776 MEDIUM - HTTP: Novell Remote Manager Off-by-One Denial of Service (0x402e7c00)
777 MEDIUM - HTTP: Symantec IM Manager Administrator Interface SQL Injection (0x402e7d00)
778 MEDIUM - HTTP: Symantec Scan Engine Authentication Bypass Vulnerability (0x402e7e00)
779 HIGH - HTTP: F-Secure Products Web Console Requests Handling Buffer Overflow Vulnerability (0x402e8000)
780 HIGH - HTTP: McAfee ePolicy Orchestrator and ProtectionPilot HTTP Server Remote Buffer Overflow (0x402e8600)
781 MEDIUM - HTTP: Microsoft Visual Studio MFC Insecure Library Loading Vulnerability (0x402e8b00)
782 MEDIUM - HTTP: Apache Multiple Linefeed Request Memory Consumption DoS (0x402e8f00)
783 HIGH - HTTP: PeerCast HTTP Basic Authentication Overflow Exploit Vul (0x402e9100)
784 MEDIUM - HTTP: ESignal Remote Buffer Overflow Vulnerability (0x402e9200)
785 MEDIUM - HTTP: Novell NetIQ Privileged User Manager Eval Policy Bypass I (0x402eb700)
786 HIGH - HTTP: RealNetworks Helix Server NTLM Authentication Heap Overflow (0x402ed100)
787 LOW - HTTP: Unusual Host Detected (0x402ee500)
788 MEDIUM - HTTP: Comet WebFileManager CheckUpload.php Language Parameter PHP File Include Vulnerability (0x402ee800)
789 MEDIUM - HTTP: Headline Portal Engine HPEInc Parameter Multiple Remote File Include Vulnerabilities (0x402eeb00)
790 MEDIUM - HTTP: SQuery LibPath Parameter Multiple Remote File Include Vulnerabilities (0x402eec00)
791 MEDIUM - HTTP: Multiple PHP remote file inclusion vulnerabilities (0x402eed00)
792 MEDIUM - HTTP: TurnkeyWebTools PHP Simple Shop Multiple Remote File Include Vulnerabilities (0x402eee00)
793 MEDIUM - HTTP: PHP Generic MembreManager.php include_path Parameter PHP File Include (0x402ef100)
794 MEDIUM - HTTP: PHPAuction view.inc.php phpAds_path Parameter PHP File Include Vulnerability (0x402ef600)
795 HIGH - HTTP: NetWin SurgeMail Webmail Server page Parameter Format String (0x402ef800)
796 MEDIUM - HTTP: 427BB Cookie-based Authentication Bypass (0x402ef900)
797 MEDIUM - HTTP: ACal Cookie-based Authentication Bypass (0x402efa00)
798 LOW - HTTP: AssetMan download_pdf.php pdf_file Parameter Directory Traversal Vulnerability (0x402efb00)
799 LOW - HTTP: AWStats rawlog Plugin File Disclosure Vulnerability (0x402efc00)
800 MEDIUM - HTTP: WoW Roster subdir Parameter PHP File Include Vulnerability (0x402efd00)
801