Loading...

ナレッジセンター


MEG 7 と EWS 5.x Virtual Appliance の VMware サポート
技術的な記事 ID:  KB75210
最終更新:  2014/04/14
評価:


環境

McAfee Email and Web Security Virtual Appliance software 5.x
McAfee Email Gateway 7.x

概要

Email and Web Security (以下、EWS) 5.x および McAfee Email Gateway (以下、MEG) 7 Virtual Appliance がサポートする VMware/ESX サーバー バージョン:
 

ESX、ESXi 4.0/4.1 ESX、ESXi 5.0 ESX、ESXi 5.1 ESX、ESXi 5.5
EWS 5.6
MEG 7.0
MEG 7.5.1 以降
MEG 7.6 以降
MEG 7.0.2 以降
MEG 7.5 以降
MEG 7.6 以降
MEG 7.0.3 以降
MEG 7.5.1 以降
MEG 7.6 以降
MEG 7.6.1 以降

 

動画チュートリアル

 

問題

MEG 7.0 Virtual Appliance と EWS 5.6 Virtual Appliance は、VMware 仮想化プラットフォーム上で動作します。これらの製品のインストール ガイドには、次の仮想環境に対応していることが記述されています。

  • VMware vSphere 4.x
  • VMware vSphere Hypervisor (ESXi) 4.x

VMware vSphere 4.x とESXi 4.x より後にサポートが終了する EWS 5.6 とMEG のバージョンについては、次のリストを参照してください。

VMware は、vSphere 4.x とESXi 4.x の後継として VMware ESX 5.xvCenter 5.x をリリースしています。MEG 7.0 Virtual Appliance と EWS 5.6 Virtual Appliance のインストール ガイドでは、ESX 5.x と vCenter 5.x が対応仮想環境として記述されていません。

システムの変更

 

原因

 

解決策

MEG Virtual Appliance 7.0.2 以降、MEG Virtual Appliance 7.5 以降、MEG Virtual Appliance 7.6 以降は ESX 5.0 とvCenter 5.0 に対応しています。

MEG Virtual Appliance 7.0.3 以降、MEG Virtual Appliance 7.5.1 以降、MEG Virtual Appliance 7.6 以降は ESX 5.1 とvCenter 5.1 に対応しています。

MEG Virtual Appliance 7.6.1 以降は ESX 5.5 とvCenter 5.5 に対応しています。

EWS 5.6 Virtual Appliance は、VMware ESX 5.x と vCenter 5.x に対応していません。

EWS 5.6 Virtual Appliance の仮想環境を vSphere 4.x/ESXi 4.x から ESX 5.x/vCenter 5.x にアップグレードする場合には、EWS 5.6 から MEG 7.0 にアップグレードする必要があります。

EWS Appliance 5.6 を MEG 7.0 にアップグレードする方法については、KB73275 を参照してください。

回避策

 

以前のドキュメント ID

EW513071201

このドキュメントを評価する

この記事によって問題が解決されましたか?

ご意見がありましたら以下にご記入ください

言語:

この記事は以下の言語でご利用になれます。

English United States
Japanese
Japan - 日本 (Japanese)
© 2003-2013 McAfee, Inc.