Loading...

ナレッジセンター


EEPC 6.2 の拡張ファイルをインストールすると EEPC クライアントが ePO サーバと通信できなくなる
技術的な記事 ID:  KB80311
最終更新:  2014/02/13

概要

事象

DLP/Device Control 9.x の拡張ファイルおよび EEPC6.2 の拡張ファイルを ePO サーバにインストールすると、 EEPC クライアントが ePO サーバと通信出来なくなります。

原因

この問題は ePO サーバの不具合が原因で発生します。問題発生後に DLP/Device Control の拡張を ePO サーバからアンインストールしても回避できません。この問題は ePO サーバのバージョンが 4.6 patch0 未満 (4.5 の全ての patch バージョン含む) で発生します。

解決策

- ePO4.6 の場合

この問題は ePO4.6 patch1 にて修正されています。ePO サーバを 4.6 patch1 以上にアップグレードして下さい。

- ePO4.5 の場合

ePO サーバを 4.6 patch1 以上にアップグレードして下さい。この問題は ePO4.5 の将来リリース予定の patch で修正予定ですがリリース日は未定となっております。

以前のドキュメント ID

EE12062801

このドキュメントを評価する

この記事によって問題が解決されましたか?

ご意見がありましたら以下にご記入ください

Japan - 日本 (Japanese)
© 2003-2013 McAfee, Inc.