Loading...

ナレッジセンター


ePolicy Orchestrator 4.5 の サポート終了について
技術的な記事 ID:  KB80404
最終更新:  2014/02/13

環境

 

概要

環境:

ePolicy Orchestrator 4.5.x (全ての ePO 4.5 Patch バージョンを含む)
製品がサポートするオペレーションシステム情報につきましては KB51569 にてご確認ください。

概要:

2013年12月31日にてePolicy Orchestrator(ePO) 4.5 の製品サポートを終了いたします。
製品のサポートが終了すると、ePO 4.5での技術情報は提供されなくなり、関連製品またはユーティリティでのテストもされなくなります。また2013年12月31日時点でePO 4.5をご使用中の場合、最初にサポートバージョン製品(ePO 4.6または次のリリース)へのアップデートが必要となります。

製品サポート期限に関する情報につきましては、下記URLを参照ください:
http://www.mcafee.com/Japan/support/customer_support/end_life.asp

製品サポート終了に関する情報につきましては、下記ファイルを参照ください:
Enterprise_End_of_Life_Policy.pdf

動画チュートリアル

 

問題

 

システムの変更

 

原因

 

解決策

 

回避策

 

以前のドキュメント ID

EP12121801

このドキュメントを評価する

この記事によって問題が解決されましたか?

ご意見がありましたら以下にご記入ください

Japan - 日本 (Japanese)
© 2003-2013 McAfee, Inc.