Loading...

ナレッジセンター


拡張ファイルのアップグレード時のメッセージについて
技術的な記事 ID:  KB80407
最終更新:  2014/02/13

概要

問題の詳細

ePO コンソールにて、拡張ファイルをインストールする際に同じ管理製品の拡張ファイルが既にインストールされている場合、既存の拡張を置換する旨のメッセージが表示されますが、日本語の表記内容に誤りがあります。

例) ePO 4.5 の場合
ePO 4.5 の場合
この例では、「この拡張ファイルにより、既存のファイル “VIRUSCAN8700” がバージョン 8.7.0.141 に置換されます。」と表示されていますが、8.7.0.141 を 8.7.0.216 に置換しようとしています。

例) ePO4.6の場合
ePO4.6の場合
この例では、「この拡張ファイルをインストールすると、既存の拡張ファイル “VIRUSCAN8700” のバージョンが 8.7.0.141 になります。」と表示されていますが、8.7.0.141 を 8.7.0.216 に置換しようとしています。

原因

日本語への翻訳上の誤りとなります。

回避策

このメッセージは、既存のバージョンを新しいバージョンに置換することを、通知するメッセージです。
下記の内容に読み替えてください。

「この拡張ファイルは、既存の拡張 “VIRUSCAN8700” バージョン 8.7.0.141 を置換します。」

解決策

現在、弊社にて調査中です。

以前のドキュメント ID

EP12061501

このドキュメントを評価する

この記事によって問題が解決されましたか?

ご意見がありましたら以下にご記入ください

Japan - 日本 (Japanese)
© 2003-2013 McAfee, Inc.