Loading...

ナレッジセンター


サポートブラウザについて
技術的な記事 ID:  KB80603
最終更新:  2014/02/13

概要

Vulnerability Managerの管理コンソール(Enterprise Manager)にてサポートしているブラウザは以下となります。

Browser Vulnerability Manager 7.0 Vulnerability Manager 7.5
Internet Explorer (IE) 6 and earlier No No
IE 7 Yes No
IE 8 Yes Yes
IE 9 No Yes
IE 10 No Yes*1

※1 Windows 8 のクライアントが Enterprise Managerの管理画面を使用する場合のみサポートされます。

以前のドキュメント ID

FS11103101

このドキュメントを評価する

この記事によって問題が解決されましたか?

ご意見がありましたら以下にご記入ください

Japan - 日本 (Japanese)
© 2003-2013 McAfee, Inc.