Loading...

ナレッジセンター


GSE7.0.2 向けのHotfix GSE702HF616318 を適用しようとするとエラーとなる。
技術的な記事 ID:  KB80627
最終更新:  2014/02/13

概要

問題の詳細

GSE7.0.2 をインストールした環境に、Hotfix GSE702HF616318 をインストールしようとすると、以下のエラーが出力されます。

「エラー: 製品が更新要求を拒否しました。」

原因

以下の場合に、このエラーが発生します。

  • Exchange の機能としてハブ トランスポートおよびエッジ トランスポートの役割を持たず、メールボックスの役割しか持たない。
  • Exchange 2010 サーバーにSP1が適用されていない。
解決策

メールボックスサーバの役割のみでご利用いただいている環境についてはGSE702HF616318で修正している問題の影響を受けません。
GSE702HF616318 をインストールする必要がありませんので、適用せずにGSE7.0.2をご利用ください。

Exchange 2010 SP1が適用されていない場合は、SP1をご適用ください。
SP1の適用状況は以下のレジストリにて確認可能です。

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\ExchangeServer\v14\HubTransportRole]
UnpackedVersion
ConfiguredVersion

これらのレジストリ値が「14.1.218.15」の場合、SP1が適用されています。

以前のドキュメント ID

GE11052001

このドキュメントを評価する

この記事によって問題が解決されましたか?

ご意見がありましたら以下にご記入ください

Japan - 日本 (Japanese)
© 2003-2013 McAfee, Inc.