Loading...

ナレッジセンター


VSE 8.7i から VSE 8.8 へアップグレード後、旧バージョンのアドオンモジュールが動作しません
技術的な記事 ID:  KB80955
最終更新:  2014/02/14

概要

環境

McAfee VirusScan Enterprise 8.8
McAfee VirusScan Enterprise 8.7i
McAfee VirusScan Enterprise for Offline Virtual Images 2.0.1
McAfee VirusScan Enterprise for Offline Virtual Images 2.0
McAfee VirusScan Enterprise for Offline Virtual Images 1.0
McAfee VirusScan Enterprise for SAP 1.0.1
McAfee VirusScan Enterprise for SAP 1.0
McAfee VirusScan Enterprise for Storage 1.0
McAfee Optimized Virtual Environments – Antivirus for VDI 1.5
McAfee Optimized Virtual Environments for Servers 1.5

問題の概要

McAfee VirusScan Enterprise 8.8 は現在のところ下記の製品に対応しておりません。

  • McAfee VirusScan Enterprise for Storage
  • McAfee MOVE Antivirus
  • McAfee VirusScan Enterprise for Offline Virtual Images
  • McAfee VirusScan Enterprise for SAP

VSE 8.7i から VSE 8.8 へアップグレードした場合、旧バージョンのアドオンモジュールは動作しなくなります。

注: AntiSpyware Enterprise アドオンモジュールは VSE8.8 に統合されたため影響を受けません。

解決策

2011年3月末にアドオンモジュールの更新を予定しております。 VSE 8.8 へのアップグレードを行う前にアドオンモジュールを更新しておくことでこの問題を回避できるように対応予定です。

尚、最新情報は本FAQの更新をもちましてご案内します。

以前のドキュメント ID

VE11020702

このドキュメントを評価する

この記事によって問題が解決されましたか?

ご意見がありましたら以下にご記入ください

Japan - 日本 (Japanese)
© 2003-2013 McAfee, Inc.