Loading...

Linux Event Collector のサポートされているバージョン
技術的な記事 ID:   KB81599
最終更新:  2018/11/16

環境

McAfee SIEM Event Receiver 9.x

概要

マカフィー Linux Event Collector では、いくつかの種類のデータを McAfee Event Receiver にプッシュするローカル エージェントをシステムに追加できます。以下のテーブルは、さまざまな Linux ディストリビューションでサポートされる Linux Event Collector のバージョンを示します。

サポートされるバージョン

Linux ディストリビューション Linux Event Collector パッケージ バージョン
Fedora 16 mcafee-linux-event-collector_9.1.2.4-387.x86_64.rpm
Redhat 6.2 mcafee-linux-event-collector_9.1.2.4-387.x86_64.rpm
Redhat 5.8 mcafee-linux-event-collector_9.1.2.4-387.el5.x86_64.rpm
Suse 11 mcafee-linux-event-collector_9.1.2.4-387.x86_64.rpm
Ubuntu 12.04 mcafee-linux-event-collector_9.1.2.4-387_1204_amd64.deb
Ubuntu 10.04 mcafee-linux-event-collector_9.1.2.4-387_1004_amd64.deb

免責事項

この記事の内容のオリジナルは英語です。英語の内容と翻訳に相違がある場合、常に英語の内容が正確です。一部の内容は Microsoft の機械翻訳による訳文となっています。

このドキュメントを評価する

Beta Translate with

Select a desired language below to translate this page.