Loading...

Compatibilidad regional de ePolicy Orchestrator en Amazon Web Services
Artículos técnicos ID:   KB90695
Última modificación:  18/07/2019

Entorno

McAfee ePolicy Orchestrator (ePO) 5.10.0

Amazon Web Services (AWS)

Para obtener detalles sobre ePO entornos compatibles, consulte: KB51569.

Resumen

Actualmente, ePO se puede configurar para que funcione en las siguientes regiones de Amazon Web Service (AWS):
África País o zona
Continente
  • Estados Unidos
  • Canadá (Montreal)
  • GovCloud (EE.UU.-oeste y EE.UU.-este)
Europea
  • Alemania (Frankfurt)
  • Reino Unido (Londres)
  • Francia (París)
Asia Pacífico
  • Singapur
  • Japón (Tokio)
  • Australia (Sydney)
    • Admite zonas de disponibilidad: AP-sudeste-2A Además AP-sudeste-2C
    • Lo encuentra zona de disponibilidad de soporte AP-sudeste-2B Dado que la instancia de M5 necesaria para ePO no está disponible en esta zona de disponibilidad.

Este artículo se actualizará cuando se agregue compatibilidad para más regiones.

Para recibir una notificación por correo electrónico cuando se actualice este artículo, haga clic en Suscribirse en la parte derecha de la página. Para suscribirse debe haber iniciado sesión.

Descargo de responsabilidad

El contenido de este artículo se creó en inglés. En caso de darse cualquier diferencia entre el contenido en inglés y su traducción, el primero siempre será el más preciso. La traducción de algunas partes de este contenido la ha proporcionado Microsoft mediante el uso de traducción automática.

Calificar este documento

Beta Translate with

Select a desired language below to translate this page.

Idiomas:

Este artículo se encuentra disponible en los siguientes idiomas:

English United States
Spanish Spain
Japanese